Bem-vindo ao Fórum NOS

Crie um tópico ou participe numa das nossas discussões

Bem-vindo ao Fórum NOS
Pergunta

Estou sem internet fixa


Bom dia
No momento estou sem internet fixa no meu pacote NOS3i, gostava que a NOS resolvesse o problema.
Os outros serviços estão todos a funcionar.

6 Comentários

Reputação 9
Crachá +1
Carlosprozil escreveu:

Bom dia
No momento estou sem internet fixa no meu pacote NOS3i, gostava que a NOS resolvesse o problema.
Os outros serviços estão todos a funcionar.

Bom dia, o telefone fixo também funciona ? Provavelmente já terá internet, em caso negativo reinicie o Router desligando da tomada o cabo de alimentação e volte a ligar alguns segundos depois.
Reputação 7
Crachá
Boa Tarde,
O problema está resolvido? Se não, poderia informar a cor da luaz que o router apresenta?

Sem mais pelo momento.
Boa noite

Após cerca de 6 telefonemas para a linha de apoio devido ao mau funcionamento do Rooter da NOS , foi recentemente substituído o mesmo por um igual.
Quando na presença do técnico e durante cerca de 5 dias seguidos, tudo trabalhou maravilhosamente bem. Hoje registo uma fraca velocidade de wi-fi, cerca de 500kbps precisamente no mesmo local onde registava cerca de 20MBps na presença do técnico. Através do cabo, no site da NOS, regista uma velocidade de 89MBps em vez dos 120Mbps que anunciam me fornecer.
Já reiniciei o rooter e tudo se mantém igual.
Pergunto se a NOS se revê neste registo promovendo a insatisfação do serviço prestado, uma vez mais, pago pelos clientes.

Obrigado
Reputação 10
Crachá +2
Olá a todos,

@Carlosprozil, o @Jose Rodrigues deu uma boa ajuda. Após reiniciar o router, a dificuldade mantem-se?

@Joao Cabrita a placa de rede do seu computador é Gigabit?
Tiago C. , não entendo a sua pergunta.

Obrigado
Reputação 7
Crachá
@Joao Cabrita Bom Dia,
O que o @Tiago C. está a dizer, é o seguinte:
Para se receber a totalidade do pacte de 120 megas, é necessário um computador que suporte a entrada de Ethernet de 1 gigabit, caso contrário, se o computador só suportar até 100 megabits, a velocidade máxima de internet será de 80-90 megas, como relatado.
Se após o router ser reiniciado e as dificuldades se manterem, poderá estar numa zona em sobrecarga(o que duvido, pois com a nova tecnologia implantada, já não se verifica isso tão frequentemente).
Também poderá estar a ligar-se, em vez à porta gigabit do router, às portas de 100 megabits do mesmo, pelo que também poderá influenciar.
Se necessitar de mais ajuda, não hesite.

Sem mais pelo momento.

Comentário

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)