Bem-vindo ao Fórum NOS

Crie um tópico ou participe numa das nossas discussões

Bem-vindo ao Fórum NOS

Contas de e-mail (netcabo, zonmail,clix)


Mostre a primeira mensagem

221 Comentários

Muito obrigado pela ajuda. Funcionou e dificilmente chegaria à solução!
Resposta correta. Com esses parâmetros a minha conta netcabo funciona normalmente. Apenas notei nas últimas semanas uma perda de capacidade de envio, que terá a ver com a largura de banda disponibilizada pelo fornecedor. Em contrapartida, outra conta antiga, a da telepac, envia tudo porque o sapo mail a "refrescou" (16 GB de espaço).
LRS escreveu:

Está a acontecer exactamente o mesmo comigo desde domingo , já revi todas as configurações, primeiro no Outlook da Web em que tudo funciona como Sempre.
outlook.live.com
Servidor de recepção, pop-mail.outlook.com
porta 995
Ligação encriptada SSL
Servidor IMAP
Nome do servidor: imap-mail.outlook.com
Porta: 993
Método de criptografia: TLS
Servidor de envio (SMTP)
smtp-mail.outlook.com, porta 587
Ligação encriptada TLS
Nome do servidor: smtp-mail.outlook.com
Porta: 587
Método de criptografia: STARTTLS

No MS Outlook 2010 hoje continua a pedir P/W para o Servidor de recepção, pop-mail.outlook.com porta 995
Ligação encriptada SSL
Servidor de envio (SMTP)
smtp-mail.outlook.com, porta 587
Ligação encriptada TLS

Toda a ajuda será bem vinda,

Obrigado
Ricardo Sousa

Boa noite a todos
Importa um esclarecimento: A NOS passou o suporte das caixas de correio netcabo e zonmail para a Microsoft, mas continua a gerir os respetivos domínios. Não é a Microsoft que gere as contas de correio, mas apenas fornece o serviço de alojamento e disponibilidade do email. Isto significa que a responsabilidade primária pelos problemas de email tem de ser com a NOS e não diretamente com a Microsoft.
Embora as minhas três contas continuem a funcionar perfeitamente, ocasionalmente recebo um pedido persistente de password (que nesse momento não funciona) embora o acesso via browser (IE, Chrome, Edge, Firefox, etc.) se faça sem problemas. Ao fim de algumas horas tudo volta ao normal. Já me aconteceu com as três contas, mas nunca ao mesmo tempo. Suponho que isso possa ter a ver com manutenção dos servidores.
Por último, relembro a minha solução em três passos (não esquecer do "Executar como Administrador" com o botão do lado direito do rato):
Passo 1: Abrir uma janela de DOS (command prompt) e executar o seguinte comando: ping autodiscover.outlook.com e tomar nota do endereço retornado. O endereço pode ser diferente cada vez que se faz o comando porque, por motivos técnicos, o servidor que responde pode não ser o mesmo, mas faz as mesmas funções. O endereço terá a forma xxx.xxx.xxx.xxx onde cada xxx será um número entre 0 e 255 (e.g. 40.101.61.120 => poderá ser visto em cada linha que diz "Reply from")
Passo 2: Abrir o bloco de notas (notepad) ou outro editor de texto simples como Administrador e editar o ficheiro "hosts" em C:\Windows\System32\drivers\etc e incluir a seguinte linha: xxx.xxx.xxx.xxx autodiscover.netcabo.pt ou xxx.xxx.xxx.xxx autodiscover.zonmail.pt, consoante o caso, onde xxx.xxx.xxx.xxx é o endereço encontrado no Passo 1. Gravar o ficheiro (só é possível se foi aberto como administrador)
Passo 3: Configurar a conta em modo automático no Outlook. Funciona para o Outlook 2010, 2013 e 2016.
Como configurar o acesso POP3 a um email ONIDUO?

Muito Obrigado
Reputação 10
Crachá
@mjcf1948 vê se este tópico te ajuda.
Bom dia,
Tenho uma conta de email no Gmail na qual tenho configurada uma conta de email minha antiga do Clix.
Nesta conta do gmail recebia e enviava emails da conta Clix sem qualquer problema. As definições que tenho no gmail para a conta do clix são:
Recepção: POP3 ; Servidor POP: pop.clix.pt na porta 110
Envio: Servidor SMTP: mail.clix.pt na porta 25 e Ligação não Protegida

Recordo que tudo funcionava bem com esta configuração até que desde o dia 19/Junho que não consigo enviar emails, no entanto recebo sem problema.
Após contacto com o apoio e porque no email da falha de entrega dizia:
The recipient server did not accept our requests to connect. Learn more at https://support.google.com/mail/answer/7720 [mail.clix.pt 195.23.128.249: 421 mailfrt04.isp.novis.pt Servidor a enviar quantidades visiveis de SPAM. Por favor contacte o suporte NOS ]
foi então trocada a password da conta clix. Ao rever no gmail as definições para colocar a nova password, na recepção ficou OK mas ao colocar a nova password no envio (SMTP) diz:
"Não é possível contactar o servidor. Verifique novamente o servidor e o número da porta."
Assim, pergunto: Foi alterada alguma definição de portas ou da ligação ?
Porque deixei de conseguir enviar então email via mail.clix.pt ?

Atentamente,
Rui
Reputação 10
Crachá
@RMMCF experimenta estas configurações.
Oscar7 escreveu:

@RMMCF experimenta estas configurações.



Já experimentei todas as combinações (porta 25 com TLS/SSL/não protegida; porta 465 com SSL/TLS; porta 587 com TLS/SSL) e nada...
Continua a mesma mensagem: "Não é possível contactar o servidor. Verifique novamente o servidor e o número da porta."
Reputação 10
Crachá +2
Bem-vindo ao Fórum NOS, @RMMCF.

Para uma conta de email @clix, sugerimos que utilize estas configurações:
  • servidor de receção (POP3): pop.clix.pt
  • o servidor de envio requer autenticação
  • porta: 110
  • encriptação: nenhuma
  • servidor de envio (SMTP): mail.clix.pt
  • porta: 25
  • encriptação: nenhuma
  • nome de utilizador: endereço de e-mail ou o username Clix
  • palavra-passe

Conseguiu configurar o email?
Tiago C. escreveu:

Bem-vindo ao Fórum NOS, @RMMCF.

Para uma conta de email @clix, sugerimos que utilize estas configurações:

  • servidor de receção (POP3): pop.clix.pt
  • o servidor de envio requer autenticação
  • porta: 110
  • encriptação: nenhuma
  • servidor de envio (SMTP): mail.clix.pt
  • porta: 25
  • encriptação: nenhuma
  • nome de utilizador: endereço de e-mail ou o username Clix
  • palavra-passe

Conseguiu configurar o email?


Boa tarde,
Essa é exactamente a configuração que tenho. Alias, como referi no meu post inicial sempre funcionou tanto a recepção como o envio, mas desde o dia 19/Junho que deixei de conseguir enviar. Conforme referi contactei com o apoio NOS e foi alterada a password. Agora ao configurar o novo acesso a partir do Gmail (conforme as configurações que indicou) consegui configurar a recepção mas no envio dá-me o erro: "Não é possível contactar o servidor. Verifique novamente o servidor e o número da porta."
Entrando directamente no email via webmail.clix.pt tudo está Ok. Quando acedo à minha outra conta do Gmail recebo os emails da conta Clix só não consigo enviar...
Atentamente,
Rui
Reputação 10
Crachá +1
Olá, @RMMCF.

Se a dificuldade ainda persiste, de maneira a percebermos o que se passa e para que possam ser feitos os despistes técnicos necessários, precisamos que nos ligue, por favor. Veja aqui quais as linhas de apoio disponíveis.
Sim, como pode ver a situação mantém-se:

Reputação 10
Crachá
@RMMCF chegaste a ligar para a linha de apoio?
Preciso de configurar o meu email da netcabo no telemóvel (android) e não consigo…
Alguém sabe ajudar, sff?
Reputação 9
Crachá +1
Boa tarde, há no Fórum um tópico acerca do email netcabo digite na busca "Posso manter o email @netcabo.pt?" veja se ajuda.
Muito obrigada pela ajuda. Eu preciso de saber quais os passos para configurar o email no telemóvel. A minha questão não tem nada a ver com portabilidade nem com a manutenção do endereço. Alguém sabe?
Reputação 7
Crachá +1
NETCABO? Ainda usa?? ARRISQUE-SE!!!

Mude enquanto é tempo!!! https://forum.nos.pt/utilizar-a-internet-4/atencao-aos-utilizadores-de-enderecos-netcabo-5111
Reputação 10
Crachá
Penso que neste tópico tens configurações para telemóvel.
Utilizo o Thunderbird com programa de correio electrónico e não consigo enviar emails.
Antes tinha (smtpa.netcabo.pt) no servidor de envio e agora vi que tenho de colocar (smtp-mail.outlook.com)
Fiz a experiência e não funciona. Falei com o callcenter da NOS e não me souberam responder se isto só funciona com o outlook da microsoft. A mim não me faz sentido que não seja possível usar outro programa de correio electrónico.
Alguém sabe como se resolve esta questão?
Muito obrigado
Fernando Ladeira
Reputação 5
Crachá
Bem-vindo ao Fórum NOS @Andante :)

Queremos ajuda-lo.

O tema que referiu, já existe um tópico onde o tema é debatido e esclarecido por vários utilizadores. Assim, para que a consulta de informação fique mais fácil para toda a comunidade, movemos a sua publicação.

Esperemos que ajude na resolução da sua questão.
Caro @Mário P.
Só coloquei a minha questão porque não encontrei resposta por aqui.
Já tinha experimentado a solução apresentada e não funcionou no meu caso.
Eu não uso o outlook mas o thunderbird como referi.

Comentário

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)