Destaque

Saiba como emparelhar o comando da box UMA 4K



Mostre a primeira mensagem

80 Comentários

Reputação 7
Crachá +6

Olá @Ceferezo e @Guimas

@Ceferezo, o @Guimas deu uma boa ajuda! Conseguiu?

Obrigada

Dos clientes até entendo a perguicite…

Dos papagaios, pagos para isso, não entendo de todo!

Reputação 7
Crachá

Ajudou, você é um santo:innocent: . Já tinha ligado para o apoio técnico e falado com vários técnicos no facebook e nenhum me tinha conseguido ajudar. Nunca pensei que encontrasse a solução aqui no fórum, MUITO OBRIGADO.

Só prova uma coisa: a formação dos papagaios continua “in a dire straits”!

Prova também que muitos dos clientes não se quer dar ao trabalho de fazer sequer uma simples pesquisa pelo site, para procurar a info que pretende. 

Reputação 7
Crachá +6

Olá @PEDROMCPIRES, @Guimas, @Diogo S. e @C24XXXX201

@PEDROMCPIRES, a comunidade deu uma ótima ajuda :hugging:!

Caso tenha mais alguma dúvida ou sugestão, partilhe connosco. 

Obrigada 

Ajudou, você é um santo:innocent: . Já tinha ligado para o apoio técnico e falado com vários técnicos no facebook e nenhum me tinha conseguido ajudar. Nunca pensei que encontrasse a solução aqui no fórum, MUITO OBRIGADO.

Box não responde ao comando

Se o equipamento deixar de responder ao comando:

1. Verifique se as pilhas estão bem colocadas

2. Substitua as pilhas do comando.

Caso os dois passos em cima não funcionem, pode significar que o comando não está emparelhado com sua box. Para emparelhar

  • (1) carregue em simultâneo nas teclas do comando 1 + Power e
  • (2) na box pressione durante 3 segundos o botão power . Quando carregar numa tecla qualquer no comando, o seu comando e a box irão emparelhar


Ajudou, você é um santo:innocent: . Já tinha ligado para o apoio técnico e falado com vários técnicos no facebook e nenhum me tinha conseguido ajudar. Nunca pensei que encontrasse a solução aqui no fórum, MUITO OBRIGADO.

 

É a mais recente, aquela preta que é apenas um quadrado mais pequeno, sem qualquer visor, apenas um botão e uma luz led, penso que é a 3.0. O comando é muito mais pequeno que o anterior.

Reputação 7
Crachá +2

box uma v1 ou v2?

Reputação 7
Crachá +2

Olá @dropko,

Lamentamos a demora na resposta.

Para podermos ajudar, envie-nos uma mensagem privada com o seu número de cliente através do perfil @Fórum.

Enquanto resolvemos a situação, poderá utilizar a App NOS Comando TV no seu smartphone.

Obrigada

Reputação 7
Crachá

É a mais recente, aquela preta que é apenas um quadrado mais pequeno, sem qualquer visor, apenas um botão e uma luz led, penso que é a 3.0. O comando é muito mais pequeno que o anterior.

É a v2. 

Reputação 7
Crachá +2

box uma v1 ou v2?

No manual em https://www.nos.pt/particulares/ajuda/equipamentos-servicos/televisao/manuais-e-equipamento/Documents/Set20-Manual-Box-Comando-UMATV2.pdf as instruções são diferentes, falando antes das teclas 1 e power no comando.

Qual é o método correto?

 

Obrigado

Reputação 7
Crachá +6

Boa tarde a todos, :grinning:

Movemos os vossos comentários para o tópico onde ajudamos a emparelhar a box UMA v2. 

@kurt_cubano, o @Jose Rodrigues deu a resposta certa. Infelizmente, de momento, existe uma dificuldade em alguns comandos que perdem a conexão com a box. Para já, como alternativa, sugerimos a utilização da App Comando NOS TV. 

Já nos encontramos a trabalhar para solucionar esta questão e contamos ser breves. 
Obrigado

 

Reputação 1

Boa noite, 

 

Algum progresso na identificação do problema que origina a perda de conexão do comando da 3.0??? E respetiva correção. 

 

Obrigada,

Boa tarde!

Fiz todos os passos enumerados acima, mas tal como o utilizador citado, depois da box e do comando piscarem, ao carregar em qualquer tecla nada acontece. Como posso resolver? 

Obrigada!

 

Olá @AntWar,

Já experimentou as sugestões que temos neste tópico?

Sim, segui. Fica a box e o comando a piscar mas depois ao carregar em qualquer tecla nada acontece.

 

Reputação 7
Crachá +6

Bom dia @Thronner

Existem 3 métodos para emparelhar o seu comando à box UMA v2. 

Sendo este o mais prático. Experimente e, por favor, dê-nos o seu feedback. 

Obrigado

Reputação 7
Crachá +6

Agradecemos a sua mensagem, @cdoliveira:slight_smile:

Vamos responder à mesma o mais rápido possível. 
Obrigado

Reputação 7
Crachá +6

Olá @Carlos Miguel Bessa Vieira

Enviem-nos, por favor, uma mensagem privada com o vosso número de cliente para o perfil @Fórum

Obrigada 

Reputação 7
Crachá +6

Boa tarde @BRQM
A dificuldade que nos relata, já está identificada e em fase de resolução. 
Estamos a acompanhar esta questão e, assim que tenhamos novidades, iremos divulgar aqui, no Fórum NOS. 
Obrigado

Reputação 7
Crachá +2

Olá @cdoliveira,

Respondemos à mensagem que nos enviou.

Obrigada

Reputação 7
Crachá +6

Boa tarde @BRQM
Compreendemos o que nos indica. 

A situação, de facto, ainda se em contra em fase de resolução. Se pretender podemos proceder à troca do comando sem qualquer custo associado.

Obrigado

Reputação 1

Boa tarde Ana P.,

 

Já vos enviei o numero de cliente à 15 dias e até à data ainda não recebi qualquer feedback da V/ parte.

 

Agradeço solução urgente, visto que de momento a box apenas serve para gastar energia.

 

Cumprimentos,

Bruno

Reputação 3

Nao consigo emparelhar, nem com 1+9, 1+4 ou 1+Power.

Nunca acende LED's no comando. Mesmo com pilhas novas. Não me recordo se clicar numa tecla qualquer faz acender o led, mas a verdade é que nunca acende nada.

Estará o comando defeituoso?

bom dia,

também estou na mesma situação. Alguma novidade?

 

Obrigado,

Reputação 1

Boa tarde @BRQM
Compreendemos o que nos indica. 

A situação, de facto, ainda se em contra em fase de resolução. Se pretender podemos proceder à troca do comando sem qualquer custo associado.

Obrigado

 

Boa tarde Mário P.,

 

Obrigado pela sua resposta, e sim pretendo que seja efetuada a troca do comando.

 

Obrigado e bom dia.

Bruno Morais

Comentário