Destaque

Novas atualizações UMA – 2020


Reputação 7
Crachá +6
  • Gestor da comunidade
  • 12816 comentários


Para melhorar a experiência dos nossos clientes, lançámos uma nova atualização para a box UMA. Neste tópico, partilhamos todas as melhorias com que pode contar. :grinning:

O que trouxe a última atualização da Box?

 

Julho 2020

  • Aceder à App NOS Comando TV que lhe permite:
    - Mudar de canal
    - Fazer Zapping
    - Controlar a emissão
    - Ajustar o volume
    - Controlar várias boxes
    - Controlo por voz
  • Mudar de canal e ligar a box de forma mais rápida;
  • Ver as horas no menu da box. 

Ficou curioso? Saiba mais sobre as atualizações de julho aqui:blush:

 

Março 2020

  • Ligar a sua box é agora mais rápido; Mudar de canal está também mais rápido;
  • Já pode controlar a TV através do seu smartphone, com a nova App NOS COMANDO TV, disponível para Android e iOS;
  • Ao navegar no menu pode ver as horas no canto superior da TV;
  • Alguns canais já têm suporte multi-aúdio. Para ativar esta funcionalidade, basta entrar na informação do programa, selecionar “Áudios” e escolher o áudio que deseja. Veja os canais que têm esta opção:

 

RTP 1           

RTP 2

Sport TV 4

Sport TV 4 HD

Disney Channel

Disney Junior

Cartoon Network  

MyZen TV 

Eurosport 1

Caça e Pesca HD

Eurosport 1 HD       

Euronews  

RTP 1 HD    

RTP 2 HD

Rai 2 (NOS Madeira)

 

  • Fizemos melhorias e corrigimos pequenas falhas para que tenha uma melhor experiência.

 

Veja aqui as atualizações que fizemos à box UMA durante o ano 2019.

O que achou destas novidades? Disfrute do que a UMA tem para si, partilhe connosco a sua opinião e deixe-nos as suas sugestões. :grin:

 


235 Comentários

Reputação 7
Crachá +1

Olá @PETERp, @dxnog, @Guimas 

Lamentamos o trastorno. Vamos esclarecer.

A recolha de dados de utilizadores afetados por uma situação comum, é um passo fulcral na despistagem técnica.

Permitam-nos ajudar. Pedimos que partilhem o número de cliente, através de mensagem privada para o perfil @Fórum, por favor.

Agradecemos a compreensão

 

Reputação 7
Crachá +2

 @PETERp e @dxnog,

Para analisarmos a situação, enviem-nos, por favor, uma mensagem privada com o vosso número de cliente, através do perfil @Fórum.

Obrigada

Bom dia, não adianta andar a trocar mensagens privadas, reportem o problema aos serviços competentes (técnicos) que o problema é geral, não funciona em todas as pessoas que conheço com box uma, NÃO FUNCIONA. 

 

exato, é um bug do software, por isso não vai resolver nada.

Vao fazer o que? mandar fazer reset? Vir um técnico trocar a box? Devem é  fazer isso mesmo reportar o problema ao serviço de suporte técnico para resolverem o problema.


para reportar precisam de exemplos … enviem lá e não sejam mesquinhos.

Reputação 7
Crachá +4

 @PETERp e @dxnog,

Para analisarmos a situação, enviem-nos, por favor, uma mensagem privada com o vosso número de cliente, através do perfil @Fórum.

Obrigada

Bom dia, não adianta andar a trocar mensagens privadas, reportem o problema aos serviços competentes (técnicos) que o problema é geral, não funciona em todas as pessoas que conheço com box uma, NÃO FUNCIONA. 

 

exato, é um bug do software, por isso não vai resolver nada.

Vao fazer o que? mandar fazer reset? Vir um técnico trocar a box? Devem é  fazer isso mesmo reportar o problema ao serviço de suporte técnico para resolverem o problema.

 @PETERp e @dxnog,

Para analisarmos a situação, enviem-nos, por favor, uma mensagem privada com o vosso número de cliente, através do perfil @Fórum.

Obrigada

Bom dia, não adianta andar a trocar mensagens privadas, reportem o problema aos serviços competentes (técnicos) que o problema é geral, não funciona em todas as pessoas que conheço com box uma, NÃO FUNCIONA. 

Reputação 7
Crachá +2

 @PETERp e @dxnog,

Para analisarmos a situação, enviem-nos, por favor, uma mensagem privada com o vosso número de cliente, através do perfil @Fórum.

Obrigada

Reputação 7
Crachá +4

Isso também me acontece, umas vezes funciona outras vezes não ao pressionar o sim para voltar à emissão da TV.

Isto acontece desde a ultima atualização, o que não se verificava antes,

Olá @PETERp,

Sugerimos que faça uma reposição de parâmetros originais, na sua box.

Siga estes passos:

  • Pressione "Menu", no comando da box
  • Selecione a roda dentada (configuração) e depois “Ajuda técnica”
  • Selecione "Repor parâmetros originais" e escolha "Sim"

Diga-nos se resolveu.

Obrigada

Olá bom dia, não resolve, já diz isso 2x, fica igual, vejam por favor se foi a última actualização..

Reputação 7
Crachá +2

Olá @PETERp,

Sugerimos que faça uma reposição de parâmetros originais, na sua box.

Siga estes passos:

  • Pressione "Menu", no comando da box
  • Selecione a roda dentada (configuração) e depois “Ajuda técnica”
  • Selecione "Repor parâmetros originais" e escolha "Sim"

Diga-nos se resolveu.

Obrigada

Boas, alguém tem este problema, que passo a explicar, quando ando para trás  alguns minutos num programa qualquer , quando escolho voltar a emissão e aparece a mensagem a dizer  se quero voltar  a emissão e SIM ou NÃO,  escolho SIM e não faz nada, não volta a emissão. 

Reputação 6
Crachá

Olá, qual é a versão da sua box? Isto foi atualizado em ambas as UMAS?

Mais uma actualização que em vez de melhorar estraga , se na actualização anterior estragaram o fast foward que passou a andar mais devagar para a frente e ainda mais devagar para trás literalmente velocidade de caracol isso realmente continua igual parece que acham boa ideia a porcaria que ficou para  Guia Tv que se tinha que faz ginástica para Canal ou Dia se pelo menos aí já não é preciso fazer ginástica ao menos aí arranjaram o que tinham estragado mas agora não se faz ideia nenhuma do que se está a gravar a bola vermelha desapareceu aproveitem a próxima actualização para corrigir o que estragaram outra vez e façam mais actualizações pois é incrível como a minha televisão já teve 6 actualizações e a box 2... 🤦‍♂️

Reputação 7
Crachá +6

Olá @sidbra

Agradecemos o seu feedback. 

Se tiver alguma questão, por favor, partilhe-a connosco. 

Obrigado

Reputação 1

Problema resolvido: O Técnico substituiu a box por outra V2.

Reputação 7
Crachá +6

Olá @sidbra e @RMLT,

Pedimos desculpa pela demora. :sweat:

@sidbra, já lhe respondemos por mensagem privada. 

@RMLT, para que nos seja possível ajudar, envie-nos uma mensagem privada com o seu número de cliente NOS para o @Fórum, por favor. 

Obrigada 

Os parâmetros da minha box são:

Modelo: E077MP

Versão de hardware: 1.2

Versão de software:

  Versão do UX: 3.5.1

  Versão do MW: 4.46.4.m.prod-b

Ligação ativa: DOCSIS

MAC Address: 44:6a:b7:82:34:1c

 

De referir que antes da atualização o volume a partir do comando da box estava a funcionar muito bem. Apenas com esta última atualização é que fiquei com este problema.

Reputação 1

Tenho também problemas desde a última atualização. A imagem e som na TV fica intermitente e não consigo ver nada. Ao fim de algumas tentativa consigo meter a box numa definição de 1080p 50 Hz e fica a funcionar, mas quando desligo a box o problema recomeça. É de referir que tenho uma TV 4k 60Hz da LG (LG WebOS TV UH 700V).

Os parâmetros da Box são:

 

Modelo: E077MP

Versão H/W: 1.2

Versão S/W

      UX:3.5.1

    MW: 4.46.4.m.prod.b

Agradecia informação para resolver este problema

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @RMLT

Para compreendermos melhor o que se passa, pedimos que nos diga qual a versão que tem a sua box, por favor. Pode consultar esta informação, diretamente, na box, em definições. 

Obrigado

Tenho uma pergunta.

Na madrugada de dia 19/01/2021 houve uma atualização da Box UMA e depois dessa atualização o volume a partir do comando da Box ficou a funcionar mal.

Deixou de ter a sensibilidade que tinha a regular o volume. Agora tenho sempre de regular o volume na televisão.

Alguém mais tem esse problema ou então uma solução?

Já fiz repor os parâmetros originais, mas continua igual.

Reputação 7
Crachá +6

Olá @Xone1

Agradecemos o seu feedback. :blush:

Caso tenha mais alguma dúvida ou sugestão, partilhe connosco.

Obrigada

Reputação 2

Olá @Xone1,

@Jose Rodrigues deu uma boa sugestão.

A situação ainda se mantém?

Obrigada

Já está resolvido.

Reputação 7
Crachá +2

Olá @Xone1,

O @Jose Rodrigues deu uma boa sugestão.

A situação ainda se mantém?

Obrigada

Reputação 7
Crachá +5

Com a última atualização o áudio Dolby digital deixou de funcionar.

Posso saber o porquê?

Bom dia, tem muita informação sobre o tema neste Tópico: https://forum.nos.pt/ver-televisao-em-casa-5/audio-dolby-digital-na-box-uma-14382

Reputação 2

Com a última atualização o áudio Dolby digital deixou de funcionar.

Posso saber o porquê?

Reputação 7
Crachá +6

Olá @oliveiraphotodiogo
Muito obrigado pelo feedback. 

O @Guimas e o @Jose Rodrigues deram uma óptima ajuda. 
Para podermos ajudar, pedimos que nos envie uma mensagem privada com o seu número de cliente para o perfil @Fórum, por favor.  

 

Reputação 7
Crachá +5

Nesse caso aguarde pela ajuda do moderador @Mário P. ou ligue 16990 apoio tecnico opção 3 chamada gratuita da rede NOS e o Operador poderá tentar atualizar o seu sistema.

Comentário