Destaque

Novas atualizações UMA – 2020



Mostre a primeira mensagem

235 Comentários

Reputação 7
Crachá +2

Boa noite. Tenho uma box UMA e pelo que vi aqui já saiu uma atualização começada por 4. Eu tenho uma box Uma v.1. Para fazer a atualização é necessário ela estar ligada com o cabo de rede? Obrigado


é hfc ou ftth? Á partida a box uma v1 não tem cabo de rede. A atualização está a ser feita aos poucos.

Reputação 7
Crachá +6

Olá @Garfield:slight_smile:

O @Guimas deu uma boa ajuda. :wink:

Nós podemos actualizar a sua box, envie-nos uma mensagem privada com o seu número de cliente para o perfil @Fórum, por favor. 
Obrigado

Reputação 1

Boa noite.

Entretanto a box já atualizou.

Obrigado a todos :wink:

Reputação 7
Crachá +6

Boa noite.

Entretanto a box já atualizou.

Obrigado a todos :wink:

Olá @Garfield
Agradecemos o seu feedback. 

Se tiver alguma questão, por favor, não hesite em partilhar connosco. 

Obrigado

Boa tarde, a minha box UMA V1 continua com a versão 3-2-1030, há alguma forma de a fazer atualizar para a versão mais recente? 

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @oliveiraphotodiogo
Vamos ajudá-lo.

Antes de mais, pedimos que nos diga se já experimentou, através das definições da box, selecionar a opção “Actualizar Software”. 

Obrigado
 

A opção “atualizar software” não aparece, já percorri todos os menus e não encontro. 

Reputação 7
Crachá +5

A opção “atualizar software” não aparece, já percorri todos os menus e não encontro. 

Experimente repor os parametros originais da Box

 

A opção “atualizar software” não aparece, já percorri todos os menus e não encontro. 

Experimente repor os parametros originais da Box

 

Já repus os parâmetros originais, continua a não aparecer a opção “atualizar software” 

Reputação 7
Crachá +2

A opção “atualizar software” não aparece, já percorri todos os menus e não encontro. 

Experimente repor os parametros originais da Box

 

Já repus os parâmetros originais, continua a não aparecer a opção “atualizar software” 


Para atualizar o software tem que ligar para o apoio. 16990 e são eles que atualizam remotamente.

Reputação 7
Crachá +5

Nesse caso aguarde pela ajuda do moderador @Mário P. ou ligue 16990 apoio tecnico opção 3 chamada gratuita da rede NOS e o Operador poderá tentar atualizar o seu sistema.

Reputação 7
Crachá +6

Olá @oliveiraphotodiogo
Muito obrigado pelo feedback. 

O @Guimas e o @Jose Rodrigues deram uma óptima ajuda. 
Para podermos ajudar, pedimos que nos envie uma mensagem privada com o seu número de cliente para o perfil @Fórum, por favor.  

 

Reputação 2

Com a última atualização o áudio Dolby digital deixou de funcionar.

Posso saber o porquê?

Reputação 7
Crachá +5

Com a última atualização o áudio Dolby digital deixou de funcionar.

Posso saber o porquê?

Bom dia, tem muita informação sobre o tema neste Tópico: https://forum.nos.pt/ver-televisao-em-casa-5/audio-dolby-digital-na-box-uma-14382

Reputação 7
Crachá +2

Olá @Xone1,

O @Jose Rodrigues deu uma boa sugestão.

A situação ainda se mantém?

Obrigada

Reputação 2

Olá @Xone1,

@Jose Rodrigues deu uma boa sugestão.

A situação ainda se mantém?

Obrigada

Já está resolvido.

Reputação 7
Crachá +6

Olá @Xone1

Agradecemos o seu feedback. :blush:

Caso tenha mais alguma dúvida ou sugestão, partilhe connosco.

Obrigada

Tenho uma pergunta.

Na madrugada de dia 19/01/2021 houve uma atualização da Box UMA e depois dessa atualização o volume a partir do comando da Box ficou a funcionar mal.

Deixou de ter a sensibilidade que tinha a regular o volume. Agora tenho sempre de regular o volume na televisão.

Alguém mais tem esse problema ou então uma solução?

Já fiz repor os parâmetros originais, mas continua igual.

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @RMLT

Para compreendermos melhor o que se passa, pedimos que nos diga qual a versão que tem a sua box, por favor. Pode consultar esta informação, diretamente, na box, em definições. 

Obrigado

Reputação 1

Tenho também problemas desde a última atualização. A imagem e som na TV fica intermitente e não consigo ver nada. Ao fim de algumas tentativa consigo meter a box numa definição de 1080p 50 Hz e fica a funcionar, mas quando desligo a box o problema recomeça. É de referir que tenho uma TV 4k 60Hz da LG (LG WebOS TV UH 700V).

Os parâmetros da Box são:

 

Modelo: E077MP

Versão H/W: 1.2

Versão S/W

      UX:3.5.1

    MW: 4.46.4.m.prod.b

Agradecia informação para resolver este problema

Os parâmetros da minha box são:

Modelo: E077MP

Versão de hardware: 1.2

Versão de software:

  Versão do UX: 3.5.1

  Versão do MW: 4.46.4.m.prod-b

Ligação ativa: DOCSIS

MAC Address: 44:6a:b7:82:34:1c

 

De referir que antes da atualização o volume a partir do comando da box estava a funcionar muito bem. Apenas com esta última atualização é que fiquei com este problema.

Reputação 7
Crachá +6

Olá @sidbra e @RMLT,

Pedimos desculpa pela demora. :sweat:

@sidbra, já lhe respondemos por mensagem privada. 

@RMLT, para que nos seja possível ajudar, envie-nos uma mensagem privada com o seu número de cliente NOS para o @Fórum, por favor. 

Obrigada 

Reputação 1

Problema resolvido: O Técnico substituiu a box por outra V2.

Reputação 7
Crachá +6

Olá @sidbra

Agradecemos o seu feedback. 

Se tiver alguma questão, por favor, partilhe-a connosco. 

Obrigado

Mais uma actualização que em vez de melhorar estraga , se na actualização anterior estragaram o fast foward que passou a andar mais devagar para a frente e ainda mais devagar para trás literalmente velocidade de caracol isso realmente continua igual parece que acham boa ideia a porcaria que ficou para  Guia Tv que se tinha que faz ginástica para Canal ou Dia se pelo menos aí já não é preciso fazer ginástica ao menos aí arranjaram o que tinham estragado mas agora não se faz ideia nenhuma do que se está a gravar a bola vermelha desapareceu aproveitem a próxima actualização para corrigir o que estragaram outra vez e façam mais actualizações pois é incrível como a minha televisão já teve 6 actualizações e a box 2... 🤦‍♂️

Comentário