Pergunta

Erro ID E06 Box UMA 4k


Deparei com um problema na TV. Deixo de conseguir ter qualquer ação em qualquer botão do comando da box sem ser apenas aumentar ou diminuir o som e mudar de canal 1 a 1 que aparece logo o erro ID E06.

Desliguei todos os cabos várias vezes, reiniciei a box e o router e o problema persistiu. 

Número de contribuinte (NIF) 2xxxxxxxx


125 Comentários

Reputação 2
Crachá

Cada vez que aparece uma avaria, andam todos as apalpadelas. Detetei o problema as 20H00. Da para toda a noite. Pode ser que se de um milagre. E uma vergonha. Desde que mudei para a nova box e so armadilhas.

Estou com o mesmo problema…

Comigo começou hj as 21:30. Sem mais nem menos a imagem do canal que estava a ver virou RTP1. Ao tentar mudar de canal (a informação mostrava o canal que deveria sintonizar, mas) a imagem era sempre da RTP1. Mesmo com canais Premium.

Resetei Router e Box e o problema persistia. Por fim, desisti e fui jantar. Qd regressei a TV, a box estava travada a dizer que precisava escolher um perfil. Mas não aceitava a confirmação em nenhum dos já criados.

Daí, novamente, desliguei o cabo de alimentação da Box e do Router. Foi qd fiquei travado com o comando apenas a funcionar para trocar canais 1 a 1. E qualquer outra tecla me mostra o erro ID E06. Tentei ainda mais algumas vezes resetar box e router, ou só box, ou só Router, despluguei e pluguei cabos, mas o erro persiste.

Me parece ser mesmo um problema na rede NOS. Espero que resolvam logo.

Estou em Vila Nova de Gaia. Não sei se é um problema a nível nacional....

Reputação 2

A Nos tem um serviço que não vale nada, felizmente aproxima-se os dois anos

Reputação 2

Espero que compensem os clientes de algum modo

 

Se for como o custume... O melhor é esperar sentado 😂

Reputação 1

Nao consigo fazer com k a minha box funcione, liguei para o apoio e dizem k existe um problema k estão a tentar resolver, gostaria de saber se alguem tb ezta com ezte problema? 

Reputação 2
Crachá

Também estou com o mesmo problema, ja melhorou e agora voltou ao mesmo. A box nao consegue fazer a ligacao com o router e bloqueia tudo.

Boa noite, 

Estou com o mesmo problema. 

Com o comando só consigo mudar de canal com as teclas mais e menos referentes ao canal. Nada mais funciona. Quanto à APP, aparece conectado à Box mas nada funciona. Já tentei ligar para a assistência várias vezes sem sucesso. Estou indignado, porque mudei à cerca de 1 mês e já tive mais problemas que no último ano inteiro. Além do mais vou ter gastos extra com chamadas, às quais nem consegui falar com um assistente.

Tenho exactamente o mesmo problema. 

 

A app nao funciona, e o comando apenas muda de canais para cima e baixo, nao deixa fazer mais nada. 

 

Aqui fica o erro quando por exemplo carrego no volume do comando:

 

ID E06

 

Após 50 minutos em espera para o 16990, a resposta foi, como de todas as vezes que liguei para esse numero:

“Estamos sem acesso ao sistema informático, teremos que fazer um agendamento para lhe ligarem” (?!)

 

Primeiro o erro ID01, depois de seguir os escassos passos que dizem para desligar tudo e voltar a ligar surge o ID06 quem permite desligar a box (!?)

 

Mais um sábado à noite sem acesso ao serviço (como é apanágio e timbre da NOS) do qual pago uma fortuna.

Reputação 7
Crachá +5

Só tenho canal 1 - rtp… o q se passa?!

Avaria geral na box UMA.

Reputação 7
Crachá +5

@Maria Luísa Rosa Bom dia, tem o serviço UMA ? a TV já funciona ? O problema no comando mantém-se ? Relativamente à internet, pode ser necessário reiniciar o router e não solucionando o problema, deverá ser feito um reset ao aparelho o que o levará a adquirir as suas configurações originais, se mesmo assim não melhorar o desempenho, deverá ligar o 16990 apoio técnico opção 3 chamada gratuita da rede NOS para que um técnico possa efectuar outros despistes que possam detetar a origem da anomalia que está a afetar o normal funcionamento do mecanismo.

Reputação 7
Crachá +6

Bom dia a todos, 

A NOS teve um problema com a box UMA e UMA 4K com impacto na utilização do serviço de televisão, apresentando a mensagem de erro com o ID: 05 ou 06.

Assim que tivemos conhecimento reunimos todos os esforços para ultrapassar esta dificuldade o mais rápido possível.

Sugerimos que reiniciem o vosso equipamento e, por favor, experimentem novamente o acesso.

Pedimos desculpa pelo transtorno causado

Obrigado

Reputação 7
Crachá +6

​​​​​​Bom dia, 
@A SCHMIDT​​​​​@Xaviercoelhoeng
@Xavi , @LR0@ifm@MGulaPvz@HugoSCCP@CatRodrigues@BACS@Filipe Boleto@Manuela Tavares@Lécio Gabriel@António Pessoa@Igor88@Rute Chaves@Josemanpereira@Guimas@Jose Rodrigues@Maria José da Costa Gomes@Maria Pinho@Diogo Nogueira@dxnog@AngelaCosta@PATRICIO GIL MATIAS JONES@cdag@Pedro Miguel Guerra@paulo bilro@Pedro Rios@Utília@Rgomes1 e @Dibati, movemos todos os vossos comentários para tópico sobre a mensagem de erro ID:06 na box UMA. Assim garantimos a boa organização do Fórum NOS. 

Lamentamos o transtorno causado. 
Ficamos a aguardar o vosso feedback sobre o serviço. 

Agradecemos a vossa compreensão. 

Reputação 7
Crachá +6

Bom dia @Pedro Rios

Agradecemos o seu feedback.

Sim o que nos descreve, também se enquadra na dificuldade que ocorreu.

Lamentamos o transtorno causado. 

Obrigado

Bom dia.

Tudo normal agora.

Obrigado.

Reputação 1

Sim normalizou durante a madrugada mas continuo a dizer k foi um timing horrivel... 

Reputação 2

Zona do cacem normalizou por volta das 00:00

 

Volto a dizer que espero que compensem os clientes por esta confusão  toda

A mim normalizou tudo por volta das 2 da manhã, foi pena o timing, a um sabado a noite sem televisão, sem poder ver gravações e até mexer no volume fazia aparecer aquela mensagem na tv.. problemas tecnicos estamos sempre sujeitos a que possam ocorrer, mas poderiam e deveriam compensar os clientes pelas aquelas horas todas que tivemos sem serviço. Obrigada!

Reputação 2

Vou-me deitar não me apetece ver RTP1, POIS É O ÚNICO CANAL QUE DÁ.

SÓ SABEM ROUBAR NO FIM DO MÊS

Reputação 2

Desliguei box na ficha durante mais de 30 segundos e continua a mesma porcaria.

 

Comigo está igual, apenas RTP1. Box Uma, tv Sony. Em Faro. 

Reputação 2

Aqui está igual. É uma avaria da NOS

Box UMA também ? Qual a zona? será a mesma do user @Josemanpereira ?

 

Sim tenho uma box UMA é uma TV LG. 

Sou de Canidelo, Vila Nova de Gaia. 

Zona do Porto, o cliente anterior também, pode ser realmente uma falha dos serviços nessa zona, o 16990 opção 3 não informa ?

 

Informa que detectaram uma avaria. Mas do Porto para Faro deve ser geral. 

Reputação 2

O mesmo, informo tb que apenas não dão os canais na box UMA pois os da app NOS web browser e android assim como ligação directa por cabo estão operacionais

 

Provavelmente é mais um problema com a box UMA! 

Reputação 7
Crachá +4

A tv estava a funcionar, de repente foi para o canal 1 e agora nao muda de canal. Vejo a informação da box no televisor como se estivesse a mudar mas fica sempre no canal 1. Ja desliguei da liz, desliguei os cabos

Avaria geral da UMA.

Reputação 1

É geral. Mas nem atendem as chamadas!! Que péssimo serviço 

não atendem as chamadas porque há horários para se trabalhar! eles também tem de descansar.

Por isso é que existe os fóruns, abertos 24h

“O Atendimento Técnico (16990, opção 3), encontra-se em funcionamento todos os dias 24 horas.”
 

Comentário