Header

Erro da box depois de atualizar



Mostre a primeira mensagem

34 Comentários

Reputação 2
Crachá

Boa noite @Rui1996,

Agradecemos a sua mensagem.

@Guimas colocou uma boa questão para que melhor possamos compreender esta situação.

Por favor, detalhe-nos a situação.

Obrigado 

 

Boa noite @Rui1996,

A mensagem de erro aparece ao mudar de canal ou quando liga o dispositivo? Desaparece?

Obrigado

Reputação 2
Crachá

Boa noite @Rui1996,

A mensagem de erro aparece sempre que muda de canal ou quando liga o dispositivo? Desaparece?

Obrigado

Boa noite sempre que mudo de canal não aparece erro nem quando logo dispositivo 

Erro no momento só foi encontrado quando tento entrar em Tutoriais ou Detalhes da atualização

Não tenho problema na net funciona bem 

A box já foi testada por WiFi ou cabo de rede erro aparece a mesma já falei com NOS eles dizem que é erro da atualização até repor parâmetros já fiz sem sucesso 

Provavelmente quando vier nova atualização fica resolvido.

Se achar que é incómodo presumo que já sabe como contactar a equipa de moderação para que encaminhem para uma equipa que pode forçar o update.

Obrigado pela compreensão

Reputação 7
Crachá +2

Aguarda-se por novo update.

Reputação 2
Crachá

Boa tarde

 

O problema persiste fora que verifiquei lentidão e paragem de imagem assistindo normal canal mas muito rápidas depois volta mais que uma vez problemas também aplicação TVI player na box 

 

Cumprimentos

Rui Moreira 

Reputação 7
Crachá +6

Boa tarde @Rui1996
Sim, quanto à mensagem de erro temos conhecimento de que ainda se mantem. Estamos a acompanhar a situação. 

Relativamente, às dificuldades que refere como a lentidão e a utilização da App da TVI não verificamos o mesmo. Assim, sugerimos que faça uma reposição de valores ao equipamento. De seguida, experimente novamente o serviço. 

Ficamos a aguardar o seu feedback. 
Obrigado

Reputação 2
Crachá

Boa tarde @Rui1996
Sim, quanto à mensagem de erro temos conhecimento de que ainda se mantem. Estamos a acompanhar a situação. 

Relativamente, às dificuldades que refere como a lentidão e a utilização da App da TVI não verificamos o mesmo. Assim, sugerimos que faça uma reposição de valores ao equipamento. De seguida, experimente novamente o serviço. 

Ficamos a aguardar o seu feedback. 
Obrigado

Boa tarde 

Foi feito reposição de fábrica e verifico que box não fica 100% em pt obrigando a fazer um reinício para corrigir.
Sobre TVI player lentidão já senti 2 no momento mas vou indo testado mas se avançar para frente da esse erro que mandei na foto.

Sobre canal normal de TV vou indo testado para ver se acontece alguma coisas e mencionou aqui

 

Cumprimentos

Rui Moreira

 

Boa noite @Rui Moreira,

O erro 244000 significa que existe uma incompatibilidade entre o sistema operativo e o browser ou aplicação (presumo que tenha instalado o TVI player por aqui)

Se for o caso, sugiro que limpe o cache e dados da app e teste.

Boa sorte

Boa noite 

Não instalei nada estamos falar situação que acontece na BOX da UMA

 

Cumprimentos

Rui Moreira 

Reputação 2
Crachá

Boa tarde @Rui1996
Lamentamos o transtorno. 
Estamos a acompanhar a situação e, de momento, a mesma já se encontra identificada, contamos ser rápidos. 

Assim que tenhamos confirmação de resolução partilharemos aqui.

Obrigado

Boa noite o problema ainda persiste!

Cumprimentos

Rui Moreira 

Comentário