Destaque

Como emparelhar o comando da box UMA 4K


Reputação 7
Crachá +6

O seu comando deixou de responder à box? Trocou as pilhas e mesmo assim não está a funcionar corretamente?

Neste artigo explicamos como pode emparelhar o comando à sua box UMA 4K😉 

 

Para que seja possível emparelhar o comando à sua box UMA 4K, siga os seguintes passos:

  1. Pressione as teclas 1 e 9 do comando em simultâneo, até a luz do comando ficar fixa;
    Comando v1 UMA 4K | Comando v2 UMA 4K

     

  2. Selecione o botão ON da box durante 7 segundos;

     

  1. Pressione duas vezes na tecla OK do comando. O comando é emparelhado à box com sucesso, assim que as luzes do comando e da box pararem de piscar.
    Comando v1 UMA 4K | Comando v2 UMA 4K

     

Caso tenha alguma dificuldade em emparelhar o seu comando à box UMA, partilhe connosco. 😊


90 Comentários

Reputação 7
Crachá +2

Boa tarde a todos, 

Atualizámos o artigo sobre como emparelhar o comando da Box UMA TV 4K:

Partilhe connosco, caso surjam duvidas. 🙂

Reputação 7
Crachá +2

Boa tarde,

Agradecemos a sua mensagem @Filipa Santana. Vamos ajudar.

O @Guimas colocou questões pertinentes. 

Sugerimos que reinicie a Box da corrente elétrica caso não o tenha ainda feito.

Obrigado

Reputação 7
Crachá +2

Boa tarde. Alguém me consegue ajudar no sentido do pause e retroceder não estarem a funcionar?

Obrigado 

erro? o guia funciona?

Boa tarde. Alguém me consegue ajudar no sentido do pause e retroceder não estarem a funcionar?

Obrigado 

Reputação 7
Crachá +6

Bom dia @Jorge_pereira

Agradecemos o seu feedback. :slight_smile:

Se tiver alguma questão, por favor, partilhe-a connosco. Estamos aqui para ajudar. 

Muito obrigado

Funcionou, já tenho o comando novamente emparelhado com a Box. Obrigado pela ajuda

Reputação 7
Crachá +6

Obrigado pelo seu feedback, @Jorge_pereira
Movemos os comentários para este artigo onde explicamos como emparelhar novamente o comando com a box UMA 4K. Pedimos que siga os passos indicado neste artigo. 

Caso a sua box seja a UMA, pedimos que consulte estes: 

Após fazê-lo, por favor, experimente novamente o acesso e partilhe connosco se resolveu. 

Muito obrigado

Boas

A luz do comando "pisca" (inclusive troquei as pilhas), a luz da box não "pisca". Já fiz o reset da Box (desligar da corrente) e nem assim. APP é a "NOS Comando"

Obrigado 

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @Jorge_pereira

Quando tenta usar o comando, por exemplo, a mudar de canal a box “pisca”
Refere-se a que app? Detalhe-nos, por favor, a sua questão. 

Obrigado

Boa noite

O comando e APP não funciona com a box UMA

Será problema da box? 

Como faço para ultrapassar esta situação?

Obrigado 

Reputação 7
Crachá +6

Olá @Ceferezo e @Guimas

@Ceferezo, o @Guimas deu uma boa ajuda! Conseguiu?

Obrigada

Reputação 7
Crachá +2

só fazendo um reset á box então. de resto … trocar a box e o comando.

Desligar da corrente a box talvez

Também já tinha tentado.

 

Primeiro o router, reiniciado, depois liguei a box.

Nada.

Depois só desliguei/liguei a box… Nada.

Reputação 7
Crachá +2

Desligar da corrente a box talvez

Box Uma v2

Após emparelhar comando novo em box nova (instantes depois de assistência técnica no dia de hoje), pressionando as teclas 1+9, seguido de ok, luz vermelha a piscar no comando + botão da Box por 5 segundos e tudo funciona impecável.

Passados alguns segundos (menos de 1minuto), a box pura e simplesmente deixa de responder a quaisquer inputs do comando...

Só volta a funcionar após novo procedimento de emparelhamento.

As pilhas são novas... Não sei o que mais fazer.

Aguardo ajuda.
Obrigado

Reputação 7
Crachá +2

Olá @dropko,

Lamentamos a demora na resposta.

Para podermos ajudar, envie-nos uma mensagem privada com o seu número de cliente através do perfil @Fórum.

Enquanto resolvemos a situação, poderá utilizar a App NOS Comando TV no seu smartphone.

Obrigada

Reputação 3

Nao consigo emparelhar, nem com 1+9, 1+4 ou 1+Power.

Nunca acende LED's no comando. Mesmo com pilhas novas. Não me recordo se clicar numa tecla qualquer faz acender o led, mas a verdade é que nunca acende nada.

Estará o comando defeituoso?

Reputação 7
Crachá +2

Olá @BRQM,

Pedimos desculpa pela demora na resposta.

Vamos responder à sua mensagem logo que possível.

 

@Jar,

Respondemos-lhe aqui:

Obrigada

 

vEstou neste fórum apenas para declarar que a NOS fornece um serviço de má, muito má qualidade. Hoje estive toda a manhã sem internet, fixa e móvel, e passei mais de uma hora ao telefone até ser atendido pelos serviços da NOS. Perdi uma manhã de trabalho porque a NOS é uma empresa incapaz de fornecer com qualidade e com regularidade o serviço pago e contratado 24/24. A NOS não cumpre no serviço, não cumpre na qualidade, não cumpre no atendimento e no respeito pelos clientes.
Esta é a mensagem que vou passar a publicar todos os dias, em todos os fóruns e em toda as redes sociais até a NOS alterar este comportamento majestático e desrespeitador dos direitos dos clientes. Sou cliente desde a TVcabo e posso por isso afirmar que nunca o serviço foi de tão má qualidade.

@Rui Miguel Brás Quinas

Boa noite C24xxxx201, já resolvi com outro procedimento que estava aqui no fórum que foi pressionar 1 e 9 10 seg. de seguida o power da Box 15 segundos o Led pisca azul, depois clicar o OK duas vezes, e depois tocar em qualquer tecla e funciona. Obrigado na mesma e a boa altura vi aqui. 

Muito obrigado.

Foi esta a solução para o meu problema…

No site da NOS o erro está nas vezes que se carrega no OK.

O segredo é carregar 2x na tecla OK.

 

Reputação 1

Boa tarde Ana P.,

 

Já vos enviei o numero de cliente à 15 dias e até à data ainda não recebi qualquer feedback da V/ parte.

 

Agradeço solução urgente, visto que de momento a box apenas serve para gastar energia.

 

Cumprimentos,

Bruno

Reputação 7
Crachá +6

Olá @Carlos Miguel Bessa Vieira

Enviem-nos, por favor, uma mensagem privada com o vosso número de cliente para o perfil @Fórum

Obrigada 

Sim

Reputação 7
Crachá +6

Olá @Carlos Miguel Bessa Vieira

Pedimos desculpa pela demora. 

Continua com dificuldades no seu comando NOS? Ficamos aguardar o seu feedback. 

Obrigada 

bom dia,

também estou na mesma situação. Alguma novidade?

 

Obrigado,

Comentário