Header
Pergunta

Box UMA problema na resolução 4K



Mostre a primeira mensagem

51 Comentários

Reputação 7
Crachá +6

Boa tarde @RRUMA
Muito obrigado pelo seu comentário. Vamos ajudar. 

Quanto à indisponibilidade de aceder ao detalhe da atualização, a situação já se encontra identificada e em fase de resolução. 

Relativamente à degradação nas gravações, por favor, diga-nos se nota alguma dificuldade no canal em emissão em directo. 
Obrigado

Box UMA 4k versão pequena, tenho alguns problemas com a box.

Nas configurações o 4k (que mais me interessa), tem os 50hz primeiro que a opção de 60hz.

Em alguns canais, ao ver programas que já deram tenho problemas com a imagem.

No detalhe de atualização, tenho esta mensagem.

Já repus os parâmetros originais, já reiniciei a box, já desliguei da ficha e até mudei de cabo HDMI.

Reputação 7
Crachá +5

Boa tarde,

Agradecemos o seu testemunho @Victor Pina. 🙂

Fale connosco caso surjam outras questões. Estamos sempre disponíveis para ajudar.

Obrigado 

Boa tarde @Victor Pina,

Agradecemos a sua mensagem. Vamos ajudar.

Sugerimos que efetue uma reposição de parâmetros à Box. Saiba como o fazer:

Diga-nos, por favor, se resolveu.

Obrigado 

Sim, está resolvido. Obrigado.

Reputação 7
Crachá +5

Boa tarde @Victor Pina,

Agradecemos a sua mensagem. Vamos ajudar.

Sugerimos que efetue uma reposição de parâmetros à Box. Saiba como o fazer:

Diga-nos, por favor, se resolveu.

Obrigado 

Boa tarde.

O mesmo problema dos clientes anteriores. A Box está com a resolução de 720P com um máximo de 1080i. Não faz 4K, e mesmo alterando para os 1080, passado um tempo volta aos 720.

Tv, cabos hdmi, entradas, tudo igual

Obrigado

Reputação 2

Olá @frocha,

A situação está identificada e em resolução. Contamos ser breves. 

Obrigada

Obrigada pela sua resposta.

Por enquanto, a solução que encontraram foi reverter a última actualização que contém a app Netflix. Neste momento, voltou a funcionar a resolução 4k, mas não tenho a Netflix.

Reputação 7
Crachá +2

Olá @frocha,

A situação está identificada e em resolução. Contamos ser breves. 

Obrigada

Reputação 7
Crachá +2

Boa tarde!

Estou, exactamente, com o mesmo problema. 

Primeiro, acontecia frequentemente a imagem estar péssima e, quando eu ia às configurações, estava em 720p. Eu corrigia, mas uns dias depois a situação repetia-se. Há uns dias, a resolução da imagem não me pareceu muito boa, embora não tão má como quando está em 720p. Fui às configurações e estava em 1080p, mas ambas as opções de 4k tinham desaparecido. Liguei para a NOS e o funcionário tentou convencer-me de que era normal porque havia poucos canais com resolução 4k. Mas como isto não acontece a mais ninguém que eu conheça, voltei a ligar. A senhora que me atendeu foi completamente diferente do primeiro funcionário e reconheceu que não era normal. Aconselhou a repôr as definições originais, mas continuou igual. Foi um técnico lá a casa, mas não descobriu a razão. Mudou a box, mas continua sem 4k. Ficou da equipa técnica me dizer alguma coisa, mas ainda não disseram nada. 

É um problema de firmware. Não há solução para já.

Reputação 2

Boa tarde!

Estou, exactamente, com o mesmo problema. 

Primeiro, acontecia frequentemente a imagem estar péssima e, quando eu ia às configurações, estava em 720p. Eu corrigia, mas uns dias depois a situação repetia-se. Há uns dias, a resolução da imagem não me pareceu muito boa, embora não tão má como quando está em 720p. Fui às configurações e estava em 1080p, mas ambas as opções de 4k tinham desaparecido. Liguei para a NOS e o funcionário tentou convencer-me de que era normal porque havia poucos canais com resolução 4k. Mas como isto não acontece a mais ninguém que eu conheça, voltei a ligar. A senhora que me atendeu foi completamente diferente do primeiro funcionário e reconheceu que não era normal. Aconselhou a repôr as definições originais, mas continuou igual. Foi um técnico lá a casa, mas não descobriu a razão. Mudou a box, mas continua sem 4k. Ficou da equipa técnica me dizer alguma coisa, mas ainda não disseram nada. 

Reputação 7
Crachá +2

Olá a todos,

Esta situação está a ser analisada e acompanhada. Daremos mais informações em breve.

Obrigada

Reputação 7
Crachá +2

Olá @Rocca e @rubenmoreiraa,

Obrigada pela vossa mensagem. Vamos responder logo que possível.

 

Olá @rubenmoreiraa e @Rocca,

Vamos analisar a situação. Envie-nos, por favor, uma mensagem privada com o seu número de cliente para o perfil @Fórum.

Obrigada

 

Enviei MP.

Olá @rubenmoreiraa e @Rocca,

Vamos analisar a situação. Envie-nos, por favor, uma mensagem privada com o seu número de cliente para o perfil @Fórum.

Obrigada

Enviei mensagem privada a relatar e com o número de cliente para o perfil que indicou 

 

Reputação 7
Crachá +2

Olá @rubenmoreiraa e @Rocca,

Vamos analisar a situação. Envie-nos, por favor, uma mensagem privada com o seu número de cliente para o perfil @Fórum.

Obrigada

Reputação 7
Crachá +2

Pois claro que não, a malta não faz report junto dos serviços técnicos depois ninguém sabe, nem faz nada. 

Já passaram 24 horas. 

O contacto costuma demorar mesmo as 48 horas ou mais. Penso que deverão enviar isso para outra equipa ainda para ser testado.

Pois claro que não, a malta não faz report junto dos serviços técnicos depois ninguém sabe, nem faz nada. 

Já passaram 24 horas. 

Reputação 7
Crachá +2

Estou com o mesmo problema. 

Reportei, veio cá um técnico trocou a box ficou bem, após um dia a box fez atualização e ficou igual. 

É um bug de software. 

Ficaram em resolver isto em 48 ao qual eu duvido.. 

Não é em 48 horas que vai sair um novo software né

Estou com o mesmo problema. 

Reportei, veio cá um técnico trocou a box ficou bem, após um dia a box fez atualização e ficou igual. 

É um bug de software. 

Ficaram em resolver isto em 48 ao qual eu duvido.. 

Reputação 7
Crachá +2

Parece que é um bug desta versão 5.56 mas não existe ainda nova versão lançada.

Boas, tenho uma box UMA 4K que não dá 4K. Ou melhor, já não dá 4K.

Antes conseguia selecionar a resolução que pretendia nas configurações (até 4K 30Hz) e, desde que a NOS introduziu a app Netflix na box, só me deixa selecionar até 1080P 50Hz. A entrada HDMI é a mesma de sempre, os cabos também e a TV igual. Gostaria de saber se isto é um problema que pode ser resolvido via atualização de software.

Já fiz reset à box (repor parâmetros originais) e a situação mantém-se.

Modelo: E077MP

Versão de hardware: 1.2

Versão de software: UX 3.20.4 | MW 5.56.9.m.prod

 

Reputação 7
Crachá +5

Boa noite @Ajsgodi,

Lamentamos o transtorno. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum acompanhada do seu número de cliente.

Obrigado

Tenho a box da UMA a trabalhar em 4K há alguns meses e sem problemas.

Agora fez uma atualização e passou a trabalhar em 1080P. 

Já não aparece a opção do 4K nas configurações.

A assistência técnica pediu para ir às configurações e no menu "ajuda técnica", "Repor parâmetros originais".

Não resolveu.

Ficaram de me contactar.

Isto é "intencional", um "erro de software" ou uma avaria?

Possívelmente grande parte das pessoas nem se vão aperceber deste "Problema".

Fico a aguardar.

 

Reputação 6
Crachá

Olá, qual é a versão da sua box UMA?

Bom dia.

Tive esse mesmo problema, ao mudar a resolução o problema resolve-se, mas ao desligar a box continua mesma na anterior resolução escolhida, não adianta andar a trocar de resoluções, sempre que desligar a box voltará o problema, no passado domingo teve um técnico em minha casa, vou tudo, sobrou a box, trocou por outra igual, problema resolvido, deparo que a box nova tinha outro software instalado, na resolução de vídeo tinha uma opção “auto”, tudo bem durante dois dias, ontem a box atualizou durante a noite, provavelmente para o software que tinha na box já trocada, e outra vez o mesmo problema na  box nova, liguei para a linha de apoio, após explicar tudo direitinho a uma profissional bastante competente, esperei um bom bocado, A mesma confirmou a minha teoria, já estava identificado um problema não na box, tv, cabo, entrada hdmi, cabos, mas sim no SOFTWARE atual, explicou-me que estavam a resolver, iria demorar, mas que nada poderia fazer, mesmo que trocasse a box ela iria atualizar para o software com essa anomalia, estão a trabalhar na correção, a box atualiza todas as madrugadas, só temos que esperar pela atualização de correção numa destas madrugadas, pediu-me o meu contacto, seria informado, segundo me apercebi fui dos primeiros a reparar nesse problema de imagem que se nota mais do lado esquerdo e nos pretos! vamos aguardar pela atualização, não adianta substituir box e gastar dinheiro em cabos etc, o problema está no software.

 

 

 

Comentário