Header

Box nao inicia


Ja tentei desligar e voltar a ligar mas nao da o resultado, a box so fica ligada mas nem mostra as horas, basicamente nada.

Esta ligadao corretamente com cartao e tudo.

6 Comentários

Das 3 vezes que troquei a box disseram-me precisamente o contrário, que bastava levar só a box, e assim foi.
Ja fiz a troca, so um promenor por parte da NOS que cometeram um erro.

O assistente mencionou trazer a BOX, COMANDO, HDMI, CARREGADOR

Na loja nao quiseram o comando, okay. Depois de abrir em casa, nao tinha o cabo HDMI, mas eu entreguei conforme o assistente mencionou.

Sorte tinha uns cabos HDMI pela casa. Organizem se
Sendo assim, ou a box nao tem rede ou está queimada, mas vou mais pela última hipótese.
Em qualquer dos casos só o apoio ao cliente é que lhe pode resolver o problema, 16990>apoio técnico>tv.
Tentei pela opcao de nao largar o botao P-, nao deu efeito.

Envio em anexo a foto, so o botao power 'e que liga.
Nao levo nada a mal, só queria era complementar a resposta com mais isto:
Verifique se a luz laranja de ligaçao à rede, está ligada, porque se nao estiver é falta de sinal e só mesmo o apoio técnico é que pode ajudar.

Reputação 7
Crachá +1
Boas
Podes sempre tentar fazer Reset
Na Box IRIS:

Hard Reset:
Carregue sem largar o botao P- da box, desligue a alimentaçao, sempre carregando no botao, volte a ligar a alimentaçao e quando no mostrador da box começar a aparecer o numero 05, já pode tirar o dedo do botao. A box vai mostrando os numeros até 100 e em seguida desliga-se, espere uns minutos e volte a liga-la.

Se nao der resultado tente repor os valores por defeito:
A reposição de valores originais, para que ultrapasse essa situação, vai eliminar: lista de canais favoritos; PIN de bloqueio de canais e configurações da box (imagem, som.etc), terá de voltar a configurar estes parametros.

Esta operação pode levar alguns minutos, siga os seguintes passos:
1.carregue em "Menu"
2.escolha a primeira opção mais à esquerda (roda dentada)
3.carregue na "Configuração técnica"
4.escolha "Repor parâmetros originais"
5.carregue em "Sim"

Se nada disto resultar, tem de telefonar para o apoio técnico, 16990, opçao, "suporte técnico" e "TV", para fazerem um despiste técnico ou agendarem a troca da box.

Na Box UMA:

-Desligue o cabo de alimentação.
-Com um objectivo fino pressione o botão reset na traseira da BOX, através de um pequeno furo existente, (mantenha pressionado).
-Ligue o cabo de alimentação e aguarde 10s e solte o botão reset.
-Aguarde que a BOX reinicie, poderá demorar um pouco mais que o habitual.
-Caso persista a anomalia, contacte a Linha de Apoio, porque suspeito que poderá ter a BOX avariada.

Nota - Dicas "roubadas" de outro post do amigo @HASPT.Espero que nao
leves a mal :)


https://forum.nos.pt/ver-televisao-em-casa-5/box-lenta-e-a-bloquear-3990

Comentário