Header
Respondido

Box bloqueada


A minha box satelite reeniciou e agora não sai do menu instalação...
icon

Melhor resposta por dxnog 16 April 2018, 22:39

Ver pergunta inicial

9 Comentários

Reputação 7
Crachá +4
Dxnog

Estranho, porque tem mais um box na sala e que funciona prefeito


E estão as duas ligadas à mesma antena?
Ai dependendo do tipo de ligação, se tem apenas um cabo e depois um repartidor, pode ser problema do repartidor.
Ou se for dois cabos independentes que venham da antena em que esta tenha uma cabeça (LNB9 com duas saidas, pode ser má ligação de um desses cabos.
E em ultimo caso poderá ser da box mesmo.
Há que fazer despistes.
Dxnog

Estranho, porque tem mais um box na sala e que funciona prefeito
Reputação 7
Crachá +4
No seu casoAqui eu também tenho o mesmo problema que você tem joão.



No seu caso verificava a antena, o mau tempo que sem feito sentir, pode ter desalinhado a antena e nem é preciso muito, por vezes basta uma deslocação de uns centimetros para ter mau sinal.
Aqui eu também tenho o mesmo problema que você tem joão.

Reputação 7
Crachá +5
Bem-vindo ao Fórum NOS, @João Paulo Amado Ribeiro.

A comunidade deu boas ajudas. 🙂 Se a dificuldade persistir, sugerimos que nos ligue para que o possamos ajudar. Saiba aqui quais as linhas de apoio disponíveis.
Reputação 7
Crachá +4


Isto tá correto,


sim está correto, é a frequência de acolhimento onde estão as RTPs.
Sendo assim das 2 uma, ou a box está com algum problema de sintonia, ou há algum problema com a antena.
Só mesmo um técnico terá de verificar isso, qual a causa de não ter sinal.


Isto tá correto,
Reputação 7
Crachá +4
Pela imagem parece não ter sinal, possivelmente terá que alterar os parâmetros de instalação (frequência)
Reputação 7
Crachá +2
Sempre que reinicias a box fica presa nesse menu? Já experimentaste seguir as instruções de instalação de que falam na imagem?

Comentário