Header
Pergunta

Não consigo enviar SMS nenhuma


Boa tarde,

acabei de colocar um novo cartão SIM e consigo fazer e receber chamadas e receber SMS, mas não consigo enviar SMS para qualquer número.

Parece que tenho de configurar o nº do centro de mensagens, mas tenho um WIKO Lubi 5 plus e não consigo perceber onde mudo isso neste telemóvel. Como posso resolver isto?

obrigado


28 Comentários

Reputação 7
Crachá +6

Envie-nos uma mensagem privada com o seu número de telemóvel para o perfil @Fórum, @Pmmv
Obrigado

Escolhi o que tinha anteriormente, o de 5 euros por mês, com 1000 minutos e 1 gb

Reputação 7
Crachá +6

Sim, @Pmmv. Mas para que pós-pago? 

Pode, por favor, confirmar-nos qual o tarifário que escolheu? Para sabermos qual a melhor forma para ajudar. 
Obrigado

Eu pedi para alterar para pós pago. No entanto fui à minha conta e aparece o meu número como transitório, onde.diz.que não tenho saldo e que devo fazer um carregamento. Para descargo de consciência fiz o mesmo. Podendo perder o mesmo.

Reputação 7
Crachá +6

@Pmmv, carregou o seu número de telemóvel?

Obrigado

A situação já deveria estar resolvida. Agora estou sem tarifário nenhum. Sem possibilidade de utilizar o telemóvel.

Reputação 7
Crachá +6

Qual o tarifário que pretende, @Pmmv?

O Z-livre para conseguir realizar comunicações é necessário ter saldo. 
Obrigado

Foi a nos que alterou para z livre. Eu quero outro

Reputação 7
Crachá +6

Qual o tarifário que tem atualmente, @Pmmv? Consegue indicar-nos para que tarifário alterou?

Obrigado

Bom dia. Para qualquer número. Não sei dlse foi por causa de alteração de tarifário e de contrato. No entanto durante a tentativa de envio dos mesmos SMS, foi-me retirado dinheiro do saldo, apesar de aparecer não enviado. O mesmo SMS foi retirado alado 3 vezes. Noutro SMS a mesma coisa.

Reputação 7
Crachá +6

Bom dia @Pmmv, seja bem-vindo ao Fórum NOS. 
Detalhe-nos, por favor, a sua questão. Não consegue enviar mensagens para qualquer número ou algum número em especifico? Surge algum erro quando tenta enviar mensagem? Se sim, qual?

Indique-nos, por favor, também, o tarifário que tem contratado. 
Obrigado 

Não consigo enviar sms

Reputação 7
Crachá +5

Boa tarde,

Agradecemos a sua mensagem e testemunho sobre este tema @Francisco Rafael Figueroa Maya.

Por favor, fale connosco se surgir alguma questão. Estamos sempre disponíveis para ajudar.

Obrigado

Boa tarde, nao conseguia enviar para nenhum numero via SMS/MMS, so aos que tinham a opcao de “Live Chat” ativada. O problema era que (NAO SEI PORQUE), mas seguramente quando fui a loja NOS de Norte Shopping a pedir desativar o Roaming, a empregada tambem me desativo sem querer a opcao de “enviar menssagens” aqui em Portugal. Com certeca tera sido um erro dela. Hoje, depois de ir imensas veces as lojas NOS de Norte Shopping, de ir a Worten 2 veces, e de ligar a linha de apoio de NOS e recever chamadas de voces, e de pedir uma 2da via do SIM (por um erro de voces) finalmente um empregado da NOS (apto para seu trabalho) atendeu me muito bem e resolveu me os problemas que ninguem conseguia resolver-me anteriormente. E quero elogiar a este empregado, chama-se Diogo Pinho e trabalha em Porto. Agora ja esta tudo resolvido gracias a ele. Obrigado para Diogo pelo seu otimo trabalho em termos de ativar minhas menssagens novamente e configurar meu meu servico como eu o quero (com algumas “definicoes de roaming” etc.).
Cumps

Reputação 7
Crachá +5

Boa tarde @Francisco Rafael Figueroa Maya,

Agradecemos o seu testemunho. Vamos ajudar.

Não consegue enviar SMS para número específicos ou para qualquer número.

Obrigado 

Consigo fazer tudo menos enviar SMS aparece menssagem de erro; “nao enviado, toca para voltar a intentar-o”

Reputação 7
Crachá +6

Bom dia @Francisco Rafael Figueroa Maya, seja bem-vindo ao Fórum NOS. 
Lamentamos a situação. Não é essa a experiência que queremos que tenha, pelo que para podermos ajudar, pedimos que nos detalhe a sua dificuldade.

Apenas não consegue enviar SMS? Consegue receber e realizar chamadas, certo?

Obrigado

Tive o mesmo problema ninguem consegueu resolverme nada e ate fui mal atendido e ja fiz minha queixa agora mesmo no livro de reclamacoes

Reputação 7
Crachá +2

Olá @LvGomes,

Envie-nos, por favor, uma mensagem privada com o seu número de cliente ou número de telemóvel em questão para o perfil @Fórum. Vamos analisar a situação.

Obrigada

Bem por falta, de respostas e apoio técnico adequado (quando fui à loja e recebi uma chamada duma assistente) e por falta de resolução e de uma boa explicação para o que a NOS fez, só posso concluir que a NOS me cobrou indevidamente 1,99€ por um serviço que nem vi, nem usei.

1º- Não tenho culpa que a NOS tenha os cartões automaticamente configurados para a Internet mas que o serviço de SMS não venha configurado

2º - eu não abri páginas na Internet e nem percebi que tinha sido estabelecida uma ligação

3º - Eu, e os cliente da NOS, temos o direito de saber que foi estabelecida uma ligação de dados, que foi cobrada e que temos 200Mb disponíveis para o dia.

4º - Esses 200MB deveriam estar disponíveis na minha àrea de clienete, o que não aconteceu. Porque tenho o direito de saber quando a NOS me cobra por serviços que não uso

 

Estou com a NOS à cerca de 4 dias, mas já me arrependi da escolha. Assim que puder, vou mudar para outra operadora e vou recomendar a todos que conheço para fazerem o mesmo.

Adeus.

Não pode ser, porque não me apareceu ligação nenhuma no topo do ecrã para lá do símbolo de rede que já tenho sempre!

Eu nem tenho nenhum DNS configurado. Nas definições de ponto de acesso está simplesmente escrito por defeito “UMTS” e, do que vejo na Internet, é preciso configurar este e pôr a morada ou servidor do serviço do fornecedor de Internet, neste caso a NOS. Não tenho nada disso configurado, o que lá está veio por defeito, então como é que houve uma ligação de dados móveis?

E sem qualquer aviso de que foi estabelecida uma ligação? Os 200MB deveriam estar disponíveis na àrea de cliente, certo? Eu não deveria ter direito a saber que tenho 200 MB disponíveis, mesmo que por uma ligação estabelecida por erro?

 

Mais, só quando enviei a primeira sms é que me cobraram 1,99€, quando uma sms + serviço de dados móveis não solicitado seriam 2,09€. Eu tinha 10€ de saldo certos e fiquei com 8,01€ depois da 1ª SMS - não faz sentido nenhum!

 

Estou com a NOS hà 3 dias e já vai assim.

Reputação 7
Crachá +2

Olá @LvGomes,

O Wiko LUBI5 Plus permite o acesso à Internet através de dados móveis. Esta ligação é identificada no topo do ecrã e aparece como “GPRS”.

Para evitar consumos de Internet, sugerimos que vá às definições e desative os dados móveis. Veja como aqui, na página 85 do manual.

No tarifário Livres Base, o custo do pacote de internet diário (200MB) é €1,99 e é válido durante o dia da ativação. Este pacote é ativado automaticamente no acesso à internet, caso não tenha um pacote de internet mensal subscrito. Pode consultar esta e outras informações sobre o tarifário aqui.

Se tiver mais questões estamos disponíveis para ajudar. 

Obrigada

Desculpem, eu nunca usei os serviços da NOS antes. Eu acho que já associei o telemóvel, há uns dias, na área de cliente. Vejo o meu nº de tlm listado do lado esquerdo, na área de cliente. Creio que está associado, sim. Podem-me confirmar como vejo isso?

 

Não quero complicar mas há aqui algo de errado. Eu explico: no tarifário Livres base, em letras muito pequeninas, diz que cobram 1,99€ por ligação à Internet, e do que entendi, dá 200MB para apenas aquele dia. Até aqui eu entendo como funciona. E tudo o que teria de fazer é não ir à internet por um serviço que não uso e não tem interesse num tlm que não é um smartphone.

Mas o problema é que se for como dizem, e me cobram 1,99€ apenas porque o tlm se tenta ligar sempre que carrego (por engano) no ícone de Internet que está no menu do meu Wiko, então estou sempre a pagar por uma coisa que não uso e que tenho dificuldade em evitar. Porque sempre que tento desbloquear ou bloquear, este tlm tem tendência para ir parar ao ícone de internet, pela posição em que está no menu.

 

Tive de dar voltas a este Wiko e parece-me que há uma definição de GPRS que estava ligada e que isto deve ser o equivalente ao Wi Fi moderno… desculpem a minha ignorância técnica.

Mas o grande problema é que se for como dizem as assistentes, é muito mais difícil fazer uma chamada telefónica, enviar uma sms, ou até ligar o Wi Fi do meu computador (neste preciso de pass e utilizador!).

Foi mais difícil enviar uma sms (!) porque tive de configurar o nº do Centro de mensagens, mas para a internet já vinha tudo automaticamente configurado no cartão SIM?

 

O que acontece é que basta carregar no ícone de internet por acidente, e acontece-me muito, que ele tenta-se ligar automaticamente e eu tento cancelar mas é difícil porque fica lento. A minha dúvida é: se o GPRS estiver ligado será que ele estabelece uma ligação e é cobrado por isso? Mesmo que me diga sempre que não consegue encontrar a página predefinida (google) ou carregá-la, ou que cancelei a tempo? Eu não entrei na Internet propriamente dita nem abri página nenhuma do google, mas mesmo assim cobraram-me por um serviço que eu não usei e que nem percebi que tinha pago!

Como é que evito isto?

O que não entendo na NOS é:

  • como é possível não haver aviso nenhum de que foi estabelecida uma ligação (tipo “ a sua ligação foi estabelecida”) e que temos 200MB para aquele dia? Isto não é possível! E não existe aviso nenhum aos clientes quando têm 200MB? E quando acabam os 200Mb, dão algum aviso? Há aqui alguém que usa este serviço e sabe como funciona?

 

  • Como é possível estar tudo automaticamente configurado para ir à Internet assim que se coloca um cartão SIM pela 1ª vez, mas depois ser mais difícil mandar uma simples SMS?

 

  • E porque não recebi aviso nenhum do serviço activo naquele dia e só me cobraram os 2 euros quando mandei uma mensagem?

Se alguém souber responder, agradeço toda  ajuda, porque há aqui algo de errado.

Reputação 6
Crachá

Olá, mas já associou  o seu serviço na sua área de cliente para consultar os dados disponíveis e assim?

E tenho mais outra questão:

mesmo que por engano tivesse activado um pacote de ligação de dados (o que estou certa não aconteceu), ao abrir o ícone de internet sem querer, porque razão não tenho MBs nenhuns disponíveis na minha área de cliente em todo o dia de hoje? Posso enviar uma imagem do ecrã.

Deveriam lá estar os 200MBs disponíveis para eu gastar, se tivesse activado esse aditivo, e deveriam estar 250MB na realidade, certo? Então porque não estão?

Comentário