Header
Respondido

IoT Alarmes APN


Viva

Comprei online um cartão “NOS IoT Alarme”.

Coloquei o cartão numa central de alarme “HUB 2 Plus” da Ajax.

Usei como APN, User e password: iot-p, nada, nada

Resultado: Nada

Vi aqui no forum problema semelhante, mas dado passarem o tempo em mensagens privadas, o resultado/solução é desconhecido.

Algum conselho?

Obrigado!

icon

Melhor resposta por Vítor Jesus Sousa de Almeida 9 May 2023, 13:29

Ver pergunta inicial

19 Comentários

Reputação 7
Crachá +5

Bom dia, @PedroCLopes.

Agradecemos o seu testemunho. Vamos ajudar a analisar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum com:

  • O número associado ao IoT;
  • Código PIN original do cartão.

Obrigado

Reputação 7

Boa noite @PedroCLopes,

Provavelmente não está a ser gravado no equipamento.

Obrigado

Boa tarde,

Obrigado pelas sugestões, mas continuo sem conseguir ter ligação através do cartão…

Quando tento utilizar as apns sugeridas (umts (ou internet.zon.pt)), o resultado é o mesmo erro.

Será alguma configuração no cartão?

Reputação 7
Crachá +5

Boa tarde, @PedroCLopes 

O @Jorge C deu uma boa ajuda. Diga-nos, por favor, se conseguiu aceder. 

Obrigado 

Reputação 7

Boa tarde @Jorge C ,

 

Qual a apn do cartão? 

 

Por defeito, a APP do alarme tem "internet"

Quando mudo para iot-p, dá erro

Obrigado 


Boa noite @PedroCLopes,

A APN é a seguinte:

Nome: NOS

APN: umts (ou internet.zon.pt)

MCC: 268

MNC: 01

Tipo APN: internet

Obrigado

Boa tarde @Jorge C ,

 

Qual a apn do cartão? 

 

Por defeito, a APP do alarme tem "internet"

Quando mudo para iot-p, dá erro

Obrigado 

 

E funciona com APN “internet”? Se funcionar, use esse APN

Boa tarde @Jorge C ,

 

Qual a apn do cartão? 

 

Por defeito, a APP do alarme tem "internet"

Quando mudo para iot-p, dá erro

Obrigado 

Reputação 7

Boa tarde,

Estou na mesma situação…

Comprei um cartão SIM NOS alarme, já verifiquei que no telemóvel não pede PIN e liga-se à rede mas na central de alarme não consigo configurar a APN “iot-p”.

Suporte da NOS, podem verificar se há algo de errado com a configuração do cartão?

Obrigado

 

Boa tarde @PedroCLopes,

Já verificou se o equipamento assume a APN presente no cartão?

Obrigado

Boa tarde,

Estou na mesma situação…

Comprei um cartão SIM NOS alarme, já verifiquei que no telemóvel não pede PIN e liga-se à rede mas na central de alarme não consigo configurar a APN “iot-p”.

Suporte da NOS, podem verificar se há algo de errado com a configuração do cartão?

Obrigado

Reputação 7
Crachá +5

Boa tarde @Vítor Jesus Sousa de Almeida,

Agradecemos o seu testemunho sobre este tema.

O cartão SIM poderia estar com dificuldade em estabelecer o registo na rede NOS através da central em causa. 

Ficamos felizes por estar a funcionar devidamente.

Por favor, fale connosco se surgir alguma questão. Estamos sempre disponíveis para ajudar aqui, no Fórum NOS. 🙂

Obrigado

 

Reputação 7

Viva

Depois de ter passado o cartão NOS IoT Alarme para o telemóvel, coisa que não tinha experimentado antes porque tinha lido algures que seria bloqueado, verifiquei se pedia o PIN no telemóvel, não pediu. Passei-o de novo para a central e …. parece-me que foi ativado, desconheço o porquê.

Obrigado!

 

 

Fico feliz em saber que conseguiu resolver a questão com sucesso e que está satisfeito com o resultado.

Agradeço pela disposição em ajudar outros utilizadores, pois a partilha de conhecimentos é essencial para a comunidade.

Se tiver alguma outra questão, não hesite em contactar novamente.

Obrigado

 

Viva

Depois de ter passado o cartão NOS IoT Alarme para o telemóvel, coisa que não tinha experimentado antes porque tinha lido algures que seria bloqueado, verifiquei se pedia o PIN no telemóvel, não pediu. Passei-o de novo para a central e …. parece-me que foi ativado, desconheço o porquê.

Obrigado!

 

Reputação 7

Viva

Inseri o cartão num antigo telemóvel. Fui ver em settings -> privacy ... e eu diria que ele está configurado para não pedir o pin. Pelo menos no arranque do telemóvel não pediu pin.

 

Boa noite @Vítor Jesus Sousa de Almeida,

Obrigado

Viva

Inseri o cartão num antigo telemóvel. Fui ver em settings -> privacy ... e eu diria que ele está configurado para não pedir o pin. Pelo menos no arranque do telemóvel não pediu pin.

 

Viva

Ontem e hoje foi impossível arranjar mais algum tempo para dedicar ao cartão e à central. Agora estou fora de casa, a trabalhar, e não consigo ir desmontar a central de alarmes onde está o cartão para o retirar, arranjar um telemóvel para o colocar e experimentar (nem o fiz antes porque alguém por aqui escreveu que se se colocasse aquele cartão IoT num telemóvel ele deixaria de funcionar), e depois fazer as experiências. Penso que apenas amanhã, talvez, consiga pegar nesse assunto.

No easy91 da VDF (que está na mesma central) tive de desativar o pedido de pin (usando um telemóvel). Esperava que o NOS IoT Alarme já viesse bem configurado dado o objetivo para o seu uso estar bem definido: Alarmes. Seria igualmente expectável a NOS fornecer alguns dados no site ou na embalagem sobre: APN, login password, USSD para ver o balanço (check balance, ...).

Obrigado pelo contacto!

Cumprimentos

Vitor Almeida

Reputação 7
Crachá +6

Boa tarde @Vítor Jesus Sousa de Almeida, seja bem-vindo ao Fórum NOS. 

Vamos ajudar. 
Pedimos que, por favor, insira o cartão NOS IoT num smartphone e que nos diga se surge o pedido de PIN. 
Obrigado

Viva

Fiz isso com exceção da operadora e do tipo de cartão que a aplicação que instalei no meu telemóvel não pede. A Hub 2 plus tem lugar para dois cartões e como eu tinha um cartão Vodafone Easy91 usei-o no slot 2 dos SIM da central. Esta SIM da Vodafone sai muito caro e por isso comprei o da NOS. Ontem coloquei o NOS IoT alarme no slot 1 da central e …. nada. Tenho de ver se tenho de fazer algum reset à central para ela aceitar o cartão. O manual dela nada diz.

Vou continuar a experimentar. Obrigado por confirmar os dados a introduzir na central.

Obrigado!

Vítor Almeida

 

Reputação 7

Boa noite @Vítor Jesus Sousa de Almeida,

 

A resposta oficial poderá ser ligue para 16991 (O custo da chamada para clientes Internet é de €0,45/min).

 

Sugestão para configurar o seu alarme HUB2 da Ajax com o cartão NOS IoT Alarme:

  1. Insira o cartão SIM no slot do cartão SIM na central de alarme HUB2 da Ajax.

  2. Ligue a central de alarme e aguarde até que esta se ligue completamente.

  3. No seu smartphone, descarregue a aplicação Ajax Security System e instale-a.

  4. Abra a aplicação e efetue o login com a sua conta.

  5. No ecrã principal da aplicação, selecione o ícone do menu (três linhas horizontais no canto superior esquerdo do ecrã).

  6. Selecione a opção "Dispositivos" no menu.

  7. Selecione o dispositivo "Hub2" na lista de dispositivos.

  8. Selecione a opção "Configurações" na parte inferior do ecrã.

  9. Selecione a opção "Comunicação SIM" nas configurações.

  10. Insira as seguintes informações:

  • Operadora: Outra
  • Tipo de cartão SIM: IoT (M2M)
  • APN: iot-p
  • Utilizador: deixe em branco
  • Palavra-passe: deixe em branco
  1. Clique em "Guardar" para salvar as configurações.

  2. Reinicie o HUB2 para que as alterações entrem em vigor.

Depois de seguir estes passos, o seu alarme HUB2 da Ajax deve estar configurado corretamente para usar o cartão NOS IoT Alarme. Se ainda tiver problemas já sabe como proceder.

 

Boa sorte

Viva

Será que há esperança de uma resposta por parte da NOS? Deve haver muitos utilizadores com questões semelhantes. Até há conselhos por aqui para se o da NOS não funciona que se compre de outra marca (Vodafone na mesma central, funciona mas … tarifa muito elevada), não me parece solução.

Cumprimentos

Comentário