Pergunta

Router NOS Bridge mode com UDM Pro


Olá,

Tenho uma ligação 1Gb e configurei o Router da NOS em bridge, com um router da Unifi UDM PRO que suporta perfeitamente o que subscrevo.

Tenho notado alguma instabilidade nas velocidades e normalmente reiniciando o router da NOS resolve. Alguém tem este tipo de problemas?  Isto acontece várias vezes por dia.

Isto não é normal e não me parece que seja do meu router.

Obrigado

Nuno 


7 Comentários

Reputação 6
Crachá +1

Pode experimentar trocar as portas, os cabos e fazer o firmware, por exemplo.

Reputação 4
Crachá

Olá Ricardo,

O router é o CHITA-Hub5 com a versão de firware 

7.2.2.0.1b3.4

obrigado

 

Era o que já estava a prever, esse router é um problema gigantesco com ligações HFC menos estáveis e se for carregado com várias ligações devido ao seu cpu miserável (basta pesquisar por intel puma 6 e 7) e encontra muita informação sobre os problemas que os routers com este cpu têm.

Mesmo estando em modo bridge vai sempre encontrar problemas porque não me parece que o modo bridge seja total e o router fica sempre a semi gerir a ligação, pessoalmente já passei por esses problemas e só se resolveram com a troca pelo 5V1 que é bem mais estável e certamente será uma melhor máquina para emparelhar com a verdadeira máquina que é o UDM PRO.

Reputação 6
Crachá +1

Sim, tem razão, mas pode experimentar o resto.

Sim, tem razão, mas pode experimentar o resto.

Realmente não percebo o que está a dizer...

Reputação 4
Crachá

Olá,

Tenho uma ligação 1Gb e configurei o Router da NOS em bridge, com um router da Unifi UDM PRO que suporta perfeitamente o que subscrevo.

Tenho notado alguma instabilidade nas velocidades e normalmente reiniciando o router da NOS resolve. Alguém tem este tipo de problemas?  Isto acontece várias vezes por dia.

Isto não é normal e não me parece que seja do meu router.

Obrigado

Nuno 

Boa tarde,

convém esclarecer qual o router em questão e qual a tecnologia de ligação pois a NOS possui FTTH e HFC, sendo que o HFC é notoriamente mais problemático devido à idade da rede e todos os parâmetros que podem influenciar a ligação.

Olá Ricardo,

O router é o CHITA-Hub5 com a versão de firware 

7.2.2.0.1b3.4

obrigado

Como assim?

para ter o router em bridge tem de estar na porta 4

obrigado

Comentário