app NOS Remote UMA


Reputação 4
Crachá +1

Olá vou contar a minha experiência com a app. Instalei a nova app NOS Remote para UMA TV dizia conectado e não funcionou para os dois telemóveis cá de casa. Passo seguinte reiniciei a box e funcionou. Desliguei à noite a box  e no  dia seguinte liguei com os mesmos telemóveis, deixou de funcionar embora estivesse como conectado nos dois telemóveis. Voltei a reiniciar a box e voltou a funcionar. Esta foi a minha experiência. Aconteceu-vos o mesmo?

 


7 Comentários

Reputação 7
Crachá +6

Olá @ricardojcm

Muito Obrigada pelo seu feedback!

De momento, já é do nosso conhecimento as dificuldades identificadas :disappointed_relieved:. Estamos a trabalhar continuamente para que as mesmas sejam ultrapassadas. Assim que surgirem novidades, partilharemos aqui, no Fórum, e através dos meios habituais. 

Agradecemos a sua compreensão.

Boa tarde,

Eu estou exatamente com o mesmo problema. Já agora, a minha box é a UMA v1 (não sei se poderá haver aqui alguma diferença, pois já ouvi relatos de utilizadores que têm a UMA v2 e que nunca tiveram este problema).

Já agora qual é a versão da sua UMA, @ricardojcm ?

@Ana P. , apesar de a NOS já se encontrar a trabalhar para resolver este bug, já têm conhecimento de algum procedimento alternativo que, até que o bug seja corrigido, nos possa ajudar a contornar a situação, permitido-nos continuar a usar a app sem termos de estar constantemente a reinstalar a app ou a reiniciar a box?

 

Obrigado :)

Reputação 7
Crachá

A App NOS Comando TV não tem comparação iam quer problema com as boxes V2, eu tenho duas V2. Com a V1 existe problemas de conectividade, e o problema são das boxes e não da App, já testei bastante nas V1. Podem reiniciar a vossa box, depois emparelhar o comando físico no botão que se encontra atrás da box e experimentem. Clientes já tentaram e funcionou. 

Reputação 4
Crachá +1

@no_ping a box é a v1

Reputação 7
Crachá

A App NOS Comando TV não tem comparação iam quer problema com as boxes V2, eu tenho duas V2. Com a V1 existe problemas de conectividade, e o problema são das boxes e não da App, já testei bastante nas V1. Podem reiniciar a vossa box, depois emparelhar o comando físico no botão que se encontra atrás da box e experimentem. Clientes já tentaram e funcionou. 

*(...) não tem problemas com as boxes V2. 

Aqui passa-se o mesmo liga-se à Box UMA, e a Box não interage. Na rede da NOS. Reportei o mesmo e vão verificar. 

Reputação 7
Crachá

Aqui passa-se o mesmo liga-se à Box UMA, e a Box não interage. Na rede da NOS. Reportei o mesmo e vão verificar. 

Não há nada a fazer. Só será resolvido com uma atualização de software. Os despistes que eles fazem não resolve absolutamente nada.

Comentário