Bem-vindo ao Fórum NOS

Crie um tópico ou participe numa das nossas discussões

Bem-vindo ao Fórum NOS
Destaque

Quer testar os nossos produtos em primeira mão? Venha ser Piloto NOS!


Mostre a primeira mensagem

187 Comentários

Reputação 7
Ninguém gosta de ter problemas e hoje em dia a internet é um "bem precioso" que nos deixa à beira de um ataque de nervos quando falta... principalmente quando precisamos dela e isso é cada vez mais "sempre"...
Mesmo assim continuo a pensar que vendo o sofrimento que passam muito clientes para ter uma ligação que faça juz ao contratado, quem terá menos razão de queixa são os poucos, onde me incluo, que estão a testar pois terão apoio específico... Claro que num feriado tudo se torna mais complicado. Espero que seja rapidamente ultrapassável.

Quanto à rede caseira de certeza que melhora pois na parte "cabo" não tem dado problemas e os outros certamente serão resolvidos e permitirão um wifi melhor.

Já agora quanto ao ping não posso apresentar grandes resultados porque dependo da rede NOS e às vezes lá se consegue - aqui - algo abaixo dos dois digitos mas normalmente não. para nosso bem espero que a rede melhore entretanto...

Entretanto pode ser que o novo wifi extender melhore substancialmente (para quem quiser e optar) o wifi.
No meu caso com um ponto de acesso bem afastado (alimentado por powerline) e ligado por wifi no exterior consigo isto:


Como o conseguia antes do novo, não posso dizer que seja resultado do router mas que continua possível.
HASPT escreveu:

Sim, mas pelo que está escrito no forum zwame, está a haver problemas por todo o país.
Se calhar algum firmware que provocou azia no sistema:D

Falando em velocidades, eu na zona de Lisboa sempre tive pings de 8 ms, e ai na zona de Almada o ping está um bocado alto para ligaçao cabo de rede, se fosse ligaçao wireless até percebia:(



@HASPT as minhas velocidades sao todas em Wireless, já nao uso o cabo há uns bons meses :cool:
Reputação 1
Quem é piloto e está sem internet com o Router 4.0, carregue no reset durante 5segundos até que surja o led azul a piscar 3 vezes. Assim que acontecer deixem de clicar no botão e aguardem 5minutos até estabilizar o router. Por aqui resolveu o problema.
Reputação 6
Emanuel_daSilva escreveu:

Quem é piloto e está sem internet com o Router 4.0, carregue no reset durante 5segundos até que surja o led azul a piscar 3 vezes. Assim que acontecer deixem de clicar no botão e aguardem 5minutos até estabilizar o router. Por aqui resolveu o problema.


aqui tambem resolveu.
Reputação 2
Boa noite, mas esta empresa e uma vergonha.
Gostava de fazer uma pergunta para saber se alguem sabe explicar ,porque que os clientes FTTH nao podem testar o novo router?
Reputação 2
Precisava de uma resposta a pergunta que fiz anteriormente. Sera que alguem me pode ajudar.
Obrigada.
Ó Rui mas os clientes ftth podem testar o router
3 dias depois da instalação o veredicto é que o router realmente é muito bom mas para quem tem alguns dispositivos norma N as velocidades são péssimas de resto por cabo e AC não á melhor vou ver nos próximos dias como se porta.
Reputação 2
Joel_st20 escreveu:

3 dias depois da instalação o veredicto é que o router realmente é muito bom mas para quem tem alguns dispositivos norma N as velocidades são péssimas de resto por cabo e AC não á melhor vou ver nos próximos dias como se porta.



O novo Router com o repeater as velocidades ficam a mínimos, todavia já fui informado que o novo wi-fi extender fica-se com boa velocidade, apenas ainda não o adquiri.. mas tirando isso em torno do equipamento as velocidades estão boas!
rcardo.ea escreveu:

Joel_st20 escreveu:

3 dias depois da instalação o veredicto é que o router realmente é muito bom mas para quem tem alguns dispositivos norma N as velocidades são péssimas de resto por cabo e AC não á melhor vou ver nos próximos dias como se porta.



O novo Router com o repeater as velocidades ficam a mínimos, todavia já fui informado que o novo wi-fi extender fica-se com boa velocidade, apenas ainda não o adquiri.. mas tirando isso em torno do equipamento as velocidades estão boas!



Eu tinha um 2.0 e sempre tive entre 40 e 60 de download e os 20 de upload em wifi por isso para mim ter entre 6 e 10 no 4.0 não me parece que seja uma boa coisa isto falando norma N.
Se formos falar de repeater tenho cá por casa um tp-link que funciona muito bem e aí sim já tenho mais velocidade wifi então se lhe ligar um cabo directamente maravilha .
Mas claro que entretanto já melhorou a coisa o router já dá uns 20 megas de wifi mas muito longe doque estava ainda e continuo a falar na norma N porque por AC tenho perto dos 150 megas de velocidade e por cabo até tenho quase 300 acredite quem quiser.

assim só a titulo de exemplo fiz agora dois speedtest que deram um 38 megas e outro 52 megas em norma N cada dia que passa sobe mais um bocadinho daqui a pouco está bom .
Boa tarde, como me posso candidatar a cliente piloto do hub V4? Obrigado
Reputação 8
Olá, @J F, bem-vindo ao Fórum NOS. :)

Movemos a sua publicação, para este tópico do Pilotos NOS, onde pode saber tudo sobre este programa. Faça a sua candidatura aqui. :)

Comentário

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)