Destaque

Novidades UMA TV – Maio 2022



Mostre a primeira mensagem

79 Comentários

Reputação 2

Boa tarde a todos no fórum.

 

Verifico há cerca de dois dias que a minha box indica o erro ID001 no separador atualização de software e a mensagem “otimização do seu serviço”.

 

Igualmente, constato que os canais já não têm a informação relativa ao programa que está a passar no momento, indicando a mensagem “Sem informação disponível”.

 

A aplicação Netflix não funciona mas a aplicação Youtube funciona perfeitamente, pelo que assumo que a ligação à Internet do dispositivo não será a causa.

 

Mais alguém se encontra com estes problemas? Informo que a minha box é a NOS UMA v1.

 

Muito obrigado,

 

Reputação 7
Crachá +2

Boa tarde @Azul,

Lamentamos a demora na nossa intervenção. Vamos providenciar ajuda sobre este tema.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum acompanhada do seu número de cliente.

Obrigado

Reputação 4

Boa tarde @Azul

@Olaf deu uma boa ajuda. Teste a ligação do cabo HDMI numa entrada diferente e, por favor, dê-nos o seu feedback. 
Obrigado 

Ligaram-me do Apoio ao Cliente e disseram que eu tinha o Sinal da Rua para casa fraco,e isso ja eu sei,o que eu não sei é o que tenho que fazer para vocês resolverem o sinal da Rua,porque tanto a box da Uma como na NOSTV+ eu fico sem Som na transmissão,mas o mal é que vocês não resolvem e andamos nisto.

Reputação 7
Crachá +6

Boa tarde @Azul

O @Olaf deu uma boa ajuda. Teste a ligação do cabo HDMI numa entrada diferente e, por favor, dê-nos o seu feedback. 
Obrigado 

Reputação 4

O Cabo hdmi tanto quanto sei e aquele que transmite ou não o som e a imagem.

Tanto tempo que tenho a box e só agora é que acontece o erro,acho estranho.

Reputação 6
Crachá

O Cabo hdmi tanto quanto sei e aquele que transmite ou não o som e a imagem.

Reputação 4

Tenta mudar o cabo hdmi de entrada da televisão 

E interfere em quê o cabo?

Reputação 6
Crachá

Tenta mudar o cabo hdmi de entrada da televisão 

Reputação 4

Mas assim que ligas a televisão? Durante a emissão de algum filme? Já viste o cabo hdmi? Tente ligar o cabo numa outra entrada 

O problema acontece quando estou a ver Tv em algum canal qualquer.

Reputação 6
Crachá

Mas assim que ligas a televisão? Durante a emissão de algum filme? Já viste o cabo hdmi? Tente ligar o cabo numa outra entrada 

Reputação 4

Alguém me pode ajudar por favor???

Obrigado 

Reputação 4

Tenho a UMA V2 e todos dias durante 2 a 3 segundos eu fico sem Som de transmissão ao ver TV,alguém me pode ajudar?

Obrigado 

Reputação 7
Crachá +2

Boa tarde @antonio.pinto,

Agradecemos a sua mensagem.

De momento não temos novas informações sobre este tema. Estamos a acompanhar este tema e contamos ser breves.

Logo que existam novidades, serão partilhadas pelos meios habituais.

Obrigado 

Reputação 2

Bom dia @antonio.pinto

Lamentamos o lapso. 

Endereçámos o alerta quanto à repetição do canal para que seja verificada pela equipa de conteúdos NOS. 
Muito obrigado pelo alerta. 
Fale connosco se surgirem questões ou sugestões. Estamos aqui para ajudar. 

Obrigado

Boa tarde Mário,

 

Algum update sobre esta matéria e quando estimam que seja resolvido?

Não deixa de ser cringe ver o Canal Galeria na posição 99 e voltar a vê-lo no zapping mais à frente na posição 126.

 

Muito obrigado e bom fim-de semana.

Reputação 2

Bom dia @antonio.pinto

Lamentamos o lapso. 

Endereçámos o alerta quanto à repetição do canal para que seja verificada pela equipa de conteúdos NOS. 
Muito obrigado pelo alerta. 
Fale connosco se surgirem questões ou sugestões. Estamos saqui para ajudar. 

Obrigado

 

Muito obrigado,

 

Trabalho convosco para que a NOS UMA seja o melhor serviço de TV em Portugal 😊

Reputação 7
Crachá +2

Boa tarde @Hopes.And.Fears,

Obrigado pelo seu feedback. A sua opinião é importante para nós.

Queremos continuar a prestar o melhor serviço a todos os nossos clientes. 

Obrigado. 😊

Reputação 1

@Mário P. finalmente recebi a nova versão para a box V1.

Já tenho a nova atualização: UX: 4.7.1 / MW: 6.58.7.m.prod.

Curiosamente antes de receber a esta nova versão a box fez um downgrade relativamente à que estava em vigor. Agora já está tudo correto e a funcionar devidamente.

A grande novidade é mesmo a 'Funcionalidade HDMI-CEC - Ligar/Desligar a TV com o comando NOS'.
Funciona muito bem com a minha SmartTV Samsung AU9005 e revela-se bastante prática.

Outra boa nova é o melhoramento na página de detalhe : ao clicar em "i" as coisas estão melhor definidas e uma coisa que na versão anterior não funcionava era a barra de progresso do programa.

Após a atualização não tive oportunidade de ver o ecrã com a página "Novidade".

Uma sugestão para uma próxima atualização: não continuem a incluir a informação do realizador dentro de “Elenco”, por favor, criem um separador próprio.

Reputação 7
Crachá +2

Boa tarde,

Agradecemos o seu testemunho sobre o novo update da UMA TV. 🙂

Logo que existam novidades sobre novos tarifários de internet fixa, serão partilhadas através dos meios habituais.

Fale connosco caso surja alguma dúvida ou sugestão. 

Muito obrigado 

Reputação 7

Bom Dia

Finalmente chegou á minha V1 a actualizaçao, e o HDMI-CEC funciona perfeitamente.Demorou a implementar mas no meu caso funciona perfeitamente liga a Tv e a Soundbar e desliga tudo bem .

Parabens...agora falta só as velocidades da internet simetricas. 😉

Reputação 7
Crachá +6

Bom dia @antonio.pinto

Lamentamos o lapso. 

Endereçámos o alerta quanto à repetição do canal para que seja verificada pela equipa de conteúdos NOS. 
Muito obrigado pelo alerta. 
Fale connosco se surgirem questões ou sugestões. Estamos aqui para ajudar. 

Obrigado

Reputação 2

Bom dia,

 

Podem explicar porque é que o Canal Galeria se encontra repetido nas posições 99 e 126 da grelha de canais?

 

Muito obrigado

 

Bom dia,

 

Ainda não tive qualquer resposta relativamente a este tema. Poderão clarificar por favor?

Reputação 7
Crachá +6

Bom dia @Hopes.And.Fears

A atualização será feita a todas as boxes, no entanto, de forma gradual. 
Pedimos que aguarde e, quando a box tiver sido atualizada, que nos dê o seu feedback. 
Obrigado

Reputação 7
Crachá +4

Tantos dias depois do anúncio do novo update e a minha box UMA v1 ainda não tem esta nova versão.

Estou curioso para a experimentar particularmente pela novidade do HDMI-CEC.

Será que vai demorar muito mais a chegar?

Não deve demorar muito na minha V1 chegou nesta semana.

Reputação 1

Tantos dias depois do anúncio do novo update e a minha box UMA v1 ainda não tem esta nova versão.

Estou curioso para a experimentar particularmente pela novidade do HDMI-CEC.

Será que vai demorar muito mais a chegar?

Reputação 7
Crachá +6

Bom dia @dxnog
Muito obrigado pelo seu feedback. 

Sim, a mensagem surge quando as pilhas do seu comando estiverem fracas. 
Qualquer questão ou sugestão, fale connosco. Estamos aqui para ajudar. 
Obrigado

Comentário