Destaque

[Descontinuado] Alterações NOS Wi-Fi



Mostre a primeira mensagem

192 Comentários

Reputação 7
Crachá +2

Boa noite, 

 

Estou com o mesmo problema. 

Alguém já conseguiu solucionar? Aparece a mensagem “Erro no login. Não tem autorização para aceder a este serviço”. 

 

Obrigada, 

 


Sim só é resolvido com o apoio técnico.

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @Lochnah:slight_smile:

Podemos ajudá-lo por aqui. 

Envie-nos, por favor, uma mensagem privada com o seu número de cliente e email associado à Área de Cliente para o perfil @Fórum

Obrigado

Reputação 7
Crachá +6

Boa tarde a todos, 

@ERICK SANTANDER, @Guimas, @Luís Guimarães Pinto e @Lochnah, movemos os vossos comentários para um tópico já existente sobre o NOS Wi-Fi. Assim, garantimos a boa organização do Fórum. 

Obrigado

Boa noite,

espero que se encontrem bem. Sou novo na NOS e aderi ao pacote NOS 40-200MB + MOVEL PM-Ba (002) (não sei se está correto, mas é algo semelhante). Gostaria de saber como posso aceder à NOS WI-FI HOTSPOT, uma vez que, tal como a muitas pessoas, surge-me a mensagem de que não tenho autorização para aceder. 

Obrigado. Com os melhores cumprimentos,

João Paulo Ferreira.

Reputação 7
Crachá +2

16990 apoio técnico.

Obrigado. Ainda assim, gostaria de ter uma resposta de um técnico oficial. 

Reputação 7
Crachá +6

Boa tarde @Guimas e @JOÃO PAULO FERREIRA

Movemos os vossos comentários para um tópico que tem que ver com o tema colocado. 

@JOÃO PAULO FERREIRA, podemos ajudar por aqui. Deste modo, para o podermos fazer, pedimos que nos envie uma mensagem privada com o seu número de cliente e o email associado à Área de Cliente para o perfil @Fórum, por favor. 

Obrigado

Olá,

Após uma mudança de morada (Julho/2020) não tenho mais acesso ao Wifi NOS hotspot, está sempre a dar a mensagem "Erro no login. Não tem autorização para aceder a este serviço.".

Já pesquisei no fórum ( é um problema recorrente ), já  tive a falar no 16990 ( que nada resolveu ), e antes que perguntem..., sim eu tenho todos os meus serviços registados ( TV, Telemóvel, Internet, Voz Fixo ), já alterei a minha password, refiz a associação do meu pacote, entretanto pelo que parece é mesmo por faltar o “NOS Wifi” no “Gerir APPS NOS” na minha área de cliente.
Portanto peço sff que façam a devida associação do “NOS Wifi” ( sincronização da conta com as apps ), uma vez que não há na área de cliente uma opção para isto ou algo parecido, pois foi essa solução relatada por um dos utilizadores e que passo a citar:

“ Caso seja útil para os clientes com o mesmo problema, informo que no meu caso bastou uma "sincronização da conta para todas as apps, incluindo com a app NOS wifi", processo que demorou apenas 1h desde o dito telefonema. Desde então tenho acesso, e o simbolo da app voltou a aparecer na minha area de cliente, e não foi preciso fazer mais nada. “

Segue o meu “Gerir apps NOS”  na área de cliente sem o “NOS wifi”:

 

Cumprimentos,

Carlos.

Reputação 7
Crachá +2

sim falta a sincronização. tem que ser o apoio técnico a fazê-lo.

Reputação 1

Bom dia.

 

Quando entro numa rede da nos wi-fi, não sou redirecionado para a página de login. Dando o erro "sem internet"

Obrigado

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @Carlos Cabral , 

O @Guimas deu uma boa ajuda. 

Caso a situação se mantenha, por favor, envie-nos uma mensagem privada com o seu número de cliente e email associado à Área de Cliente para o perfil @Fórum

Obrigado

Reputação 7
Crachá +6

Boa tarde @jpodsza

Movemos o seu comentário para um tópico sobre o serviço NOS Wi-Fi para garantirmos a boa organização do Fórum NOS.

Envie-nos, por favor, uma mensagem privada com o número de cliente e e-mail associado à Área de Cliente para o perfil @Fórum

Obrigado

Nao consigo aceder ao NOS wi-fi hotspot com as minhas credenciais pois diz "Erro no login. Não tem autorização para aceder a este serviço". Podem ajudar?

Reputação 7
Crachá +2

16990 seria o melhor sitio. Ou pode mandar os seus dados para @Fórum para pedir ajuda

Aqui tambem tenho o mesmo problema, ver se ligo para o 16990

Boa tarde, 

Estou com o mesmo problema, aparecendo-me a mesma mensagem:

Aparentemente, tenho todos os meus serviços registados:

Podem dar-me uma ajuda?

Obrigado

Boa tarde a todos. Venho dizer que tenho o mesmo problema, apesar de ter a certeza que estou a fazer tudo corretamente. 

Tenho um presentimento que isto seja um problema interno na NOS, talvez dificuldade dos servidores em obter os devidos dados para nos darem acesso ao hotspot. Não se deixem enganar por estes moderadores, provavelmente percebem menos que eu. (Lol) Dizem-vos que é um problema haver com o corretor automático/preenchedor de formulários automático no nosso telemóvel, mas, como eu nao uso nada disso, foi uma boa tentativa para enganar o pessoal que usa estes serviços. Vá, não sejam mentirosos e resolvam o problema da maneira certa, porque isto não é um problema dos utilizadores, é um problema da empresa que fornece o serviço, e como toda a gente que está com o mesmo problema, não me acredito que seja um problema dos utilizadores. quero ver isto resolvido porque por acaso este serviço dos hotspots grátis até dá jeito a uma pessoa, e, é um direito que passamos a ter aquando da adesão ao serviço. No caso de haver problemas, ao menos tenham a sensibilidade de informar as pessoas com a VERDADE e não empatar tempo. Como querem as pessoas a serem honestas e a pagarem a mensalidade no tempo certo, também se espera o mesmo quando é ao contrário, que é honestidade por parte da empresa. Fico a espera de resolução para este assunto, visto que já se arrasta à meses.

Reputação 7
Crachá +2

Boa tarde a todos. Venho dizer que tenho o mesmo problema, apesar de ter a certeza que estou a fazer tudo corretamente. 

Tenho um presentimento que isto seja um problema interno na NOS, talvez dificuldade dos servidores em obter os devidos dados para nos darem acesso ao hotspot. Não se deixem enganar por estes moderadores, provavelmente percebem menos que eu. (Lol) Dizem-vos que é um problema haver com o corretor automático/preenchedor de formulários automático no nosso telemóvel, mas, como eu nao uso nada disso, foi uma boa tentativa para enganar o pessoal que usa estes serviços. Vá, não sejam mentirosos e resolvam o problema da maneira certa, porque isto não é um problema dos utilizadores, é um problema da empresa que fornece o serviço, e como toda a gente que está com o mesmo problema, não me acredito que seja um problema dos utilizadores. quero ver isto resolvido porque por acaso este serviço dos hotspots grátis até dá jeito a uma pessoa, e, é um direito que passamos a ter aquando da adesão ao serviço. No caso de haver problemas, ao menos tenham a sensibilidade de informar as pessoas com a VERDADE e não empatar tempo. Como querem as pessoas a serem honestas e a pagarem a mensalidade no tempo certo, também se espera o mesmo quando é ao contrário, que é honestidade por parte da empresa. Fico a espera de resolução para este assunto, visto que já se arrasta à meses.

 

Mas os moderadores sabem do problema. o apoio técnico também. A situação só é resolvida pelo apoio técnico devido a atualização dos seus serviços.

Reputação 7
Crachá +6

Boa tarde a todos, :grinning:

@Guimas, @Ivo Barros, @V. Martins, @atomale  e @Miriam Vilas Boas, movemos os vossos comentários para um artigo mais antigo sobre o NOS Wi-Fi. 

@Miriam Vilas Boas, @Ivo Barros, @V. Martins e @atomale, o @Guimas deu uma boa ajuda. 

Para conseguirem aceder ao NOS Wi-Fi é necessário realizarmos uma atualização às permissões atribuídas à conta. 

Deste modo, para podermos ajudar, pedimos que nos enviem uma mensagem privada com o vosso número de cliente e o email associado à Área de Cliente NOS para o perfil @Fórum, por favor. 
Obriagdo

Boa tarde a todos, :grinning:

@Guimas@Ivo Barros@V. Martins@atomale  e @Miriam Vilas Boas, movemos os vossos comentários para um artigo mais antigo sobre o NOS Wi-Fi. 

@Miriam Vilas Boas@Ivo Barros@V. Martins e @atomale, o @Guimas deu uma boa ajuda. 

Para conseguirem aceder ao NOS Wi-Fi é necessário realizarmos uma atualização às permissões atribuídas à conta. 

Deste modo, para podermos ajudar, pedimos que nos enviem uma mensagem privada com o vosso número de cliente e o email associado à Área de Cliente NOS para o perfil @Fórum, por favor. 
Obriagdo

 

Abri ontem incidencia pelo 16990 em que me foi dada indicação de resolução durante o dia de hoje, se tal não ocorrer envio por mensagem privada os dados solicitados.

Reputação 7
Crachá +6

Agradecemos o seu feedback, @atomale

Estamos aqui para ajudar. 

Obrigado

Boa tarde a todos, :grinning:

@Guimas@Ivo Barros@V. Martins@atomale  e @Miriam Vilas Boas, movemos os vossos comentários para um artigo mais antigo sobre o NOS Wi-Fi. 

@Miriam Vilas Boas@Ivo Barros@V. Martins e @atomale, o @Guimas deu uma boa ajuda. 

Para conseguirem aceder ao NOS Wi-Fi é necessário realizarmos uma atualização às permissões atribuídas à conta. 

Deste modo, para podermos ajudar, pedimos que nos enviem uma mensagem privada com o vosso número de cliente e o email associado à Área de Cliente NOS para o perfil @Fórum, por favor. 
Obriagdo

 

Abri ontem incidencia pelo 16990 em que me foi dada indicação de resolução durante o dia de hoje, se tal não ocorrer envio por mensagem privada os dados solicitados.

 

Resolvido:

Recebi ontem chamada para analisar o problema.

Basicamente apagaram todo o meu registo no sistema e tive que me voltar a registar, depois disse indicaram-me que fizeram um sincronismo ou algo assim no sistema para os serviços e passado cerca de 1h30 ligaram-me de voltar para testar e ficou tudo a funcionar.

Reputação 7
Crachá +2

Olá @Sophia74,

Confirme, por favor, se os seus serviços estão atualizados na sua Área de Cliente, depois da alteração que nos refere.

Obrigada

Boa,tarde 

Sou cliente da NOS, estou registado na área cliente, e não consigo acessar  á NOS_WIFI_HOTSPOTS com as mesmas credenciais . Escrevo todos caracteres no teclado e nada dá , já mudei várias vezes as credenciais e também não funciona. Por favor me ajudem a resolver este assunto. Obrigada 

 

Reputação 7
Crachá +5

Boa,tarde 

Sou cliente da NOS, estou registado na área cliente, e não consigo acessar  á NOS_WIFI_HOTSPOTS com as mesmas credenciais . Escrevo todos caracteres no teclado e nada dá , já mudei várias vezes as credenciais e também não funciona. Por favor me ajudem a resolver este assunto. Obrigada 

 

Boa tarde, esse problema é comum a muitos outros usuários, a moderação do Fórum tem vindo a solicitar a todos o envio por mensagem privada para o perfil @Fórum do seu numero de cliente ou NIF para ser analisada a situação. Faça isso, envie para o @Fórum  o seu numero de cliente NOS e aguarde.

Comentário