Header
Pergunta

Erro 133 no pc


Bom Dia,

Tem aparecido na aplicação NOS TV, no pc o erro ID:133, já fiz logout e logi novamente, já alterei a pass e nada.
No tlm a aplicação está a funcionar.

Podem ajudar, isto é muito chato

Cumprimentos,
J

16 Comentários

Reputação 5
Crachá +1

Aqui também sem NOS TV no PC e sem rede móvel

Eu não consigo ver nenhum canal em directo ou na gravação automática.

A app abre com o ecrã azul e erro ID133. E está assim há várias horas.

 

Edit: minutos depois de escrever parece estar tudo de volta ao normal e já tenho acesso à app

Reputação 7
Crachá +5

Também registo este erro e depois de alterar a passe e fazer on/off mantém-se no PC e na app. A que se deve este erro (quer na web quer na app) e como poderei ultrapassá-lo?

Experimente limpar cache, historico e cookies do seu navegador

Bom dia tambem estou com a mesma situacao o pc e telemovel.

O apoio tecnico tambme nao esta disponivel por telefone. “elevado fluxo de chamadas”

Bem-vindo ao Fórum NOS,@José Filipe Braga.

Neste momento, a dificuldade mantém-se?

No meu caso mantem-se e tambem ja fiz a mudanca de password, limpeza do browser e reset ao router… 

 

Bom Dia,

Tem aparecido na aplicação NOS TV, no pc o erro ID:133, já fiz logout e logi novamente, já alterei a pass e nada.
No tlm a aplicação está a funcionar.

Podem ajudar, isto é muito chato

Cumprimentos,J


Algmas vezes fica a dar, mas tem canais que não estão a funcionar e no tlm vejo sem problemas.
Reputação 7
Crachá +5
@José Filipe Braga bom dia, acabei de ver no meu pc e está tudo normal, não detetei nenhuma anomalia.
Reputação 7
Crachá +6
Bem-vindo ao Fórum NOS, @José Filipe Braga.

Neste momento, a dificuldade mantém-se?
Bom Dia,

Tem aparecido na aplicação NOS TV, no pc o erro ID:133, já fiz logout e logi novamente, já alterei a pass e nada.
No tlm a aplicação está a funcionar.

Podem ajudar, isto é muito chato

Cumprimentos,
J

Comigo, está a acontecer o mesmo, tenho no telemovel mas no pc não.

 

Reputação 7
Crachá +6

Olá @Fcsilva e @Jose Rodrigues

@Fcsilva, qantos utilizadores estão a aceder em simultâneo à APP? 

Reputação 7
Crachá +6

Olá @Fcsilva e @Jose Rodrigues

@Fcsilva, qantos utilizadores estão a aceder em simultâneo à APP? 

Pois comigo, no PC abre directamente com o ecrã azul em todos os canais e com o erro 133.

Na app do telemóvel, começa a funcionar durante alguns segundos sem ser em directo, com mais de uma hora de atraso e, depois a app desliga 

Bom dia,

 

Estou com o erro ID 133 na app NOS TV no PC e na app do IOS.

Ja desliguei e voltei a ligar e nenhuma alteração.

Esta situaçao esta assim desde hoje de manhã.

Consegue indicar uma soluçao

Reputação 7
Crachá +6

Olá a todos,

A dificuldade ocorre quando tentam ver conteúdos anteriores a 5 de agosto? 

Também registo este erro e depois de alterar a passe e fazer on/off mantém-se no PC e na app. A que se deve este erro (quer na web quer na app) e como poderei ultrapassá-lo?

Reputação 7
Crachá +6

Olá @Santos Silva,

Ficamos contentes que a dificuldade já esteja ultrapassada. :grinning:

Comentário