Header

nosnet.pt


No site nosnet.pt, na pasta Wi-Fi aparece uma caixa em vermelho com o seguinte:
Serviço temporariamente indisponível. Tente mais tarde.
Código de erro: 1004

 

nosnet.pt / Wi-Fi​​​​​



Como o meu marido tem acesso ao nosnet dos Pais, testámos e não houve qualquer problema.

Dado que o nosso router nem sempre tem o wi-fi disponível e já por duas vezes a linha técnica indica que não consegue ver o router estando este ligado e com internet, pensamos que seja um erro do equipamento.
Como tal, uma coisa deve de estar ligada à outra.

Podem por favor informar-me como devo de proceder.
Obrigada.


8 Comentários

Reputação 7
Crachá +6

Muito obrigado pelo seu feedback, @Elisabete Almodôvar
Ficamos contentes que a situação tenha ficado resolvida. 
Qualquer questão que tenha, fale connosco. Estamos aqui para ajudar. 

Obrigado, 

Reputação 7

Boa noite @Elisabete Almodôvar,

Agradeço o feedback sobre a situação, evitando assim a troca de mensagens privadas 😊

Muito obrigado

@Jorge C 
Conforme mencionado inicialmente o meu marido acede sem problema ao NOS Net, como tal nunca pode ser “uma falha temporária no acesso à plataforma” como referiu.

Hoje esteve cá um técnico que referiu que é algo que acontece com poucos routers e que mais cedo ou mais tarde têm de ser substituídos.

@João H. 

Agora penso não haver necessidade de partilhar os meus dados, já que o router foi substituído e já tenho acesso ao NOS Net, sem restrições.

Grata pelo V/ empenho.

Reputação 7
Crachá +5

Boa tarde @Elisabete Almodôvar,

Agradecemos o seu testemunho e partilha. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum com:

  • O seu número de cliente NOS;
  • Número de contribuinte associado ao contrato;

Obrigado

 

Reputação 7

Boa tarde @Elisabete Almodôvar,

Conforme mencionado anteriormente, o erro em causa é derivado a uma falha temporária no acesso à plataforma. Agradeço que caso entenda partilhe como resolveu.

Obrigado

PS - Caso tenha usado os dados móveis para aceder à App my NOS sugiro que use o Wi-Fi.

@Jorge C 
Desde já agradeço as suas sugestões.

Já confirmei na aplicação “my NOS” e consta a conta associada ao meu e-mail.
 

 

De seguida fui ao “wi-fi” e deu-me o mesmo erro.
 

 

 

 

____________ “ ____________ “ ____________ “ ____________ “ ____________ “ ____________ “ ____________

 

 

 

(agora vou incluir @João H.)
De seguida, pressionei o botão de reset embutido no router por 10 segundos e eis que me aconteceu algo inesperado...


...Não consigo ativar o wi-fi. Mas não está tudo perdido, tenho internet fixa.

 

 

____________ “ ____________ “ ____________ “ ____________ “ ____________ “ ____________ “ ____________

 

 


Agora vou ter de contactar a V/ linha de apoio.

Agradeço a V/ ajuda.

Reputação 7
Crachá +5

Boa noite @Elisabete Almodôvar,

Agradecemos a sua mensagem e lamentamos o transtorno.

O erro em causa é derivado a uma falha temporária no acesso à plataforma. 

Sugerimos que reinicie o router e, caso a situação persista, efetue um reset de fábrica ao equipamento, como sugerido pelo @Jorge C.

Obrigado

Reputação 7

Boa tarde @Elisabete Almodôvar,

Sugiro que verifique se o serviço está devidamente associado.

Caso esteja, pode ainda pressionar o botão de reset embutido no router por 10 segundos.

Por favor partilhe o resultado.

Obrigado

Comentário