Pergunta

Eco Wifi não funciona bem


Tenho o eco wifi ativado e ele muitas vezes não faz o período que  está definido para desligar o wireless.

Se desligo a rede 5Ghz e fico com a 2.4 ghz ativada ele não faz o que está definido no eco wifi,

É claramente uma falha porque seja como for se tenho o eco wifi ligado ele tinha de desligar o wireless no período definido e não o faz muitas vezes.

 

Tenho o router 4.0 fibra


4 Comentários

Reputação 4

Olá @JOSÉ MANUEL ROSA MATOS, a situação só acontece quando desliga a rede de 5Ghz? 

O eco wifi, das vezes que funciona, ele liga-me por defeito as duas redes wireless 2.4 e 5 ghz, quando acorda do periodo definido para se desligar, logo ai não devia de ser assim porque se eu desligo a 5ghz antes de ele entrar no periodo definido ele quando acordasse devia de a  manter desligada e nao repor as duas, logo o que faço quando ele me volta a ligar as duas é que desligo uma das redes neste caso a 5ghz, ao fazer isto o eco wifi mesmo estando definido como ligado ele já não vai funcionar ou seja, da proxima vez que entrar no periodo onde devia de desligar wireless já não desliga.

Reputação 4

O @Mário P. que é moderador da NOS escreveu neste tópico e passo a citar: 

“Estivemos a verificar e, de momento, existe uma dificuldade com a criação de regras para a funcionalidade ECO-Wi-Fi. :disappointed_relieved:

Já nos encontramos a trabalhar para que esta situação fique solucionada o mais breve possível.” 

Lamento mas não tenho outra “solução” para si. 

Um abraço 

 

Reputação 6
Crachá +2

Olá @JOSÉ MANUEL ROSA MATOS,

O @Jorge C deu uma boa ajuda, no entanto, vamos precisar de analisar a situação, uma vez que já não temos neste momento nenhuma situação identificada relativamente ao Eco Wi-Fi.

Envie-nos, por favor, o seu número de cliente por mensagem privada, através do perfil @Fórum.

Obrigada

Comentário