Velocidade lenta com o serviço UMA


Reputação 1
Estou há mais de 1 ano com o serviço "UMA" que supostamente deveria ter a velocidade 200MBps.
Mas não os tenho e raramente chega perto dos 70MBps. Ainda hoje fiz um teste de velocidade e deu-me 36MBps. Sei que por lei as operadoras tem que garantir pelo menos 70% da velocidade contratada. No meu caso estou nos 18%! Isto é ridículo!
Já liguei várias vezes ao apoio da NOS. Já vieram cá vários técnicos e todos verificaram que não existe nenhum problema da minha casa nem dos equipamentos. O que conseguiram constatar foi que o problema é do exterior (na rua). Um problema da NOS. Os técnicos registaram e fizeram o pedido para que viessem cá arranjar o problema. Não vi ninguém que tenha vindo à minha rua resolver o problema.
Quero saber o que fazer para receber compensações no meu contrato por não ter tido há mais de 1 ano a velocidade que deveria ter por direito?

P.S. Podem ter a certeza de uma coisa, daqui um ano quando terminar o período de fidelização, se isto continuar assim, vou mudar como já fizeram quase todos os meus vizinhos.

4 Comentários

Reputação 7
Crachá +2
Velocidades dessas obtidas POR CABO são inaceitáveis... acho que deveria fazer uma reclamação FORMAL à provedoria e pedir uma compensação. Verá o seu pedido analisado de forma isenta.

http://provedor.nos.pt/provedoria/
Reputação 1
O título original deste post foi "Velocidade lenta com o serviço UMA (xxxx)". Os "srs" do forum fizeram o favor de retirar a palavra "xxxxx"...ou será que eles tem um sistema automático de filtragem?
Reputação 1
Velocidades dessas obtidas POR CABO são inaceitáveis... acho que deveria fazer uma reclamação FORMAL à provedoria e pedir uma compensação. Verá o seu pedido analisado de forma isenta.

http://provedor.nos.pt/provedoria/


Muito obrigado. É mesmo isso que vou fazer.
Reputação 1
O título original deste post foi "Velocidade lenta com o serviço UMA (xxxx)". Os "srs" do forum fizeram o favor de retirar a palavra "xxxxx"...ou será que eles tem um sistema automático de filtragem?

Fantástico! E não é que tem mesmo?! substituíram a palavra por "xxxxx". Vou tentar novamente, a ver se consigo dar volta à filtragem deles. A palavra é ""x""x""x""x""x"".

Comentário