Pergunta

Router 5.0 wi-fi


Boas tardes. 

Ontem foi alterado o meu router de 4.0 para o 5.0.

A velocidade de internet foi também actualizada de 200Mb para 500Mb.

Se ligar o PC tenho de facto os 500Mb de download.

No entanto desde a alteração do router, não consigo velocidades de wi-fi superiores a 60Mb. 

O normal é 19Mb e esporadicamente lá consigo 60Mb. 

Alguém me sabe dizer se é normal?

( Comportamento igual em 2.4 ou 5 GHz)

E já agora, quais as velocidades do router em modo bridge?

 

Obrigado


46 Comentários

Reputação 7
Crachá +2

Sim…

Já esclareci com  a equipa técnica.

Se estiver nos 20 Mb de velocidade na rede 2.4Ghz de facto está abaixo da velocidade.

No entanto o requisito são 10% da velocidade da ligação, ou seja dos 500Mb de velocidade de download que tenho, a minha ligação 2.4Ghz deverá fornecer no minimo 50Mb.

Actualmente a ligação estava a 60Mb.

 

 

ESSA É BOA!!!!!!!!! Isso foi dito pelo apoio técnico da NOS??

Tinha piada!!!!!

Nem me apetecia comentar, mas não consigo deixar de o fazer: então imaginemos que temos uma ligação física, vá, de 100Mbits, o PROTOCOLO WiFi suporta 100Mbits REAIS (e não estou a falar de velocidades TEÓRICAS da treta, que depois no mundo real caem para 50% ou 25%), e neste cenário, o “requisito” (que palavra é esta?) são 10% da velocidade da ligação, ou seja… a ligação WiFi estaria DENTRO DOS PARÂMETROS se conseguisse 10Mbits de velocidade?????

 

Nunca vi tamanha parvoíce...

Bom dia, tenho o Router 5.0 (Cilindro), desde final de Janeiro 2020 e deixem-me que vos diga que é raro ter os 500Mb (foi o serviço que aderi), a média são 250Mb, no entanto, desde que tenho o Router que deixei de poder usar o Softphone MicroSIP (uma das ferramentas que uso no meu trabalho), ou seja, a extensão que tenho configurada não regista. Quando tinha o Router 4.0 não tinha problema nenhum, inclusive tinha o serviço de 200Mb, e tanto em Rede como por Wifi tinha os 200Mb (testado em PC e Smarthphone). Alguém que me pode ajudar? Obrigado

Reputação 7
Crachá +2

Não sei nada sobre o bridge :s. mas isso da velocidade ser normal é mentira. obviamente não é normal.  Não devia tar bem o operador.

Reputação 7
Crachá

Eu só falei de wi-fi...mas disseram-me que era normal ter 20Mb ..  🤔🤔

 

Normal não é de todo. Como disse anteriormente tenho router 5 com 500Mb e por Wi-Fi normalmente ronda os 340 e tal Mb, por isso tem a prova que pode ter resultados bem melhores. Aconselho sempre a utilizar o Speedtest para testar as suas velocidades. 

 

Reputação 7
Crachá +5

@HugoT só por curiosidade acabei de testar a velocidade da minha internet fixa por cabo de rede, veja que maravilha, tenho o Router WiFi 3.0

 

Reputação 7
Crachá +2

Por amor de deus jose, ter 20mb por wifi qd se tem contratato 500? eu tenho contratado os 120 e tenho perto dos 40mb constantes.  O que ele precisa fazer é contactar o apoio técnico novamente, porque se o teste de velocidade der 20mb eles têm que enviar técnico a casa.

Novo contacto com a NOS. 

Na rede 5 GHZ já tenho 426Mb de velocidade.

 

Na rede 2.4GHz não se conseguio mais que 30 Mb.

Pediram-me para aguardar um dia ou dois para ver se normaliza. 

Desta vez a técnica sempre foi mais competente que o técnico anterior.... 

 

Aguardemos por mais novidades...

Reputação 7
Crachá

Novo contacto com a NOS. 

Na rede 5 GHZ já tenho 426Mb de velocidade.

 

Na rede 2.4GHz não se conseguio mais que 30 Mb.

Pediram-me para aguardar um dia ou dois para ver se normaliza. 

Desta vez a técnica sempre foi mais competente que o técnico anterior.... 

 

Aguardemos por mais novidades...

É excelente ter essas velocidades na rede 5GHz, nunca apanhei tanto. 

Reputação 2

Obrigado a todos pelas respostas. 

Sim estou a tentar junto ao router. 

Sim já reiniciei da corrente (mais de 3x na realidade).

Já falei com a equipa técnica que me mandou ligar para um número a cobrar..…

 

E em relação ao modo bridge?

 

PS: alguém disse que em wi-fi deveria ter velocidades superiores.... Isso é que não tem lógica.

Penso eu de que....

As velocidades próximas às que se contratam por Wi-Fi, só na rede 5GHZ. E com equipamento compatível com  a norma AC. Na frequência 2.4 GHZ  e como esta só tem a norma N, só conseguimos medir até 60megas. Esta frequência tem a vantagem de ter maior cobertura.

Reputação 7
Crachá +6

Olá @marcolopes

Desde já, agradecemos o seu feedback. Vamos verificar a situação que nos indica. Assim que tivermos novidades partilharemos por esta via. 

Muito Obrigada 

Reputação 7
Crachá +6

Olá @ANDRE TEIXEIRA e @marcolopes

@ANDRE TEIXEIRA, para que nos seja possível ajudá-lo, pedimos que nos envie o seu número de cliente NOS ou o NIF do titular por mensagem privada, por favor. 

Obrigada

Reputação 7
Crachá +2

Abaixo de 45mbps na 2.4? Isso tá baixo a velocidade. É com os 500mb também?

Reputação 7
Crachá +2

Boas tardes. 

Ontem foi alterado o meu router de 4.0 para o 5.0.

A velocidade de internet foi também actualizada de 200Mb para 500Mb.

Se ligar o PC tenho de facto os 500Mb de download.

No entanto desde a alteração do router, não consigo velocidades de wi-fi superiores a 60Mb. 

O normal é 19Mb e esporadicamente lá consigo 60Mb. 

Alguém me sabe dizer se é normal?

( Comportamento igual em 2.4 ou 5 GHz)

E já agora, quais as velocidades do router em modo bridge?

 

Obrigado

 

Também me aconteceu o mesmo diversas vezes… COLADO ao ROUTER, ligado na rede 5GHZ, tinha velocidades miseráveis…

 

Na verdade, pelo que pude apurar, o CANAL tem de estar em AUTO, caso contrário não irá estar optimizado.

 

O problema é que a configuração AUTO por diversas vezes “reverteu” para manual!

 

EM RESUMO: COLOQUE o CANAL em AUTO e faça testes novamente. TERÁ de ter pelo menos 90/100Mbits de Download. O UPLOAD, claro está, é normal que se fique pelos 20Mbits, pois é o que a NOS consegue fornecer na limitada rede CABO…

 

 

Boas tardes. 

Ontem foi alterado o meu router de 4.0 para o 5.0.

A velocidade de internet foi também actualizada de 200Mb para 500Mb.

Se ligar o PC tenho de facto os 500Mb de download.

No entanto desde a alteração do router, não consigo velocidades de wi-fi superiores a 60Mb. 

O normal é 19Mb e esporadicamente lá consigo 60Mb. 

Alguém me sabe dizer se é normal?

( Comportamento igual em 2.4 ou 5 GHz)

E já agora, quais as velocidades do router em modo bridge?

 

Obrigado

 

Também me aconteceu o mesmo diversas vezes… COLADO ao ROUTER, ligado na rede 5GHZ, tinha velocidades miseráveis…

 

Na verdade, pelo que pude apurar, o CANAL tem de estar em AUTO, caso contrário não irá estar optimizado.

 

O problema é que a configuração AUTO por diversas vezes “reverteu” para manual!

 

EM RESUMO: COLOQUE o CANAL em AUTO e faça testes novamente. TERÁ de ter pelo menos 90/100Mbits de Download. O UPLOAD, claro está, é normal que se fique pelos 20Mbits, pois é o que a NOS consegue fornecer na limitada rede CABO…

 

 

Olá Marcolopes.

Obrigado pela ajuda. 

Felizmente a rede 5Ghz já está normalizada ( a equipa técnica da NOS consegui-o normalizar as velocides nesta frequência) e neste momento estou com cerca de 400Mb na rede 5Ghz.

Não sabia desta opção mas se voltar a ter problemas é a primeira coisa que agora irei verificar.

 

Gostava só de conseguir ter velocidades superiores na frequência de 2.4Ghz que o normal sao 19/20Mb, tenho picos de 60Mb…. mas não é normal.

 

Reputação 6
Crachá

Supostamente a alteração do Canal do WIFI pode melhorar a ligação sem fios.

Sim…

Já esclareci com  a equipa técnica.

Se estiver nos 20 Mb de velocidade na rede 2.4Ghz de facto está abaixo da velocidade.

No entanto o requisito são 10% da velocidade da ligação, ou seja dos 500Mb de velocidade de download que tenho, a minha ligação 2.4Ghz deverá fornecer no minimo 50Mb.

Actualmente a ligação estava a 60Mb.

 

Reputação 6
Crachá

Olá, @HugoT, as velocidades que tinha abaixo da média eram por wi-fi correto? Sejamos realistas, a NOS garante a velocidade máxima contratada por cabo.

Reputação 7
Crachá +2

Olá, @HugoT, as velocidades que tinha abaixo da média eram por wi-fi correto? Sejamos realistas, a NOS garante a velocidade máxima contratada por cabo.

 

Evidentemente!!!!

Mas daí a dizer que o “requisito”??? da velocidade WiFi é 10% da velocidade NET contratada, vou ali e já venho! Enfim…

Eu, com uma ligação WiFi 5Ghz, e uma NET de 100Mbits, estaria dentro dos “parâmetros” se a minha ligação WiFi debitasse 10Mbits!!!!!!! Haja paciência para ler estas coisas...

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @HugoT

Está a testar as velocidades junto do Router? 

Reputação 7
Crachá +2

Se por cabo se consegue 500mb por wifi deverias conseguir mt mais. Reiniciar da corrente ajuda?

Reputação 7
Crachá

Pela minha experiência, eu tenho o Router 5 e por Wi-Fi apanho normalmente velocidades de 340 e poucos de download. Óbvio que oscila, mas é por aí. Já repôs os parâmetros do router? 

Obrigado a todos pelas respostas. 

Sim estou a tentar junto ao router. 

Sim já reiniciei da corrente (mais de 3x na realidade).

Já falei com a equipa técnica que me mandou ligar para um número a cobrar..…

 

E em relação ao modo bridge?

 

PS: alguém disse que em wi-fi deveria ter velocidades superiores.... Isso é que não tem lógica.

Penso eu de que....

 

Reputação 7
Crachá +2

Relativamente ao wifi sempre foi os 10%, mas realmente é pouco. É so se afastar do router e já baixa dos 10% hehe.

Reputação 7
Crachá +2

Não fale com o apoio técnico da velocidade de cabo, fale só do wifi, e faça os testes no site da NOS com pelo menos 2 equipamentos. Se os valores se mantiverem nestes 20/30 ligue novamente que eles têm que verificar o problema.

Comentário