O Power Router 4.0 deixa de responder a todos os serviços!


Reputação 7
Crachá +2

ESTE TÓPICO não é sobre problemas WIFI!

ESTE TÓPICO não é sobre problemas de VELOCIDADES DE NET!

ESTE TÓPICO não é sobre problemas de PROBLEMAS de sincronismo de NET!

ESTE TÓPICO é sobre o POWER ROUTER “estagnar” e deixar de responder a todos os serviços!

Após mais de 1 ANO de problemas, despistes (dezenas!), intervenções técnicas (3 ou 4), 3 TROCAS de router 4 (que não estavam avariados - apenas para despiste), verificação / substituição de conectores, tomadas, 2 equipas de rua, etc, chego finalmente à conclusão que o ROUTER 4 se BARALHA com certo volume / tipo de tráfego.

Já testei sem NADA na rede (até um extender que tinha removi a conselho das equipas de "despiste!!"), já tentei com apenas o PC ligado ao ROUTER e SEM serviços de tráfego de dados a correr (nem dropbox, onedrive, googledrive, spotify, VPN, browsers fechados... etc etc, apenas a MONITORIZAR, e o problema acontece na mesma…


Os sintomas são sempre os mesmos... aleatoriamente, em certos dias, TODOS os equipamentos ligados, POR CABO ou por WIFI, perdem ligação à NET. De fora também ninguém acede (nem a NOS, claro... já provado quando estive em linha com o apoio durante as "quebras"). Até TELEFONE FIXO deixa de funcionar (tem sinal de chamada, marca, mas não estabelece a ligação ATÉ que o ROUTER volte a responder!)

O ROUTER não perde o sincronismo, não faz reboot, não actualiza absolutamente nada... apenas... deixa de responder! Isto acontece-me sistematicamente todas as semanas, em diversos dias, e por vezes diversas vezes por dia.

É provável que, mesmo que muitos de vocês estejam a sofrer do mesmo, não detectem, pois as falhas duram 30 segundos a 1 minuto, embora possam ser recorrentes durante alguns minutos e diversas vezes por dia, como disse.

Só quem está ligado por CABO de REDE, a efectuar tarefas (navegar na net, enviar emails, VPN para ligação ao escritório por exemplo) é que vai notar as quebras. Tenho monitorizado as ligações (um simples PING a nos.pt) e os resultados são sempre estes (seja CABO ou WIFI)

[​IMG]

Recentemente até, a conselho de um amigo que percebe mais de redes do que eu, estive atento e verifiquei se as falhas não ocorriam juntamente com uma possível alteração de IP (talvez a gestão do LEASE time por parte da NOS fosse irregular...). Não tem nada a ver. As falhas acontecem sem que o IP mude.

Fica o meu relato, pois efectivamente não há mais dúvidas... O ROUTER 4 (e não tive outra versão de HW/SW, excepto quando fui piloto):
Modelo HW - 1.0
Versão SW - 6.4.69.1.4
Versão da App - 2.0.14.1


TEM problemas. O Router 4 é um FLOP em muitos (demasiados) aspectos... que saudades de um Router com interface de gestão local, LUZES indicadoras, e um firmware robusto!!!!!!

Agora, conseguir que a NOS chegue a uma conclusão?? Nem a provedoria me safa… Resta-me o LIVRO de RECLAMAÇÕES até que um de “NÓS” se farte...

O conselho de algumas pessoas ligadas à NOS é insistir sempre sem deixar passar mais de 1 mês sem reportar recorrência, para que o assunto seja depois analisado por uma equipa de "auditores" da NOS e ser dada ou uma solução ou uma alternativa, e não perpetuar este gasto de recursos, tanto por parte da NOS como por parte do cliente.

NOTA: A equipa piloto sabe disto, embora já não seja piloto do Router 4, envio / enviei sempre os relatórios que me foram possíveis sobre o assunto... de pouco adianta.


53 Comentários

Reputação 4
Crachá

Eu tenho os mesmos problemas com o mesmo router 4.0 da nos.

Já estou no 4 router (4.0) em 6 meses de contrato.

 

O ping sobe do nada e volta ao normal, nos testes no www.fast.com começo com as velocidades a 200mbps com ping de 20ms, durante o teste dá um drop para os 40-90mbps e para entre 200ms-2.1s, voltando depois ao estado normal. Acontece em cada 2x de 3x testes sucessivos.

No meu primeiro router, o ping era tão instável que deixava de ter net durante minutos, no entanto o router continuava com a luz a azul.

Actualmente tem picos constantes. Disse ao apoio ao cliente que não conseguia jogar com este router, e por vezes até as pesquisas normais na internet não são possíveis, e que por isso apenas aceitava trocar par o 5.0, algo que foi apenas me era permitido se fizesse nova fidelização e pagasse mais 5€ por mês. Algo que como é normal, protestei e recusei, porque existe de facto um problema, e não fui eu que o causei, e estou constantemente a sofrer.

O problema está no wifi do proprio router 4.0.

Se fizer o mesmo teste no www.fast.com  mas com qualquer um dos meus equipamentos ligados ao wifi da powerline, o ping sobe para 30ms, mas mantém-se constante durante todo o teste, mesmo estando ela sujeita ao ruído da rede eléctrica.

 

É triste a NOS não assumir estes problemas.

 

Ando a ver se, quando tiver mais tempo, avanço para uma rescisão com justa causa, mas não sei se neste caso funciona. 

Reputação 7
Crachá +2

Segunda intervenção técnica efectuada este mês (OUTUBRO)

Agora estou atento aos relatórios técnicos emitidos…

dia 10: Cliente pretende avaliacao por auditor ou que a NOS chegue acordo para router 5.

dia 29: Rede de cliente homologada e sinais todos OK, cliente pretende acordo com a NOS para colocação de router 5.0 ou então auditoria para comprovar falta de eficiência do router 4.0

Na realidade eu não quero o Router 5...eu quero é uma solução que me resolva o problema existente no Router 4! Entretanto, ontem e hoje tive mais de uma série de falhas (o ROUTER 4 deixou de responder) por períodos de 2 minutos.

 

 

Reputação 7
Crachá +2

Olá@Goncalo Dias e@marcolopes

Há vários fatores que influenciam a propagação da rede Wi-Fi, mas existe sempre a possibilidade de otimizar o funcionamento do seu serviço, cumprindo algumas dicas e boas práticas como o local em que o Router se encontra instalado e a otimização de redes, efetuando a separação.

 @Goncalo Dias, quando joga acede à internet através de wi-fi ou cabo de rede? 

 

Se ler atentamente o POST inicial, irá compreender o que digo.

Não é uma questão de WiFi…

É uma questão do ROUTER CONGELAR diversas vezes, parando de responder a TODOS os serviços…

Todas as ligações CABO, WiFi, e TELEFONE FIXO, deixam de funcionar.

Reputação 7
Crachá +2

@marcolopes, agradecemos a sua observação. Vamos verificar o que se passa. 

@Goncalo Dias, uma vez que já nos enviou uma mensagem privada, vamos analisar a situação e verificar o estado do seu Router. Iremos responder-lhe o mais rápido possível. 

Obrigada 

O apoio técnico está a verificar o que se passa há 1 ANO E MEIO…

O que a NOS poderia fazer seria substituir o ROUTER 4 (pelo menos nos clientes que já constataram sem sombra de dúvida que estão a ser afectados pelos problemas gerais do ROUTER 4), mas não o faz. Resta ao cliente renegociar o pacote para tentar resolver um PROBLEMA DE HARDWARE GERAL A TODOS os ROUTER 4. Isto não é solução… é chantagem.

Reputação 7
Crachá +2

Que router tens? Tens a opção de ligar o modo bridge ativo? 

Reputação 7
Crachá +2

Olá a todos,

@marcolopes e@JoseCunha79 para os conseguirmos ajudar, pedimos que nos enviem uma mensagem privada com o vosso número de Cliente NOS. 

 

Obrigado, entrei em contacto directo com o suporte técnico para mais uma incidência.

Agora, e depois de 2 relatórios técnicos emitidos no espaço de 15 dias, aguardo uma chamada da área de reclamações, quem sabe para me darem uma solução que não seja o “envio de técnicos” e/ou substituição do Router 4 por OUTRO Router 4...

Reputação 7
Crachá +5

Amigo @marcolopes  eu não disse que o senhor disse, eu disse que foi escrito aí  (aqui no Fórum) . 

Reputação 1

Já me ando a queixar à NOS exatamente deste prolema há anos...mas só hoje me apercebi de que não sou o único com a mesma chatice… enfim… a vontade de mudar de fornecedor já foi mais pequena, já… e a NOS só reconhece valor aos clientes quando os não tem…
Há quebras aleatórias do sinal wi-fi, por segundos, que perturbam a atividade  que se suporta nessa valência...mas enfim… protelam sistematicamente a resolução da coisa...

Reputação 2

Confirmo todos os problemas desde à um ano com o router v4. E tenho desde que sou piloto NOS. Mas que existe algum problema com este router existe!

Boa noite.

Depois da 3° mudança do router 4.0, decidi abrir a porta 4 em bridge para um router tplink, ficando nas portas 1 e 2 do router 4.0 apenas as boxes boxes uma e iris.

Ao aceder as definições avançadas do router tp link, system tools, e system log ( relatório) deparo-me no seguinte:

- todos os dias initializa sistem pelas +- horas:

       - 01:00 e tal

       - 09:00 e tal

       - 17:00 e tal

       - e 21:00 e tal.

 

Ora, se eu aceder a minhanet ao meu router e no menu, manutenção de router, informação ele diz a hora de há quanto tempo esta ligado, e bate certinho com os horas da initializaçao do tplink. (Hora da falha de ligaçao).

 

Não sei se isto é geral, ou por zona de celula. Ou será problema do router em ftth, ou será ONT (também já me foi substituída). Tudo na mesma.

Se for geral, ou problema do sistema ftth ont e router, a maior parte dos clientes trabalhadores em horário 9/17 dificilmente deteta as falhas, pk duram apenas 1 minuto.

A consideração técnica NOS

Aqui relato o meu diagnóstico.

Boa noite, e obrigado

Mudei de morada, e mudei para FTTh, e consequentemente instalaram-me o Power Router (4.0).

 

Falhas Wi-Fi frequentes. Ainda não confirmei se com cabo é igual.

 

Bela surpresa que tinha à minha espera. Frustrante!

Reputação 7
Crachá +1

@marcolopes 

Parte do que referes acontece no meu e também foi transmitido à NOS. Sou piloto do 4 desde o início e pelo menos que saiba continuo a ser...

Também já tive trocas e até já optei por encontrar uma espécie de filtro para evitar ocupar o bridge (porque me faz jeito como alternativa ultima e termo de comparação).

Coloco outro router a gerir a rede com um ip diferente do 4 (que fica como modem) e o mesmo evita que o 4 se baralhe com os pedidos dos aparelhos - não consigo chegar a uma conclusão se é de um determinado tipo (powerlines) ou se é de um protocolo que foi "perturbado" pela implementação caseira da configuração do router NOS, o certo é que além dos problemas que impediam um telefone fixo funcional, audível e sem bloqueios e reboots agora se usar o router em modo normal é certo e sabido que vai pelo menos baralhar-se e ao fim de algum tempo bloquear os pedidos de dentro e de fora, salvo os da porta em modo bridge que funciona normalmente. Se o bloqueio não for demasiado volta a religar e funciona normalmente de novo; se for forte acaba por bloquear completamente, todo e depois efetua um reboot se conseguir.
Vi recentemente que nalguns bloqueios tudo normaliza quando desligo o cabo de rede...
É mesmo sensível um equipamento de "gestão" e acesso de rede que não gosta de ter ligações de rede…

Nota: há mais de ano e meio que tenho um modem DOCSIS 2.0 da NOS(Thomson THG-540) a assegurar o telefone fixo (neste momento até tem duas linhas funcionais) porque ainda estava em testes e ao fim de um mês detetei e relatei os problemas do telefone fixo à NOS. Após seis meses, muitas chamadas e mensagens e uma troca de router lá encontraram esta solução hibrida. Mesmo assim  os problemas restantes foram-se avolumando e já levaram a mais duas trocas de equipamento com os resultados que descrevo.

Se tivermos em conta que o 4 foi posto na prateleira apesar de ainda estar a ser instalado (quase não tem realce no site) alguma razão existirá. Possivelmente satisfará boa parte dos clientes que o tem até porque em wifi é incomparável com o 3 mas quem tiver equipamento para comparar não  deixará de verificar as fragilidades e problemas do mesmo.

No meu caso tenho-o tido em modo modem cabo, mas acontecimentos recentes devem obrigar a que me decida de outro modo.

A ver vamos.

Reputação 3

Caro Marcolopes

 

Também eu tenho tido destes problemas. Seja quebras pontuais seja um pouco mais longas de internet, mas principalmente problemas com o telefone fixo. Pensava tratar-se de problemas na rede, mas pelos sintomas que descreves parece me ser isto mesmo. Por vezes até tenho tempo de subir 2 andares para reiniciar o router.

 

Mas infelizmente, com a NOS tenho tido ultimamente (desde Janeiro) diversos problemas e alguns bem graves - Alterações de tarifários unilateral, alterações de ofertas de boxes unilateralmente, alteração do tempo de manutenção das gravações, e alteração dos ciclos de faturação. Isto tudo tem haver com um problema que foi ter solicitado em Janeiro a alteração do meu contrato de empresarial para residencial. Solicitei informações antes desta alteração, e claro para manter o cliente  tudo era possível. Na pratica é só problemas.

Com tantos problemas, que já tentei resolver educadamente em loja, via telefone e via provedoria continua ser qualquer efeito ou demonstração de vontade da NOS em resolver os problemas ou esclarecer o cliente educadamente (sim ultimamente até mal educados são) sobre os problemas e possibilidades de resolução.

Assim , resta pedir o divorcio e disputar a pensão de alimentos!!!

Cumprimentos

 

 

Estou exactamente com o mesmo problema que aqui se encontra descrito pelo user marcolopes… 

O meu caso arrasta-se à mais de 1 ano… sendo que já houve 3 trocas de router (4.0)!

A NOS com a esperteza saloia que a caracteriza, na minha ultima chamada para o apoio técnico, queria que eu me fidelizasse por mais 24 meses com o “rebuçado envenenado” do router 5.0, mas calma… para ter este router aguenta-te com mais 2 anos de fidelização e um aumento na mensalidade!

Este empresa é uma vergonha! Descarta-se das suas responsabilidades e para cumulo ainda “exige” ao cliente que resolva os problemas (alheios ao mesmo evidentemente) pagando mais para isso.

Se esta fosse uma empresa honesta e séria obviamente que o tratamento era diferente... já tinham feito os possíveis e os impossíveis para o cliente ter direito ao que paga… mas lidando com gente vigarista é o que se pode esperar.

De mim garanto-vos que mal acabe o contrato não vêm nem mais um cêntimo!

Reputação 7
Crachá +2

Posso adiantar aqui, após MAIS DE 30 DIAS de uso INTENSIVO DIÁRIO (umas 18 horas por dia de uso e/ou monitorização da ligação com fluxo de dados) que o ROUTER 5 NÃO TEVE QUALQUER FALHA relacionada com “congelamentos” (que resultava no erro de rede “DESTINATION NET UNREACHABLE” com o ROUTER 4)

 

EM RESUMO: o ROUTER 4 tem problemas de hardware e/ou firmware que até hoje não foram resolvidos, causando “congelamentos” regulares, que AFECTAM TODOS OS EQUIPAMENTOS LIGADOS (via cabo ou WiFI) e inclusive o telefone FIXO, que não se verificam com o ROUTER 5.

 

É preciso NÃO confundir este problema com eventuais QUEBRAS de SINAL, quebras na LIGAÇÃO de REDE (cabo ou WiFi). Estamos a falar de FALHA de RESPOSTA do HARDWARE.

Mais um com os mesmos problemas e as mesmas respotas da NOS. Estou sò à espera que termine o período de fidelização para trocar de ISP.

sou cliente FTTH à cerca de 1 ano e agora com a pandemia, com toda a gente em casa, passei também a sofrer deste mal… o router 4 congela, fica bloqueado e reinicia-se… tudo o que esteja ligado fica sem NET, quer seja cabo, WIFI, bridge…

Reclamei, trocaram o router original por um re-condicionado e o problema continua! Caricato, volto a ligar para a linha de apoio para fazer nova reclamação no exato momento em que o call center fica sem sistema informático lol… Continuo à espera da chamada de volta...

Reputação 7
Crachá +2

Sério?

 

Este é um problema RECORRENTE e sistemático que acontece no ROUTER 4 POR CABO, por WIFI, e quando acontece até o TELEFONE FIXO deixa de responder às chamdas!

 

É algo constatado, que não tem a ver com a configuração de REDES WIFI. É um problema do ROUTER 4.

Ya o telefone nem sempre funciona não

 

Não funciona pq nesse momento o ROUTER 4 simplesmente CONGELA… há quem note isso nos seviços de NET (cabo/WiFi), há quem note no TELEFONE FIXO, há quem note em ambos…

 

No espaço de 30 segundos a alguns minutos o ROUTER recupera, por vezes com falhas intermitentes nos minutos seguintes, que deixam de afectar o TELEFONE FIXO, mas continuam a afectar o tráfego… eventualmente estabiliza.

 

Afecta TODOS os ROUTER 4. Claro que a NOS nunca irá admitir este problema e muito menos efectuar uma substituição pelo ROUTER 5 (aos clientes HFC) sem uma RENEGOCIAÇÃO do pacote! (e ainda assim sem garantias que o ROUTER 5 não sofre dos mesmos problemas!!!!)

 

Não adianta o quanto o cliente reclame… a NOS vai encontrando desculpa atrás de desculpa e não resolve o problema.

 

Não admira que muitos utilizadores tenham colocado o ROUTER 4 em BRIDGE e tenham optado por comprar equipamentos próprios para fazer o trabalho do ROUTER. É a única solução que, vergonhosamente, a NOS dá aos clientes.

Reputação 4
Crachá

Olá@Goncalo Dias e@marcolopes

Há vários fatores que influenciam a propagação da rede Wi-Fi, mas existe sempre a possibilidade de otimizar o funcionamento do seu serviço, cumprindo algumas dicas e boas práticas como o local em que o Router se encontra instalado e a otimização de redes, efetuando a separação.

 @Goncalo Dias, quando joga acede à internet através de wi-fi ou cabo de rede? 

 

Se ler atentamente o POST inicial, irá compreender o que digo.

Não é uma questão de WiFi…

É uma questão do ROUTER CONGELAR diversas vezes, parando de responder a TODOS os serviços…

Todas as ligações CABO, WiFi, e TELEFONE FIXO, deixam de funcionar.

Exatamente

Reputação 7
Crachá +6

@marcolopes, agradecemos a sua observação. Vamos verificar o que se passa. 

@Goncalo Dias, uma vez que já nos enviou uma mensagem privada, vamos analisar a situação e verificar o estado do seu Router. Iremos responder-lhe o mais rápido possível. 

Obrigada 

Fica aqui o link para um problema similar. 

Vamos ver se a NOS começa a reconhecer que já é um problema recorrente e não um problema na casa do cliente (como me estão sempre a dizer).

 

https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/alguem-consegue-resolver-a-falha-na-net-14214

Reputação 7
Crachá

Segunda intervenção técnica efectuada este mês (OUTUBRO)

Agora estou atento aos relatórios técnicos emitidos…

dia 10: Cliente pretende avaliacao por auditor ou que a NOS chegue acordo para router 5.

dia 29: Rede de cliente homologada e sinais todos OK, cliente pretende acordo com a NOS para colocação de router 5.0 ou então auditoria para comprovar falta de eficiência do router 4.0

Na realidade eu não quero o Router 5...eu quero é uma solução que me resolva o problema existente no Router 4! Entretanto, ontem e hoje tive mais de uma série de falhas (o ROUTER 4 deixou de responder) por períodos de 2 minutos.

 

 

A NOS anda às voltas sem necessidade. 

Já tive o mesmo problema que tu mas com o router 3, e digo te que andei meio ano em luta incessante para que finalmente uma alma caridosa tomasse consciência e mandasse tentar instalar o router 4 a ver se resolvia. Resolveu. 

O teu caso pode também quem sabe, ser resolvido pelo router 5. Poupa te chatices e constrangimento, e poupa o mesmo à empresa. 

Não percebo a dificuldade nisso, chega a ser irritante. 

Reputação 7
Crachá +2

Segunda intervenção técnica efectuada este mês (OUTUBRO)

Agora estou atento aos relatórios técnicos emitidos…

dia 10: Cliente pretende avaliacao por auditor ou que a NOS chegue acordo para router 5.

dia 29: Rede de cliente homologada e sinais todos OK, cliente pretende acordo com a NOS para colocação de router 5.0 ou então auditoria para comprovar falta de eficiência do router 4.0

Na realidade eu não quero o Router 5...eu quero é uma solução que me resolva o problema existente no Router 4! Entretanto, ontem e hoje tive mais de uma série de falhas (o ROUTER 4 deixou de responder) por períodos de 2 minutos.

 

A NOS anda às voltas sem necessidade. 

Já tive o mesmo problema que tu mas com o router 3, e digo te que andei meio ano em luta incessante para que finalmente uma alma caridosa tomasse consciência e mandasse tentar instalar o router 4 a ver se resolvia. Resolveu. 

O teu caso pode também quem sabe, ser resolvido pelo router 5. Poupa te chatices e constrangimento, e poupa o mesmo à empresa. 

Não percebo a dificuldade nisso, chega a ser irritante. 

 

Ontem então foi demais… tive dezenas de quebras.

 

Neste momento não vou deixar andar a questão, e a NOS terá de resolver isto de uma forma ou de outra.

Que router tens? Tens a opção de ligar o modo bridge ativo? 


TPLINK Archer C7 V2 e Linksys RSV4000

Tenho o modo bridge activo.

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS, @PedroLM.

Para o conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.

Comentário