Novo Router Wi-Fi 4.0



Mostre a primeira mensagem

409 Comentários

Para cessação de contrato é disponibilizada a opção de pedido ONLINE. Dois (2) dias depois de o efectuar sou contactado telefónicamente a dizer que tinham o sistema embaixo e que portanto o pedido ainda nãoo tinha sido considerado. Às vezes, por um dia, é se obrigado a pagar um mês. Faço o pedido de cessação para consiiderar os 30 dias contratuais. As facturas são pagas até ao último cêntimo. A internet contratada 200 Mbps chega a 118Mbps. Nem a cobertura 2,3e 4G em Benfica merece reparo positivo.. As chamadas caem com frequência. Reclamar não resulta. Estou profundamente desiludido com esta operadora a quem dei uma segunda hipótese. Quanto ao roteador 4.0 que deveria ter sido oferecido numa tentativa de fidelizar os clientes, pretende vincular os mesmos por mais 24 meses??
Cxxxxxxxxx Profundamente desiludido
Reputação 1
Viva
Bem-vindo ao grupo dos IGNORADOS PELA NOS.
Aconteceu e acontece comigo o mesmo problema desde que mudei da IRIS para a UMA.
Trocas de boxes foram umas quatro e outros tantos routers.
A TV ficou resolvida ao fim de muitas deslocações, trocas de cabos, repartidores, tomadas, etc... etc...
A NET essa é do pior que há então do wi-fi é melhor nem falar.
Já vieram a minha casa muitasssssssssssss vezes, trocaram tudo e até mudaram o router de lugar.
A verdade é que na net fixa tenho velocidades miseráveis e no wi-fi só consigo ter alguma estabilidade mesmo em cima do router. A 5 metros de distância só se for wi-fi dos vizinhos que têm MEO e Vodafone.
Já corri todos os serviços da NOS onde se pode reclamar, até ao de fidelização.
Neste ultimo fui atendido por um senhor Emanuel Gonçalves que me prometeu submeter a minha reclamação e pedido para me trocarem o router pelo novo 4.0 para ver se resolvo o problema e que me daria uma resposta no espaço de dois dias... já passaram quase duas semanas e NADA DE RESPOSTA.
Po isso vá perdendo a esperança de ver o seu problema resolvido e resolva-o no fim da fidelização que é o que eu vou fazer.
Nem mesmo invocando justa causa lhe serve de nada pois eu fui "ameaçado" com um sms da NOS a dizer que iriam desligar o meu serviço e cobrar as mensalidades devidas até ao fim do contrato.
É ASSIM QUE TRATAM OS CLIENTES FIÉIS...
ROUTERS NOVOS SÓ PARA CLIENTES NOVOS, e os clientes antigos que se danem e continuem a pagar os péssimos serviços que prestam.
Reputação 1
Muito boa noite este novo router da NOS vai estar disponível para os clientes sem ter de mudar o pacote, isso seria fantástico, visto que estou sempre a contactar a operadora por causa do fraco sinal da rede móvel e do fraco sinal da rede de TV, assim não seria preciso contactar por causa do fraco sinal da rede de internet/wifi.
Boa tarde gostaria de saber sou cliente pacote iris 4p tenho neste momento o router 3.0 na qual tem um probema com o wi fi o sinal esta fraco e tera de ser subituido gostaria de saber se o equipamento era ser subituido pelo novo 4.0 ou pelo 3.0 o mesmo que tenho mas outro modelo espero respsota obrigado
tb gostava de saber se ira ser o 1.0 o preto ou ira ser o 3.0 obrigado
ou seija se tenho o 3.0 este ira ser subituido por outro 3.0 correcto nao pelo 1.0
Boa Tarde
Há alguma forma de aceder a um disco externo ligado à porta usb? O router anterior permitia mas neste não consigo ver como configurar.
Obrigado
Não consigo aceder às configurações do router. Tenho o Router Fibra 4.0
Reputação 1
Olá Hugo.

Terá de contactar a linha de apoio, mas vai ter de ser paciente, o melhor será escrever um e-mail para o Provedor do Cliente a explicar a situação. Eu já possuo o router NOS 4.0 porém nota-se que está em 'desenvolvimento', tenho contrato recente.

Na loja é 'inútil' fazer esse pedido.

Tente a forma que lhe indiquei uma vez que já é cliente.
Boa noite

Já sou vosso cliente quase a um ano, sei que recentemente já têm um novo router e eu gostaria se vão proceder a substituição dos antigos e substituir por novos?
O meu está constantemente a dar problemas, tenho uma ps4, a box, uma smarttv lg ligadas por cabo ao router e tenho que volta e meia reiniciar o router porque fico sem net nos aparelhos, e sem falar nas velocidades que não chegam às contratas, gostaria que fizessem algo.
Reputação 2
@Armindo Mateus usas SSID diferentes para as duas bandas? ou tens tudo com o mesmo nome?
Reputação 2
Boas.

O Router esta bastante mais estável desde a ultima vez que falei aqui. Continuo a perder a frequencia downstream 2 ou 3 vezes por dia ao inves das 2 ou 3 vezes por hora.
Alguem me sabe explicar se o router ja esta a utilizar a tecnologia de beamforming?

Cumprimentos
Tiago
Reputação 2
Hum, isso não explica porque é que só comecei a ter este problema na terça feira passada, curiosamente com a mudança de router... Conseguem me dizer a versao do vosso FW?
Reputação 2
Hum, isso não explica porque é que só comecei a ter este problema na terça feira passada, curiosamente com a mudança de router... Conseguem me dizer a versao do vosso FW? o meu tem 6.4.60.1.4, as anteriores também não tinha falhas, esta versão é a 4ª que tenho.

Já estou nessa versão. Sei que me fizeram uma atualização ao FW durante a sexta feira passada que me melhorou bastante o problema. Hoje como estive a trabalhar não sei dizer se houve alguma interrupção nos downloads. Tens net fibra? hibrido? 120? 200?
Reputação 2
Hum, isso não explica porque é que só comecei a ter este problema na terça feira passada, curiosamente com a mudança de router... Conseguem me dizer a versao do vosso FW? o meu tem 6.4.60.1.4, as anteriores também não tinha falhas, esta versão é a 4ª que tenho.

Já estou nessa versão. Sei que me fizeram uma atualização ao FW durante a sexta feira passada que me melhorou bastante o problema. Hoje como estive a trabalhar não sei dizer se houve alguma interrupção nos downloads. Tens net fibra? hibrido? 120? 200?
HFC. 120


Tão é o mesmo que eu. Estou aqui a fazer pings a ver se tenho algum packet loss ou se ja normalizou. Vou ligar a pedir para saber quando foi feita esta atualização.
Reputação 2
Hum, isso não explica porque é que só comecei a ter este problema na terça feira passada, curiosamente com a mudança de router... Conseguem me dizer a versao do vosso FW? o meu tem 6.4.60.1.4, as anteriores também não tinha falhas, esta versão é a 4ª que tenho.

Já estou nessa versão. Sei que me fizeram uma atualização ao FW durante a sexta feira passada que me melhorou bastante o problema. Hoje como estive a trabalhar não sei dizer se houve alguma interrupção nos downloads. Tens net fibra? hibrido? 120? 200?
HFC. 120


Tão é o mesmo que eu. Estou aqui a fazer pings a ver se tenho algum packet loss ou se ja normalizou. Vou ligar a pedir para saber quando foi feita esta atualização.
O. 6.4.60.1.4 foi disponibilizado dia 16 Setembro 2017. ;-)


Mas o router poderia não vir com essa versão, tendo sido atualizado posteriormente.
Reputação 2
Bom vou testar isto. Em relação ao beamforming? Está a funcionar? é configuravel?
Reputação 2
Acabou de acontecer novamente.



Como podem ver o upload funciona na perfeição mas o download é inexistente.
Aproveitei o acontecimento e liguei para a NOS, a resposta que me deram foi que não tinha o FW mais recente que resolve esta situação, tentaram flashar na hora mas não conseguiram... Ficou agendado para quarta feira vir cá um técnico para regularizar a situação.
Reputação 2
Passa-se de certeza qualquer coisa com o router. Ontem não conseguiram atualizar, hoje o factory reset não funciona.

EDIT: tive de fazer 3 vezes seguidas para assumir os valores de fábrica...
Reputação 2
Aparentemente há um problema na zona de Setúbal com este router novo...
Reputação 2
Amanhã já ficamos esclarecidos. Contudo ontem a minha esposa alertou-me para alguns problemas mesmo com o serviço de televisão (como não vejo televisão desconhecia esses tais problemas). A SIC radical é impossivel de ver, o som funciona bem mas a imagem é aos fotogramas, o hollywood as vezes aparece como se estivesse codificado e no E! passa-se o mesmo que com a SIC radical só que em situações mais pontuais. Amanhã falo com o rapaz a ver se se consegue perceber se há ali algum bloqueio no sinal que só tenha sido descoberto com a mudança deste router.
Reputação 2
Hoje quando chegar a casa vou ligar o router no ponto que tenho de tvcabo na sala e voltar a testar. entretanto vou verificar a tomada no escritório também e voltar a testar lá.
Reputação 2
Olá @Carolina V.

Amanhã vem então o vosso técnico para trocar o equipamento. Depois veremos se fica ou não resolvido. Espero que sim.
Reputação 2
Troca o Router, problema igual. Não me parece que seja problema do router... @Carolina V. o que devo fazer?
Reputação 2
Olá, @Tiago Alho.

Lamentamos que continue com a mesma dificuldade. 😞 No entanto, apesar da situação estar identificada e, na maioria, dos casos a intervenção técnica solucionar, cada caso é um caso e através do Fórum a comunidade não consegue ajudar. Sugerimos, por isso, e para percebermos melhor o que se passa, que nos ligue.


Ok, vou ligar novamente. Já agora qual é mesmo o problema? é que não consigo perceber o que se passa. O técnico hoje falou de um problema com o ultimo FW mas não julgo que seja disso.

Comentário