Destaque

Internet NOS – O que precisa saber?

Internet NOS – O que precisa saber?

Mostre a primeira mensagem

352 Comentários

Reputação 1

Boa internet :muscle_tone1::ok_hand_tone2:

 

eu ainda chego aos 1 ou 2 Mb… ainda está pior do que eu.

boa sorte.

Boas

Tenho tido problemas de ligação ao Giga Router - Wi-Fi 5.0 (Hitron Chita HUB5) com muita frequência e várias vezes ao dia. Ou seja, quando acedo ao router via “aminhanet.nos.pt” por vezes obtenho o seguinte erro:

“Tivemos um problema: Serviço temporariamente indisponível. O router poderá estar desligado. Código de erro: 1011”.

Quando consigo entrar, o “menu de administração” do router funciona sem problemas durante algum tempo mas depois passa a dar o mesmo erro. Passadas algumas horas volta a ser possível aceder novamente (bipolar...)

O mesmo problema se verifica se aceder via app “A minha net”, exatamente com o mesmo erro. Como não sendo suficiente, via a Área de cliente, na parte de “Internet→ Gerir rede wi-fi” e se alterar o nome do SID e gravar tenho:

“Não foi possível guardar as alterações pff tente mais tarde.”

Quase que aposto que passadas algumas horas seja possível fazer alterações na Área de cliente, quando isso acontecer o resta vai funcionar também….

 

Este problema é conhecido? Tem solução definitiva?

 

PS: Um reset não resolve este problema, muito menos quando sugerem que se tem de fazer Factory reset….

 

Obrigado.

Reputação 7
Crachá +1

Boa tarde @luismpsousa,

Agradecemos a sua mensagem. Vamos ajudar.

Eliminámos o seu outro comentário por Spam. Movemos este comentário para organização do fórum.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum, acompanhada do seu número de cliente.

Obrigado 

Reputação 7
Crachá +6

Olá a todos,

Publicámos dois tópicos novos sobre o como configurar a sua rede wifi: :blush:

 

Reputação 7
Crachá +2

Olá @GMShenmue,

Faça, por favor, um teste de velocidade aqui e partilhe connosco o resultado.

O teste tem que ser feito com o cabo de rede ligado.

Obrigada

Reputação 7
Crachá +1

Boa tarde @joaotiago4,

Pedimos que nos envie uma mensagem privada com o seu número de cliente, através do perfil @Fórum  por favor.

Obrigado

Reputação 1

Tem toda a razão, mas deixe estar que aqui no Forum também vai ter ujma resposta identica. Eu á duas semanas que recebo notificacoes de “logo que possivel”….

 

Reputação 7
Crachá +6

Olá a todos, 

Publicamos novos tópicos sobre o serviço IoT: :blush:  

Caso tenham alguma dúvida ou sugestão, partilhem connosco. 

Obrigada 

Reputação 7
Crachá +6

Olá @Fernando C e @C24XXXX201

@Fernando C, o @C24XXXX201 deu uma boa ajuda! :blush:
De momento, verifica que o seu Router está a funcionar corretamente? Ficamos aguardar o seu feedback. 

Obrigada 

Reputação 7
Crachá +6

Olá @Ana Filipa Carvalho e @Guimas

Desde já, pedimos imensa desculpa pela demora na nossa resposta. :sweat:

@Ana Filipa Carvalho, a dificuldade que nos reportou ainda se mantém? Ficamos aguardar o seu feedback. 

Obrigada 

Boa noite o meu router é Power Router (Router Wi-Fi 4.0) pelo menos julgo seja este. Enfim...

Reputação 7
Crachá +2

Olá a todos :blush:,

Adicionámos dois novos artigos sobre a autoinstalação do GiGA Router, que pode consultar aqui:

Obrigada

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS, @SOUXX1.

Já experimentou as sugestões que temos neste tópico?

Reputação 7
Crachá +5

Boa noite o meu router é Power Router (Router Wi-Fi 4.0) pelo menos julgo seja este. Enfim...

Boa noite, se não tem a certeza, pode confirmar na sua Área de Cliente na opção Internet.

Tenho contratada internet 200mbps no entanto a que realmente tenho é a que se vê.

Agradeço a vossa verificação / assistência, mais ainda quando me encontro em Teletrabalho e a internet é crucial para o conseguir fazer.

 

Reputação 7
Crachá +5

@JFrancisco Boa tarde, para saber qual é o Router que tem ao seu serviço, convém entrar na sua Área de Cliente e na opção Internet Fixa/Equipamentos ver qual é. É seu costume reiniciar o router com alguma assiduidade ? É também aconselhável executar reset para que o aparelho recupere as suas configurações originais.

E este router que tenho. 

Reputação 1

Router 5.0_v2 , este é o equipamento que tenho atualmente , pago 500 megas e como a NOS é uma empresa á maneira tenho dias de 82 megas , atenção que é  por cabo !!! 

Mandam técnico a casa que substitui o router que não passa da luz laranja , mas o eficiente técnico diz que não é anomalia , é uma situação normal… , faz várias medições no servidor da NOS e não passa dos 172 megas , chico esperto faz a medição num servidor exterior á NOS e consegue + de 500 megas , não contente fecha a assistência e só depois contacta o apoio técnico da NOS  que como a assistência está fechada não faz absolutamente nada ,já cansado da esperteza saloia do dito cujo , ao fim de 01h30 de interesse nenhum  , vai-se embora , reporto o sucedido ao apoio técnico da NOS  que faz as medições e chega á mesma conclusão , fiquei ainda pior depois da visita técnica , e não me deixam sair sem penalização porque gostam tanto de mim desde 2006  que já não passam sem mim , uma autêntica vergonha !!!

Numa altura da crise e em que nem todas as pessoas conseguem infelizmente fazer face a estas despesas e é assim que tratam um cliente que não falhou uma única mensalidade , ainda por cima , sugeriram ligar a uma empresa que trabalha com eles nas questões da internet porque não conseguiram resolver e tenho mais de 40 euros de apoio técnico que também não resolveu absolutamente nada … 

A NOS no seu melhor …

Gastem menos em publicidade e invistam no apoio técnico!

 

C826329029

Reputação 7
Crachá +5

Tenho contratada internet 200mbps no entanto a que realmente tenho é a que se vê.

Agradeço a vossa verificação / assistência, mais ainda quando me encontro em Teletrabalho e a internet é crucial para o conseguir fazer.

 

Boa tarde, qual é o router que tem instalado ? Experimente reiniciar o seu router e volte a testar as velocidades através de um pc ligado por cabo de rede ao router aqui: https://www.nos.pt/particulares/internet/internet-fixa/Paginas/teste-de-velocidades.aspx se não melhor a o desempenho, experimente fazer reset ao router

Reputação 7
Crachá +5

@Vanda Dinis Bom dia, faça um teste de velocidades através de um computador ligado por cabo de rede ao router aqui:  https://www.nos.pt/particulares/internet/internet-fixa/Paginas/teste-de-velocidades.aspx e se possivel post o print. Reiniciar o Router com alguma assiduidade pode ajudar.

Reputação 7
Crachá +6

Olá @João G.F. Rodrigues e @Jose Rodrigues

@João G.F. Rodrigues vamos ajudar! Qual é o seu Router? 

​​​​​​

 

Reputação 1

parece que a moderação do forum não anda por aqui...

@Vanda Dinis Bom dia, faça um teste de velocidades através de um computador ligado por cabo de rede ao router aqui:  https://www.nos.pt/particulares/internet/internet-fixa/Paginas/teste-de-velocidades.aspx e se possivel post o print. Reiniciar o Router com alguma assiduidade pode ajudar.

obrigada pela pronta resposta.

Há outra forma de testar já que não tenho cabo de rede? so uso wifi.

já agora qual é a assiduidade para reiniciar o router, é que na vossa linha disseram-me que não era muito “saudavel” fazer isso com frequencia. 

Reputação 7
Crachá +5

@Vanda Dinis o teste por via WiFi é duvidoso, deve ser feito por cabo. Relativamente a reiniciar o Router é o que faço imediatamente quando sinto qualquer perturbação nos serviços. Inclusivamente é também aconselhável fazer reset se o Router não apresenta o melhor desempenho. Melhor que tudo isso é o Router funcionar satisfatoriamente para que mais nada seja necessário. 

Comentário