Destaque

Internet NOS – O que precisa saber?

Internet NOS – O que precisa saber?

Mostre a primeira mensagem

569 Comentários

Boa noite o meu router é Power Router (Router Wi-Fi 4.0) pelo menos julgo seja este. Enfim...

Reputação 7
Crachá +2

Olá a todos :blush:,

Adicionámos dois novos artigos sobre a autoinstalação do GiGA Router, que pode consultar aqui:

Obrigada

Bom dia, nao e para ser desrespeitusoso mas eu ja me estou a passar da cabeca com o router da NOS.

Estou eu a jogar o meu league of legends quando DO NADA o wifi do router desliga-se.

Este router esta cheio de problemas deste que esta ca em casa, como o 5G nao funciona, o wifi 2.4G desliga-se de 5 em 5 min e a velocidade de ligacao nao passa dos 50MB (era suposto ser de 500MB).

Por favor ajudem-me com este problema, eu estou ficando maluco…

Este e o router que eu tenho.

 

E que tal instruções sobre ligar por PPPoE a um router particular atraves da porta 4? 

Ou apenas fornecer as credenciais para tal

É frustrante pois até o servico tecnico do apoio ao cliente não fornece ou sabe do que se trata.. quando é algo comum entre outras operadoras/países... 🙃

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS, @SOUXX1.

Já experimentou as sugestões que temos neste tópico?

Reputação 7
Crachá +5

Boa noite o meu router é Power Router (Router Wi-Fi 4.0) pelo menos julgo seja este. Enfim...

Boa noite, se não tem a certeza, pode confirmar na sua Área de Cliente na opção Internet.

Tenho contratada internet 200mbps no entanto a que realmente tenho é a que se vê.

Agradeço a vossa verificação / assistência, mais ainda quando me encontro em Teletrabalho e a internet é crucial para o conseguir fazer.

 

Reputação 7
Crachá +5

@JFrancisco Boa tarde, para saber qual é o Router que tem ao seu serviço, convém entrar na sua Área de Cliente e na opção Internet Fixa/Equipamentos ver qual é. É seu costume reiniciar o router com alguma assiduidade ? É também aconselhável executar reset para que o aparelho recupere as suas configurações originais.

E este router que tenho. 

Reputação 1

Router 5.0_v2 , este é o equipamento que tenho atualmente , pago 500 megas e como a NOS é uma empresa á maneira tenho dias de 82 megas , atenção que é  por cabo !!! 

Mandam técnico a casa que substitui o router que não passa da luz laranja , mas o eficiente técnico diz que não é anomalia , é uma situação normal… , faz várias medições no servidor da NOS e não passa dos 172 megas , chico esperto faz a medição num servidor exterior á NOS e consegue + de 500 megas , não contente fecha a assistência e só depois contacta o apoio técnico da NOS  que como a assistência está fechada não faz absolutamente nada ,já cansado da esperteza saloia do dito cujo , ao fim de 01h30 de interesse nenhum  , vai-se embora , reporto o sucedido ao apoio técnico da NOS  que faz as medições e chega á mesma conclusão , fiquei ainda pior depois da visita técnica , e não me deixam sair sem penalização porque gostam tanto de mim desde 2006  que já não passam sem mim , uma autêntica vergonha !!!

Numa altura da crise e em que nem todas as pessoas conseguem infelizmente fazer face a estas despesas e é assim que tratam um cliente que não falhou uma única mensalidade , ainda por cima , sugeriram ligar a uma empresa que trabalha com eles nas questões da internet porque não conseguiram resolver e tenho mais de 40 euros de apoio técnico que também não resolveu absolutamente nada … 

A NOS no seu melhor …

Gastem menos em publicidade e invistam no apoio técnico!

 

C826329029

Reputação 7
Crachá +5

Tenho contratada internet 200mbps no entanto a que realmente tenho é a que se vê.

Agradeço a vossa verificação / assistência, mais ainda quando me encontro em Teletrabalho e a internet é crucial para o conseguir fazer.

 

Boa tarde, qual é o router que tem instalado ? Experimente reiniciar o seu router e volte a testar as velocidades através de um pc ligado por cabo de rede ao router aqui: https://www.nos.pt/particulares/internet/internet-fixa/Paginas/teste-de-velocidades.aspx se não melhor a o desempenho, experimente fazer reset ao router

A Nos ofereceu pacote de 500Mb/s disseram me que iam alterar no dia, aguardei até hoje e…. continua igual, internet medida com cabo direto ao router

 

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @Bronu Neto
Estamos aqui para ajudar. 
Detalhe-nos, por favor, a sua dificuldade. Qual a dificuldade ao aceder à rede 5GHz? Não a consegue ver nos seus dispositivos? 

Relativamente às quebras de acesso, nota algum padrão? Ocorre apenas quando está a jogar online? Ficamos a aguardar o detalhe para o ajudar. 
Muito obrigado 

Bem-vindo ao Fórum NOS @Bronu Neto
Estamos aqui para ajudar. 
Detalhe-nos, por favor, a sua dificuldade. Qual a dificuldade ao aceder à rede 5GHz? Não a consegue ver nos seus dispositivos? 

Relativamente às quebras de acesso, nota algum padrão? Ocorre apenas quando está a jogar online? Ficamos a aguardar o detalhe para o ajudar. 
Muito obrigado 

Exatamente, não consigo ver a rede 5GHz em todos os dispositivos, e sobre as quebras de acesso, está constantemente a acontecer, normalmente de 2 em 2 min o wi-fi 2.4GHz fica indisponível...

Boa tarde sou vosso cliente e ontem dia 08/08/2022 fiz um carregamento para a NOS INTERNET MOVEL e ainda  não foi activado o serviço o que devo fazer? Obrigado p´la atenção.

 

Bom dia, 

Estou sem net e telefone desde ontem das 16h! Contactei a linha de apoio e informaram me que se tratava de uma avaria de zona e que estaria reestabelecida pelas 18h, o que nao aconteceu! Esteve uma equipa vossa a fazer uma intervenção no exterior junto à minha residencia e foi depois disso que deixei de ter net… gostaria de saber o ponto de situação por favor.

Obrigada

Célia Carvalho

Boa tarde como vosso cliente o que fazer no meu caso?Fiz um carregamento para a internet movel NOS em 10/08/2022 e ainda não foi acionada porque continua vermelho o sinal de REDE o aparelho é um ZTE mod:MF920U,Obrigado pela atenção.

Reputação 7
Crachá +6

Não verifica nenhum padrão das quebras, @Bronu Neto ? Ocorre mais no horário nocturno, por exemplo? 

Os equipamentos para conseguirem ligar-se à rede 5GHz é necessário que sejam compatíveis com a norma ac. Diga-nos, por favor, a marca e modelo de um equipamento que tenha tentado aceder à rede. 
Obrigado

Desde o mês de março inscrevi-me por internet porque precisave de un telemovel, hoje este è refusado

disseram- me que tratavam de tudo com. O cancelamento da meu serviço com a Méo e não fiseram nada desde março que estou a pagar dois services e nāo tenho rede, agora ajuntei o telemovel e nada muda, se continuam assim eu não posso esta a pagar e nāo ter o que prométem.Vejam se podem ser

hônestos outra maneira sou obrigada a ir para outro l'ado.Ja fui à Loja muita vez é sempre a 

mesma coisa e as coisas não mudam.

 

 

Reputação 7
Crachá +5

@Vanda Dinis Bom dia, faça um teste de velocidades através de um computador ligado por cabo de rede ao router aqui:  https://www.nos.pt/particulares/internet/internet-fixa/Paginas/teste-de-velocidades.aspx e se possivel post o print. Reiniciar o Router com alguma assiduidade pode ajudar.

Reputação 7
Crachá +6

Olá @João G.F. Rodrigues e @Jose Rodrigues

@João G.F. Rodrigues vamos ajudar! Qual é o seu Router? 

Não verifica nenhum padrão das quebras, @Bronu Neto ? Ocorre mais no horário nocturno, por exemplo? 

Os equipamentos para conseguirem ligar-se à rede 5GHz é necessário que sejam compatíveis com a norma ac. Diga-nos, por favor, a marca e modelo de um equipamento que tenha tentado aceder à rede. 
Obrigado

Ocorre a todo o momento, tanto à noite quanto ao dia.

Por exemplo eu tenho um Xiaomi Resumo note 10 5g que ás vezes reconhece o 5g mas de repente desparece

​​​​​​

 

Reputação 7
Crachá +6

Vamos verificar as configurações do seu equipamento para o ajudar, @Bronu Neto
Envie-nos, por favor, uma mensagem privada com o seu número de cliente para o perfil @Fórum
Muito obrigado 

Reputação 7
Crachá +2

Boa tarde,

Agradecemos a sua mensagem @Lourdes Fernandes,

O @Jose Rodrigues prestou uma boa ajuda. 

Partilhe connosco o resultado do teste.

Obrigado 

Comentário