Giga Router 5.0 limitado em modo Bridge


Reputação 4
Crachá +1
Já tenho o Router 5.0 em minha casa com um tarifário de 400Mb.
As velocidades por Wi-Fi rondam os 280Mb de download.
Mas de facto, no Router 5.0 existe uma dificuldade com o modo bridge ativo, onde o tráfego de download é limitado a 100Mbps.
Só espero que a NOS faça uma actualização de firmeware, isto porque o Router fica muito limitado em ligação LAN.

58 Comentários

Reputação 7
Crachá +6

Boa tarde @O Parolo
Movemos o seu comentário para o artigo sobre 

Deste modo, garantimos a boa organização do Fórum. 

Não temos conhecimento de que nos equipamento designados Giga Router exista limitação de trafego em modo bridge. Essa dificuldade só ocorre no Router Wi-Fi que ainda se encontra em fase de resolução. 
Obrigado

Reparei, durante varias pesquisas no forum NOS, que existe, ou existia, uma limitação de velocidade de trafego quando é usado o modo bridge:
 


Hoje existem tres modelos do GiGa Router (a.k.a. Router WiFi 5.0):

https://www.nos.pt/particulares/ajuda/equipamentos-servicos/internet/internet-fixa/Pages/fibra/giga-router.aspx

Atualmente, algum dos tres modelos (no link) tem limitação no modo bridge (no upload ou download)?

Reputação 1

À data de hoje (Abril/2021), posso dizer que recebi o Giga Router da NOS, que configurei em modo bridge a um router Asus e que obtenho deste os 200Mbps contratados. 

Recomendo que testem com cabos de rede (como alguns fizeram, não é uma crítica, mas o reforço de uma recomendação) para poderem verificar devidamente a velocidade máxima que podem obter.

Boa noite,

Estive a ler este tópico e gostaria de saber se existe alguma limitação de velocidade no GIGA Router 5.0 (v1) quando ligado em modo bridge. Isto porque desejo melhorar a receção do sinal wi-fi em todo o apartamento através da aquisição de um outro router ligado em modo bridge.

Obrigado.

 

 

Alterei a velocidade contratada de 200/20 para 500/100, tenho o Router 5 v1 em bridge com o meu router Asus, atinjo o total da velocidade contratada. 

Boa noite,

Estive a ler este tópico e gostaria de saber se existe alguma limitação de velocidade no GIGA Router 5.0 (v1) quando ligado em modo bridge. Isto porque desejo melhorar a receção do sinal wi-fi em todo o apartamento através da aquisição de um outro router ligado em modo bridge.

Obrigado.

 

 

Reputação 7
Crachá +6

Olá @Sofia83@evieira e @Guimas

Pedimos desculpa pela demora na resposta. :sweat:

@Sofia83, e @evieira  pedimos que nos diga qual é a versão do seu Router, por favor. 

Ficamos aguardar o vosso feedback. 

Obrigada

Reputação 7
Crachá +2

Comprei um sistema mesh da Asus AX e tenho verificado que a velocidade máxima tem descido… O IP externo também mudou. Pelas velocidades de ping em casa não volto atrás, mas creio que como a NOS viu que alterei a rede interna limitou-me a velocidade...

teorias da conspiração

Comprei um sistema mesh da Asus AX e tenho verificado que a velocidade máxima tem descido… O IP externo também mudou. Pelas velocidades de ping em casa não volto atrás, mas creio que como a NOS viu que alterei a rede interna limitou-me a velocidade...

Já descobri! Router não é Gigabit!! :stuck_out_tongue_winking_eye:

 

 

Boa noite, lá venho eu contribuir para as dúvidas continuarem.

Hoje viveram me instalar router 5.0, tenho bridge desligado!!!

Uso cabo 5e amarelo fornecido e:

   - ligo ao portátil e ao desktop, 1000mbs

   - ligo ao meu tp-link Archer C20 usado como access point, 100mbs.…

🤔

 

Boas Festas.

@Oldmember o TP-Link em causa está limitado a portas de 100 Mbps. É uma limitação do TP-Link. 

Fonte:

https://www.tp-link.com/us/home-networking/wifi-router/archer-c20/

Reputação 7
Crachá +2

Já descobri! Router não é Gigabit!! :stuck_out_tongue_winking_eye:

Boa noite, lá venho eu contribuir para as dúvidas continuarem.

Hoje viveram me instalar router 5.0, tenho bridge desligado!!!

Uso cabo 5e amarelo fornecido e:

   - ligo ao portátil e ao desktop, 1000mbs

   - ligo ao meu tp-link Archer C20 usado como access point, 100mbs.…

🤔

Boas Festas.

 

Não percebi… O TP-LINK ARCHER C20 não é gigabit?

O que tem isso a ver com o facto do ROUTER da NOS estar, aparentemente, limitado a 100Mbits no modo BRIDGE?

Já descobri! Router não é Gigabit!! :stuck_out_tongue_winking_eye:

 

 

Boa noite, lá venho eu contribuir para as dúvidas continuarem.

Hoje viveram me instalar router 5.0, tenho bridge desligado!!!

Uso cabo 5e amarelo fornecido e:

   - ligo ao portátil e ao desktop, 1000mbs

   - ligo ao meu tp-link Archer C20 usado como access point, 100mbs.…

🤔

 

Boas Festas.

Olá 

Gostaria de uma atualização deste assunto.

Estou a pensar em adquirir um novo router (provavelmente ASUS) que irá ficar ligado na porta 4 do GigaRouter em modo bridge.

Mas não valerá de nada se não passar dos 100.

Tenho uma velocidade contratada de 400; consigo agora velocidades máx de 350mbps; pelo que preciso que a porta 4 “debite” mais dos que os 100mbps.

O firmware que está instalado é o seguinte:

 Está a porta ainda limitada ou já não?

Obrigado pela ajuda que me poderão dar.

 

A informação que tenho de outros utilizadores é que NÃO está limitada… mas também se estiver, pode sempre reclamar e pedir o “upgrade” para o ROUTER 5 v2 (HITRON)

Obrigado

Reputação 7
Crachá +2

Olá 

Gostaria de uma atualização deste assunto.

Estou a pensar em adquirir um novo router (provavelmente ASUS) que irá ficar ligado na porta 4 do GigaRouter em modo bridge.

Mas não valerá de nada se não passar dos 100.

Tenho uma velocidade contratada de 400; consigo agora velocidades máx de 350mbps; pelo que preciso que a porta 4 “debite” mais dos que os 100mbps.

O firmware que está instalado é o seguinte:

 Está a porta ainda limitada ou já não?

Obrigado pela ajuda que me poderão dar.

 

A informação que tenho de outros utilizadores é que NÃO está limitada… mas também se estiver, pode sempre reclamar e pedir o “upgrade” para o ROUTER 5 v2 (HITRON)

Olá 

Gostaria de uma atualização deste assunto.

Estou a pensar em adquirir um novo router (provavelmente ASUS) que irá ficar ligado na porta 4 do GigaRouter em modo bridge.

Mas não valerá de nada se não passar dos 100.

Tenho uma velocidade contratada de 400; consigo agora velocidades máx de 350mbps; pelo que preciso que a porta 4 “debite” mais dos que os 100mbps.

O firmware que está instalado é o seguinte:

 Está a porta ainda limitada ou já não?

Obrigado pela ajuda que me poderão dar.

Reputação 7
Crachá +2

Os cabos de Cat5 não dão mais de 100mb. Tens mesmo de arranjar uns 5e ou 6.

Onde foste buscar essa ideia??? Isso é uma meia verdade. Isso é só em teoria na realidade Para um cabo simples, com uns poucos metros, para ligar o computador a uma tomada, um cabo CAT5 ou CAT5e serve perfeitamente para ter velocidades de até 1Gbps.

 

Eu já tive problemas com um CAT 5e que não conseguia estabelecer link a mais de 100Mbits com um ROUTER 5 da NOS (mas conseguia com um ROUTER 4!).

Evidente que podem haver cabos CAT 5 que suportem velocidades superiores a 100Mbits (por serem curtos, terem “boa” qualidade, etc) mas nada como usar pelo menos um cabo CAT 5e.

Foi o que quiz dizer ao realçar "Max Speed at 100 meters:nerd:


 

ok. Intepretei mal. Pensei que estavam a dizer que o pc nao passava dos 100mbps por ter um pachtcable de cat 5e

Foi o que quiz dizer ao realçar "Max Speed at 100 meters:nerd:

Max Speed at 100 meters...

Category Shielding Max Transmission Speed (at 100 meters) Max Bandwidth
Cat 3 Unshielded 10 Mbps 16 MHz
Cat 5 Unshielded 10/100 Mbps 100 MHz
Cat 5e Unshielded 1,000 Mbps / 1 Gbps 100 MHz
Cat 6 Shielded or Unshielded 1,000 Mbps / 1 Gbps 250 MHz
Cat 6a Shielded 10,000 Mbps / 10 Gbps 500 MHz
Cat 7 Shielded 10,000 Mbps / 10 Gbps 600 MHz
Cat 7a Shielded 10,000 Mbps/10 Gbps 1,000Mhz

 

 

Esta é uma tabela de calculo para cablagem estruturada. Não se aplica a patchcable de 1,5 ou 2 metros. :)

Max Speed at 100 meters...

Category Shielding Max Transmission Speed (at 100 meters) Max Bandwidth
Cat 3 Unshielded 10 Mbps 16 MHz
Cat 5 Unshielded 10/100 Mbps 100 MHz
Cat 5e Unshielded 1,000 Mbps / 1 Gbps 100 MHz
Cat 6 Shielded or Unshielded 1,000 Mbps / 1 Gbps 250 MHz
Cat 6a Shielded 10,000 Mbps / 10 Gbps 500 MHz
Cat 7 Shielded 10,000 Mbps / 10 Gbps 600 MHz
Cat 7a Shielded 10,000 Mbps/10 Gbps 1,000Mhz

Os cabos de Cat5 não dão mais de 100mb. Tens mesmo de arranjar uns 5e ou 6.

Onde foste buscar essa ideia??? Isso é uma meia verdade. Isso é só em teoria na realidade Para um cabo simples, com uns poucos metros, para ligar o computador a uma tomada, um cabo CAT5 ou CAT5e serve perfeitamente para ter velocidades de até 1Gbps.

Reputação 7
Crachá +2

Tenho o mesmo problema. Até com cabo ligado directamente ao router. Wifi + de 400 download, cabo bate nos 100 direitinho e não sobe. Não tenho o modo bridge activado.

Isso é problema do CABO (não é CAT5e pelo menos) ou da placa de rede que não é 1Gbit, OU de um problema na configuração da velocidade da placa (há que ver as propriedades no sistema operativo).

 

O problema relatado no tópico é relativo à limitação em MODO BRIDGE. O Router 5 NÃO tem limitação de velocidade nas portas de rede em modo “normal”.

comprei cabos cat6 novos, tenho vários e é igual com todos. placa é 1gb como se vê por aqui: 

A rede funcionava acima de 100 antes deste router, agora bate nos 100 . com wifi tenho + de 400…

Já liguei pc torre, pc portátil e mac, todos com placas de 1gb e todos batem no 100 por cabo.

 

AH bom!!!!! Afinal tem ligações 1GBit!!! Como tal, e fazendo teste nesse equipamento pelo menos, onde tem velocidades de ligação 1Gbit, deverá obter a velocidade MÁXIMA da sua ligação NET!

 

Mais uma vez… este tópico é sobre as limitações do ROUTER 5 em MODO BRIDGE, mas vamos lá então analisar o seu caso… (depois coloque aqui o RESULTADO dos testes!)

 

COMO testar as velocidades CONTRATADAS de INTERNET FIXA CABO/FIBRA (100/10, 200/20, etc)

Antes de mais, certifique-se que a sua velocidade CONTRATADA é aquele que PENSA que é!!!
a) Aceda à sua área de CLIENTE NOS: https://cliente.nos.pt (se ainda não tiver acesso, faça o registo e adicione o seu serviço)
b) Aceda a RESUMO -> OS MEUS SERVIÇOS -> INTERNET FIXA, e verifique as velocidades (ex: 120 Mbps / 10 Mbps)
NOTA: Caso as velocidades apresentadas não estejam de acordo com o que foi "contratado", aceda à opção INFORMAÇÃO de CONTA -> DOCUMENTOS, e verifique o COMPROVATIVO de VENDA mais recente.
Pode ter uma surpresa! (principalmente nas velocidades de UPLOAD, uma vez que a NOS publicita 100Mbits nos pacotes com o ROUTER 5 - REDE CABO HFC - mas apenas suporta 20Mbits de UPLOAD no máximo! Se lhe foram garantidos 100Mbits de UPLOAD, reclame!)

A forma mais fiável de testar as velocidades contratadas é através de uma ligação FÍSICA ao ROUTER!

1) LIGUE O ROUTER a UM COMPUTADOR EQUIPADO COM UMA PLACA DE REDE de 1Gbit, através de CABO DE REDE CAT5e ou superior!
NOTA: Placas de rede de 100Mbits OU placas de rede de 1Gbit + CABOS de REDE CAT5 ou inferiores, resultam ou podem resultar em velocidades máximas de 100Mbits!!!

2) Aceda a um dos seguintes sites e execute o teste de velocidade:
a) Através do site da Ookla: https://www.speedtest.net
b) Através do site da ANACOM: https://netmede.pt
c) Através do site da NOS: https://www.nos.pt/particulares/internet/internet-fixa/Paginas/teste-de-velocidades_App.aspx

Tenho o mesmo problema. Até com cabo ligado directamente ao router. Wifi + de 400 download, cabo bate nos 100 direitinho e não sobe. Não tenho o modo bridge activado.

Isso é problema do CABO (não é CAT5e pelo menos) ou da placa de rede que não é 1Gbit, OU de um problema na configuração da velocidade da placa (há que ver as propriedades no sistema operativo).

 

O problema relatado no tópico é relativo à limitação em MODO BRIDGE. O Router 5 NÃO tem limitação de velocidade nas portas de rede em modo “normal”.

comprei cabos cat6 novos, tenho vários e é igual com todos. placa é 1gb como se vê por aqui: 

A rede funcionava acima de 100 antes deste router, agora bate nos 100 . com wifi tenho + de 400…

Já liguei pc torre, pc portátil e mac, todos com placas de 1gb e todos batem no 100 por cabo.

Boas

Sou cliente piloto, vieram instalar o modem ou router ou lá  que nome lhe deem, 5.0.

A partir  daí,  é  tem sido  uma  constante decrepitude do serviço  de internet, com velocidades baixas, interrupções e falhas de acesso, só  retomadas depois de ligar e o técnico  "registar " o modem, que, pelos vistos,  não consegue registar-se quando há  uma falha de acesso.

Tem uma rede 5G que, quando seleccionada, pouco tempo depois já  nao está  activa - Os dispositivos acabam por procurar a outra rede.

 

Enfim, nesta altura que era importante ter, pelo menos, o acesso normal, estou sujeito a ter cortes e consequências muito negativas, porque eu e restante  família estamos  em regime  de teletrabalho.

Então,  quando me propus como piloto, não  era para ter estes problemas, acreditei que seria para dar informacao de retorno, pensei eu, de algo com potencialidades  superiores.  Parece que não. 

Estou muito preocupado, porque nada garante que estas situações estejam rsolvidas, aliás,  nem os "técnicos " que atendem as minhas chamadas entendem o que se passa.

Não  sei se tive azar ou se mais alguém  está   a passar um mau  bocado, como  eu!

Até  agora, ninguém  me contactou nem informou qual o meu papel…

JLopes

 

 

Ser piloto é isso mesmo.

 

Fui piloto do ROUTER 4 durante quase 2 anos, e foi um CALVÁRIO, que continuou por mais 1 ano e meio, até que a NOS finalmente admitiu que o Router 4 “CONGELA” tal como provei por A+B: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/o-power-router-4-0-deixa-de-responder-a-todos-os-servicos-14191

 

Mas enquanto era “Piloto” não podia reclamar destes factos!!! Tive de me “remover” do programa pilotos para depois, como utilizador “normal” constatar que tais BUGS fazem parte do produto e não foram NEM serão (na minha opinião) resolvidos.

 

Presumo que esteja como piloto do NOVO ROUTER 5 (tem LEDS na parte frontal com indicações, tal como o Router 3, aka “ZON HUB” tem? - se sim, é o novo projecto de hardware da NOS).

 

Mais uma vez, ser piloto é isso mesmo… a única solução é sair do programa e tentar que a NOS lhe reponha o hardware anterior… eu candidatei-me a PILOTO do NOVO ROUTER 5, mas a NOS acabou por voltar atrás na adesão que já estava confirmada, e ainda bem… depois do que passei com o Router 4, e tendo o ROUTER 5 mais ou menos estável, acho que não me volto a meter noutra!!

Obrigado @marcolopes . Já  entendi que ser piloto,  aqui, não  serve essa designação. Cobaia, seria mais apropriado, pelos vistos. Só  que parece que não estão  atentos  aos sintomas para melhorar a vacina...vão  repetindo a vacina.

Bom , resta-me pedir para abandonar este "programa", já  que pensei que haveria mesmo acompanhamento e solicitação concreta de dados para melhorar um produto ou  serviço. 

Não entendo isto. A não ser que haja algum interesse em  incluir nas suas inúmeras facetas, a de clientes-piloto...Deve ser "chique a valer"!

JLopes 

Reputação 7
Crachá +2

Boas

Sou cliente piloto, vieram instalar o modem ou router ou lá  que nome lhe deem, 5.0.

A partir  daí,  é  tem sido  uma  constante decrepitude do serviço  de internet, com velocidades baixas, interrupções e falhas de acesso, só  retomadas depois de ligar e o técnico  "registar " o modem, que, pelos vistos,  não consegue registar-se quando há  uma falha de acesso.

Tem uma rede 5G que, quando seleccionada, pouco tempo depois já  nao está  activa - Os dispositivos acabam por procurar a outra rede.

 

Enfim, nesta altura que era importante ter, pelo menos, o acesso normal, estou sujeito a ter cortes e consequências muito negativas, porque eu e restante  família estamos  em regime  de teletrabalho.

Então,  quando me propus como piloto, não  era para ter estes problemas, acreditei que seria para dar informacao de retorno, pensei eu, de algo com potencialidades  superiores.  Parece que não. 

Estou muito preocupado, porque nada garante que estas situações estejam rsolvidas, aliás,  nem os "técnicos " que atendem as minhas chamadas entendem o que se passa.

Não  sei se tive azar ou se mais alguém  está   a passar um mau  bocado, como  eu!

Até  agora, ninguém  me contactou nem informou qual o meu papel…

JLopes

 

 

Ser piloto é isso mesmo.

 

Fui piloto do ROUTER 4 durante quase 2 anos, e foi um CALVÁRIO, que continuou por mais 1 ano e meio, até que a NOS finalmente admitiu que o Router 4 “CONGELA” tal como provei por A+B: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/o-power-router-4-0-deixa-de-responder-a-todos-os-servicos-14191

 

Mas enquanto era “Piloto” não podia reclamar destes factos!!! Tive de me “remover” do programa pilotos para depois, como utilizador “normal” constatar que tais BUGS fazem parte do produto e não foram NEM serão (na minha opinião) resolvidos.

 

Presumo que esteja como piloto do NOVO ROUTER 5 (tem LEDS na parte frontal com indicações, tal como o Router 3, aka “ZON HUB” tem? - se sim, é o novo projecto de hardware da NOS).

 

Mais uma vez, ser piloto é isso mesmo… a única solução é sair do programa e tentar que a NOS lhe reponha o hardware anterior… eu candidatei-me a PILOTO do NOVO ROUTER 5, mas a NOS acabou por voltar atrás na adesão que já estava confirmada, e ainda bem… depois do que passei com o Router 4, e tendo o ROUTER 5 mais ou menos estável, acho que não me volto a meter noutra!!

Boas

Sou cliente piloto, vieram instalar o modem ou router ou lá  que nome lhe deem, 5.0.

A partir  daí,  é  tem sido  uma  constante decrepitude do serviço  de internet, com velocidades baixas, interrupções e falhas de acesso, só  retomadas depois de ligar e o técnico  "registar " o modem, que, pelos vistos,  não consegue registar-se quando há  uma falha de acesso.

Tem uma rede 5G que, quando seleccionada, pouco tempo depois já  nao está  activa - Os dispositivos acabam por procurar a outra rede.

 

Enfim, nesta altura que era importante ter, pelo menos, o acesso normal, estou sujeito a ter cortes e consequências muito negativas, porque eu e restante  família estamos  em regime  de teletrabalho.

Então,  quando me propus como piloto, não  era para ter estes problemas, acreditei que seria para dar informacao de retorno, pensei eu, de algo com potencialidades  superiores.  Parece que não. 

Estou muito preocupado, porque nada garante que estas situações estejam rsolvidas, aliás,  nem os "técnicos " que atendem as minhas chamadas entendem o que se passa.

Não  sei se tive azar ou se mais alguém  está   a passar um mau  bocado, como  eu!

Até  agora, ninguém  me contactou nem informou qual o meu papel…

JLopes

 

 

Comentário