Contas de e-mail (netcabo, zonmail,clix)


Não consigo configurar o e-mail no outlook 2013.

250 Comentários

Este é um caso problemático e parece-me que a responsabilidade total será da Microsoft.
Já vi que também andou pelo forum da Microsoft, sem exito.
https://answers.microsoft.com/pt-br/outlook_com/forum/oemail-oaddacc/outlook-2010-envio-conta-netcabo-deixou-de/8cf43de9-4d3d-473f-adf6-99182e327621

Ao principio também tive problemas com o dominio netcabo.pt, nomeadamente, nao reconhecimento da password e falhas no envio de mails.
Perguntei no forum Microsoft e nao me resolveram nada, só quando entrei em contacto com o apoio Microsoft, através de chat, é que passado uma semana o meu problema foi resolvido, e nao foi preciso mexer em nenhumas configurações.

Aconselho a entrar em contacto com o suporte e a expor a situaçao, pois o problema é devido ás configuraçoes que a Microsoft tem andado a fazer nos servidores.

Entre na página de suporte, clique na terceira opção do menu "Contacte-nos", exponha o problema e fale com um técnico.
https://support.microsoft.com/pt-pt

As contas netcabo, desde que mudaram de maos, só estao a dar problemas, e eu já estava preparado para colocar a minha conta gmail como principal e abandonar a conta outlook, porque o gmail, ao contrario do outlook, nunca me deu problemas, mas felizmente, passado uma semana, lá conseguiram resolver o problema.

P.S. Envio-lhe também um link da Microsoft sobre como configurar as contas de mail, espero que ajude.
https://support.office.com/pt-br/article/Alterar-configura%C3%A7%C3%B5es-da-conta-de-email-58b62e89-6a9b-467b-8865-d5633fcacc3f

https://support.microsoft.com/pt-pt
E ainda as pessoas se queixam do apoio técnico da NOS.

Pelos vistos, o apoio da Microsoft ainda é pior.
Como se pode admitir, que uma empresa como a Microsoft, desconheça a quem pertence um dominio adquirido pela própria empresa?!

A Microsoft está a sofrer uma grande restruturaçao, com milhares de despedimentos, incluindo os melhores quadros informáticos, e isso está-se a reflectir na qualidade dos seu produtos.
Esperemos que depois desta restruturaçao, a empresa estabilize.
Marco Lopes,
Vá a este link que ensina a resolver o problema.
https://answers.microsoft.com/pt-br/outlook_com/forum/oemail-oapps/email-contas-zonmailnetcabo-e-acesso-outlookcom/cb3cd310-eb65-4ece-9d29-34bc32556d5b
1. Acesse á sua conta através de https://account.microsoft.com
2. No topo da página, clique em Suas informações
3. Caso seja solicitado um código de segurança, selecione uma de suas informações de segurança e digite o código recebido.
4. Em Alias da conta, adicione um endereço de email (domínio Outlook.com) como alias.
5. No alias que irá ser criado, clique em "Tornar como principal"
Reputação 5
Crachá +1

Com as respostas que dão, significa que

A a partir de hoje todos podemos utilizar os domínios (palavras)

NETCABO

e

ZONMAIL

como bem entender, uma vez que a NOS diz que não tem qualquer responsabilidades sobre eles.

Uma atitude vergonhosa por parte da NOS!

Como as contas Netcabo pertencem agora à Microsoft, o melhor é entrar em contacto com o apoio técnico da Microsoft, via chat.
Já fiz isso à pouco tempo e ajudaram-me a resolver um problema que eu tinha.
No menu da página do suporte, clique em  Contacte-nos e fale com o técnico, via chat.
https://support.microsoft.com/pt-pt
Infelizmente a Microsoft está a passar por tempos dificeis, com o despedimento de milhares de técnicos informáticos.
Eu noto isso nos problemas que têm acontecido com o windows 10 e outro software da marca Microsoft.
Esperemos que no futuro consigam resolver estes problemas.
Infelizmente a NOS deixou de ter servidores de mail e passou tudo para a Microsoft, os mails que eram da TvCabo/Zon, pertencem agora há Microsoft. Sendo assim a NOS nao tem qualquer maneira de poder ajudar.

Quando existem esses problemas, o melhor é criar uma conta nova no outlook, e para isso nao precisa da NOS para nada.
Basta ir à página da Microsoft e criar um novo email:

https://signup.live.com/signup?cbcxt=mail&wreply=http%3a%2f%2fmail.live.com&id=64855&lic=1&OLrefer=merchsite&uaid=b1f928724e5c45d58152fe52921043cc
Existem mais utilizadores com o mesmo problema e no forum de apoio da Microsoft, descobri estas duas respostas, nao sei se servirao para alguma coisa, mas é o que a Microsoft escreveu.

O melhor é mesmo entrar no Chat do apoio da Microsoft e explicar o problema, pode ser que haja outra soluçao.

https://answers.microsoft.com/pt-br/outlook_com/forum/oemail-osend/cliente-outlook-n%C3%A3o-consegue-enviar-mail/eb7a7974-4d57-45da-920f-34d860e5cb5a

https://answers.microsoft.com/pt-br/outlook_com/forum/oemail-oapps/erro-0x800ccc66-no-envio-de-emails-do-outlook-2013/c80fa960-17ca-4d0f-9a1c-6376cee1f6d7
Eu tive um problema igual, mas com a minha conta netcabo, e apesar da NOS já nao ser responsavel pelos dominios, acabou por servir de intermediario com a Microsoft.

Telefone para o apoio ao cliente e exponha o assunto. Pode relatar que já houve problemas com o dominio netcabo e que eles, em conjunto com a Microsoft, resolveram o problema.

Outra soluçao é o chat. É extremamente simples de utilizar e tem resposta imediata.
Realmente essas contas pertencem agora á Microsoft, e qualquer ajuda tem de ser pedida através do chat de suporte da Microsoft:

https://support.microsoft.com/pt-pt/contactus/?os=windows-10

Entretanto pode ler estes tópicos abertos aqui no forum:

https://forum.nos.pt/gerir-produtos-e-servicos-18/como-configurar-conta-de-e-mail-netcabo-no-outlook-109

https://forum.nos.pt/gerir-produtos-e-servicos-18/migrar-contas-de-email-netcabopt-para-outlookcom-384

https://forum.nos.pt/utilizar-a-internet-4/contas-de-e-mail-netcabo-zonmailclix-340
@C24XXXX201, eu por acaso ainda pensei duas vezes, antes de escrever, pois arrisco-me a que me mandem para determinado sitio, mas acabei por tentar explicar mais uma vez, na esperança de ser desta que as pessoas compreendam, em qualquer das maneira é a última vez que volto a tocar no assunto.
A configuraçao nao é netcabo.pt mas sim outlook.com.

A minha conta Netcabo está configurada da seguinte maneira:

Servidor de entrada (POP3)

Endereço do servidor: pop-mail.outlook.com
Porta: 995
Conexão criptografada: SSL

Servidor de saída (SMTP)

Endereço do servidor: smtp-mail.outlook.com
Porta: 587
Autenticação: Sim
Conexão criptografada: TLS

Se nao der certo, só mesmo a Microsoft poderá resolver o problema, através do site de suporte:

https://support.microsoft.com/pt-pt/contactus/
Quem quiser saber mais sobre este assunto, aconselho a leitura destes tópicos no forum da Microsoft:

https://answers.microsoft.com/pt-br/search/search?SearchTerm=netcabo&search=&CurrentScope.ForumName=&CurrentScope.Filter=&ContentTypeScope=#////1
Veja se este tutorial o pode ajudar:

https://support.apple.com/pt-pt/HT201320
Eu resolvi a ligação do Outlook 2013 com um "truque" relativamente simples, embora requeira alguns conhecimentos técnicos.
Como a NOS não coloca no seu DNS uma entrada, conforme está descrito no site de suporte da Microsoft (https://support.office.com/pt-pt/article/Voltar-a-ligar-o-Outlook-2016-ou-o-Outlook-2013-ao-Outlook-com-para-aceder-ao-e-mail-sem-interrup%c3%a7%c3%b5es-cda1751d-9503-40bf-bf76-e79454ac5eb3?ui=pt-PT&rs=pt-PT&ad=PT), onde diz "Problemas conhecidos" -> "Não é possível configurar contas com Domínios Personalizados como contas do Exchange para ligações ao Outlook [SOLIUÇÃO]", ou seja criar uma entrada "CNAME (Alias) autodiscover autodiscover.outlook.com 1 hora", coisa que demora menos de um minuto a fazer, desde que o técnico responsável pela manutenção do(s) servidor(es) de DNS públicos da NOS tenha autorização para o fazer e que demora cerca de 24 horas a ser propagado pelo mundo inteiro, ou seja, amanhã este problema poderia estar completamente resolvido, e, adicionalmente, como nós não o podemos fazer nesses servidores fazemos no nosso algo que substitui esse registo.
Através de uma linha de comando (DOS) executamos o comando "ping autodiscover.outlook.com" e anotamos o endereço desse servidor. No meu caso foi o 132.245.50.72
Seguidamente editamos (com permissões de administrador) o ficheiro "hosts" que, nos sistemas windows se encontra em C:\WINDOWS\System32\drivers\etc e acrescentamos a seguinte linha:
132.245.50.72 autodiscover.netcabo.pt
Esta linha faz com o que o nosso computador assuma que este endereço é o do servidor autodiscover.netcabo.pt que, de facto não existe porque a NOS não coloca aquela entrada no DNS.
Agora é só seguir os passos do artigo acima referenciado que a conta configura sem qualquer problema. Já (re)configurei as três contas cá de casa.
NOS: por favor! por favor! coloquem o registo CNAME no vosso DNS e resolvam isso para toda a gente (mesmos os que não vêm ao forum) em menos de 5 minutos...
Também funcionou comigo em duas contas. Obrigado Paulo J. Pinto pela sugestão e parabéns.
É de facto incompreensível (e até vergonhoso) que a NOS não tenha resolvido este problema que se arrasta há mais de um mês.
Reputação 5
Crachá +1

A responsabilidade de eu usar endereços NETCABO e ZONMAIL é da NOS, que é e detentora da marca!

Reputação 1

Sendo o domínio NETCABO e ZONMAIL uma propriedade da atual NOS (antiga NETCABO e ZON), penso que a mesma tem responsabilidades nesta matéria.

Ou seja deve saber se estes vão ou não desaparecer,  deve ser a NOS a questionar a Microsoft (o “negócio” foi entre a NOS e a Microsoft) o que se passa com estes domínios.

Os utilizadores não foram questionados ou alertados para esta situação.

Não é só fomentar o que se acha correto para uma época, tem de se ter a responsabilidade de dar continuidade a processos aos quais os utilizadores são alheios.

Não se pode “por de lado” por uma situação que a mesma criou.

Não é assim que as empresas como a NOS deve tratar os clientes!

Também gostava de saber se os comentários colocados por moderadores/gestores são consistentes com a política da Administração da NOS!

Será que a Administração da NOS tem conhecimento do que se passa?

O melhor será todos reclamar-mos através do Livro de Reclamações Online.

Se alguém puder fazer uma minuta para todos utilizar-mos seria muito bom.

Concordo Plenamente com a opinião citada. É exigível à NOS que em vez de respostas secas e absurdas, tenha um comportamento ético que poderia começar por : 1º  Avisar os seus clientes do problema; 2º Pedir-lhes desculpa pelo sucedido; 3º Resolvendo, ou dando uma previsão de resolução do problema em que os únicos que de certeza, não foram ou são culpados, são os clientes.

Quanto mais não seja é exigível respeito em vez de respostas leves e escamoteadoras de qualquer responsabilidade.

Reputação 1
Crachá
Olá Fernando Fernandes, segue segundo suponho a configuração funcional:
- Servidor de Receção (POP3)
Endereço do servidor - pop-mail.outlook.com
Porta - 995
Ligação Encriptada - SSL
- Servidor de Envio (SMTP)
Endereço do servidor - smtp-mail.outlook.com
Porta - 25 (ou 587 se a 25 estiver bloqueada)
Autenticação - sim
Ligação Encriptada - TLS
- Nome de utilizador - endereço de correio eletrónico completo
- Palavra-passe - definida pelo utilizador

Espero que funcione, no caso contrário entre em contacto com o suporte da NOS e indique que esqueceu a configuração para email netcabo
Reputação 1
Configurar que tipo de conta de e-mail? Gmail ou outro tipo de conta?
boas

para mim estas configs nao funcionam

"Enviar mensagem de correio eletrónico de teste: O servidor de correio eletrónico de envio (SMTP) detetou um erro interno. Se continuar a receber esta mensagem, contacte o administrador do servidor ou o fornecedor de serviços da Internet (ISP). O servidor respondeu: 452 4.5.2 451 4.7.0 Temporary server"

alguem com o mesmo problema?
Reputação 2
boas

para mim estas configs nao funcionam

"Enviar mensagem de correio eletrónico de teste: O servidor de correio eletrónico de envio (SMTP) detetou um erro interno. Se continuar a receber esta mensagem, contacte o administrador do servidor ou o fornecedor de serviços da Internet (ISP). O servidor respondeu: 452 4.5.2 451 4.7.0 Temporary server"

alguem com o mesmo problema?


Estou a ter o mesmo problema.
Reputação 2
Consegui resolver a questão.

Alterei o SMTP para o antigo smtpa.netcabo.pt. Só o nome do servidor é necessário alterar. As portas e a segurança mantém-se igual.

Os emails foram enviados e já experimentei com outras caixas que tenho são recebidos nas outras caixas.
Reputação 1
Há outro tópico sobre este assunto.

A solução provisória é alterarem para:
Servidor de envio (SMTP)
smtpa.netcabo.pt, porta 587 (ou 25)
Ligação encriptada TLS

Para mim tem funcionado
Eu estou com o mesmo problema. A questão é que a Microsoft alterou o portal do Outlook.com, e como tal os acessos também se alteraram. O problema é que nem a Microsoft nem a NOS comunicou essa informação vital ao clientes, nem como resolver a questão... Ver o seguinte link:
https://support.office.com/pt-pt/article/Adicionar-a-sua-conta-do-Outlook-com-no-Outlook-para-Windows-642c1902-bdd9-4dc3-abe7-76d60b148b23

Aparentemente isto seria a solução, mas eu não tenho conseguido reconfigurar o acesso POP que tinha...

Comentário