Contas de e-mail (netcabo, zonmail,clix)


Não consigo configurar o e-mail no outlook 2013.

250 Comentários

Eu resolvi a ligação do Outlook 2013 com um "truque" relativamente simples, embora requeira alguns conhecimentos técnicos.
Como a NOS não coloca no seu DNS uma entrada, conforme está descrito no site de suporte da Microsoft (https://support.office.com/pt-pt/article/Voltar-a-ligar-o-Outlook-2016-ou-o-Outlook-2013-ao-Outlook-com-para-aceder-ao-e-mail-sem-interrup%c3%a7%c3%b5es-cda1751d-9503-40bf-bf76-e79454ac5eb3?ui=pt-PT&rs=pt-PT&ad=PT), onde diz "Problemas conhecidos" -> "Não é possível configurar contas com Domínios Personalizados como contas do Exchange para ligações ao Outlook [SOLIUÇÃO]", ou seja criar uma entrada "CNAME (Alias) autodiscover autodiscover.outlook.com 1 hora", coisa que demora menos de um minuto a fazer, desde que o técnico responsável pela manutenção do(s) servidor(es) de DNS públicos da NOS tenha autorização para o fazer e que demora cerca de 24 horas a ser propagado pelo mundo inteiro, ou seja, amanhã este problema poderia estar completamente resolvido, e, adicionalmente, como nós não o podemos fazer nesses servidores fazemos no nosso algo que substitui esse registo.
Através de uma linha de comando (DOS) executamos o comando "ping autodiscover.outlook.com" e anotamos o endereço desse servidor. No meu caso foi o 132.245.50.72
Seguidamente editamos (com permissões de administrador) o ficheiro "hosts" que, nos sistemas windows se encontra em C:\WINDOWS\System32\drivers\etc e acrescentamos a seguinte linha:
132.245.50.72 autodiscover.netcabo.pt
Esta linha faz com o que o nosso computador assuma que este endereço é o do servidor autodiscover.netcabo.pt que, de facto não existe porque a NOS não coloca aquela entrada no DNS.
Agora é só seguir os passos do artigo acima referenciado que a conta configura sem qualquer problema. Já (re)configurei as três contas cá de casa.
NOS: por favor! por favor! coloquem o registo CNAME no vosso DNS e resolvam isso para toda a gente (mesmos os que não vêm ao forum) em menos de 5 minutos...
Também funcionou comigo em duas contas. Obrigado Paulo J. Pinto pela sugestão e parabéns.
É de facto incompreensível (e até vergonhoso) que a NOS não tenha resolvido este problema que se arrasta há mais de um mês.
Boa noite,

Até há acerca de 1 mês atrás conseguia aceder sem problemas ao meu email de dominio @netcabo.pt. Entretanto recebi um email da microsoft da dizer que teria de desligar a conta do outlook e voltar a adicionar por causa de upgrades que estariam a ser aplicados na plataforma office 365. Assim o fiz. O que é facto é que nunca mais consegui adicionar a conta de email ao outlook acontecendo uma das duas coisas:
-Ou o autodiscover consegue encontrar as definições de conta automaticamente e configurar a conta mas ao final de algumas horas começa a pedir a password vezes sem conta fazendo com que nunca mais tenha acesso aos emails;
-Ou adiciono a conta como exchange activesync e há muita informação que não é sincronizada entre diferentes pcs/smartphones e ao final de um par de dias tem o mesmo comportamento referido no ponto anterior: diz que não consegue fazer login e está constantemente a pedir password.

Em qualquer um dos casos, após introduzir a password correcta ele volta a pedi-la passados 5 segundos. Agora a única forma que tenho para aceder ao mail é através do browser (outlook.com) o que não é nada prático...



Agradeço uma solução ou que possam verificar o que se passa. Obrigado.
Quero acrescentar que aqui pelo forum se falava em alterar a password. Já o fiz e continua a dar o mesmo erro.
Este é um caso problemático e parece-me que a responsabilidade total será da Microsoft.
Já vi que também andou pelo forum da Microsoft, sem exito.
https://answers.microsoft.com/pt-br/outlook_com/forum/oemail-oaddacc/outlook-2010-envio-conta-netcabo-deixou-de/8cf43de9-4d3d-473f-adf6-99182e327621

Ao principio também tive problemas com o dominio netcabo.pt, nomeadamente, nao reconhecimento da password e falhas no envio de mails.
Perguntei no forum Microsoft e nao me resolveram nada, só quando entrei em contacto com o apoio Microsoft, através de chat, é que passado uma semana o meu problema foi resolvido, e nao foi preciso mexer em nenhumas configurações.

Aconselho a entrar em contacto com o suporte e a expor a situaçao, pois o problema é devido ás configuraçoes que a Microsoft tem andado a fazer nos servidores.

Entre na página de suporte, clique na terceira opção do menu "Contacte-nos", exponha o problema e fale com um técnico.
https://support.microsoft.com/pt-pt

As contas netcabo, desde que mudaram de maos, só estao a dar problemas, e eu já estava preparado para colocar a minha conta gmail como principal e abandonar a conta outlook, porque o gmail, ao contrario do outlook, nunca me deu problemas, mas felizmente, passado uma semana, lá conseguiram resolver o problema.

P.S. Envio-lhe também um link da Microsoft sobre como configurar as contas de mail, espero que ajude.
https://support.office.com/pt-br/article/Alterar-configura%C3%A7%C3%B5es-da-conta-de-email-58b62e89-6a9b-467b-8865-d5633fcacc3f

https://support.microsoft.com/pt-pt
Pode também tentar o que o utilizador Paulo Pinto aconselhou, parece que está a dar bons resultados.
https://forum.nos.pt/utilizar-a-internet-4/como-configurar-mail-no-outlook-340/index3.html#post5652
Viva HASPT,

Obrigado pela contribuição.
No entanto já tentei falar com a Microsoft (inclusivamente fiz chamadas a PAGAR) e a única coisa que me disseram foi para configurar como activesync e colocar o endereço m.hotmail.com no servidor. Muito embora isto funcione, a conta deixa de ser Exchange e passa a ser Exchange Activesync (o que faz com que os drafts, categorias do calendário, entre outras não sincronizem entre diferentes PCs). Em adição ao final de 2 ou 3 dias começam a pedir repetidamente a password fazendo com que já não consiga aceder mais aos emails via outlook. E o pior é que tive de passar por 3 ou 4 serviços de suporte para chegar a uma solução que eu próprio já tinha atingido muitos meses antes.

O mesmo se aplica nos clientes de email do telemóvel e até utilizando a própria app do outlook (mobile) o que é ainda mais rídiculo, fazendo com que a conta não seja configurada ou então está constantemente a pedir PWD. Ora no meu entender, e se a TVCabo (na altura) externalizou este serviço, deveria ter garantido o correcto funcionamento do mesmo.

Irei tentar a sugestão dos CNAMES do Paulo Pinto e ver no que dá. Se isto não funcionar estou a considerar fazer um novo alias para a conta e ver se consigo resolver assim. Mas é triste termos de ser nós, utilizadores pagadores de um serviço, a ter de andar com maroscas para resolver algo que um administrador de sistemas não fez correctamente.
Infelizmente a Microsoft está a passar por tempos dificeis, com o despedimento de milhares de técnicos informáticos.
Eu noto isso nos problemas que têm acontecido com o windows 10 e outro software da marca Microsoft.
Esperemos que no futuro consigam resolver estes problemas.
Reputação 1
Boas

Alguém já consegui-o por a funcionar entretanto?

Abc
Boa tarde,
Eu sou um novo membro nesta comunidade e eu preciso de sua ajuda para a seguinte pergunta, tenho um e-mail xxxxxx@netcabo.pt, que há algumas semanas no Outlook 2003 começou a perguntar "digite senha de rede" eu inserir a passe que eu sempre Tive no Outlook eu não fiz nenhuma alteração E a caixa continua a aparecer.
Como resultado, posso enviar e-mails, mas não posso receber porque ele irá verificar automaticamente o log e falha ao fazer login porque dá erro no campo de senha, como resultado não recebo mails.
Já falei com um ou dois técnicos da Microsoft, preenchi o formulário 6 vezes em ocasiões diferentes com mais de 48 horas de intervalo e com as informações máximas que tenho.
Mas eles não redefiniram a senha.
Eu tentei entrar a partir da página web outlook.com ie da caixa principal e dá o mesmo erro, agora o que eu preciso que alguém me ajude
Eu preciso redefinir a senha, mas eu gostaria de obter ajuda de algum técnico com janela de chat como eu já fiz com a Microsoft. , Ou se não for possível fazer um reset, peço que me ajudem a criar uma nova conta outlook e uma regra para fazer um forward automático de todos os e-mails recebidos na caixa antiga para A nova conta do outlook.
Já tentei criar uma nova conta no outlook 2003 no meu pc e não consegui pois dá o mesmo erro.
Não percebo o que se passa com o outlook???
-O meu contato telefônico é 9XXXXXX
-Meu nome é Rui Branco Rodrigues
-Meu endereço de e-mail de contato é XXXXXXX@gmail.com
Sem mais assunto de momento.
Atenciosamente,
Rui Branco
Infelizmente a NOS deixou de ter servidores de mail e passou tudo para a Microsoft, os mails que eram da TvCabo/Zon, pertencem agora há Microsoft. Sendo assim a NOS nao tem qualquer maneira de poder ajudar.

Quando existem esses problemas, o melhor é criar uma conta nova no outlook, e para isso nao precisa da NOS para nada.
Basta ir à página da Microsoft e criar um novo email:

https://signup.live.com/signup?cbcxt=mail&wreply=http%3a%2f%2fmail.live.com&id=64855&lic=1&OLrefer=merchsite&uaid=b1f928724e5c45d58152fe52921043cc
Finalmente resolveu. Mto obg
Eu resolvi a ligação do Outlook 2013 com um "truque" relativamente simples, embora requeira alguns conhecimentos técnicos.
Como a NOS não coloca no seu DNS uma entrada, conforme está descrito no site de suporte da Microsoft (https://support.office.com/pt-pt/article/Voltar-a-ligar-o-Outlook-2016-ou-o-Outlook-2013-ao-Outlook-com-para-aceder-ao-e-mail-sem-interrup%c3%a7%c3%b5es-cda1751d-9503-40bf-bf76-e79454ac5eb3?ui=pt-PT&rs=pt-PT&ad=PT), onde diz "Problemas conhecidos" -> "Não é possível configurar contas com Domínios Personalizados como contas do Exchange para ligações ao Outlook [SOLIUÇÃO]", ou seja criar uma entrada "CNAME (Alias) autodiscover autodiscover.outlook.com 1 hora", coisa que demora menos de um minuto a fazer, desde que o técnico responsável pela manutenção do(s) servidor(es) de DNS públicos da NOS tenha autorização para o fazer e que demora cerca de 24 horas a ser propagado pelo mundo inteiro, ou seja, amanhã este problema poderia estar completamente resolvido, e, adicionalmente, como nós não o podemos fazer nesses servidores fazemos no nosso algo que substitui esse registo.
Através de uma linha de comando (DOS) executamos o comando "ping autodiscover.outlook.com" e anotamos o endereço desse servidor. No meu caso foi o 132.245.50.72
Seguidamente editamos (com permissões de administrador) o ficheiro "hosts" que, nos sistemas windows se encontra em C:\WINDOWS\System32\drivers\etc e acrescentamos a seguinte linha:
132.245.50.72 autodiscover.netcabo.pt
Esta linha faz com o que o nosso computador assuma que este endereço é o do servidor autodiscover.netcabo.pt que, de facto não existe porque a NOS não coloca aquela entrada no DNS.
Agora é só seguir os passos do artigo acima referenciado que a conta configura sem qualquer problema. Já (re)configurei as três contas cá de casa.
NOS: por favor! por favor! coloquem o registo CNAME no vosso DNS e resolvam isso para toda a gente (mesmos os que não vêm ao forum) em menos de 5 minutos...


estou a seguir este tutorial, mas sempre que faço o "ping..." o endereço do servidor é diferente... como devo fazer ?
obrigado

estou a seguir este tutorial, mas sempre que faço o "ping..." o endereço do servidor é diferente... como devo fazer ?
obrigado

tenhos ativos 2 emails netcabo e zonmail. Têm as mesmas definições que sempre funcionaram. O problema recente é no envio zonmail !!!
Reputação 4
Crachá
Boas,

Qual é o erro que dá? Isso acontece no webmail e no outlook?
Boas,

Qual é o erro que dá? Isso acontece no webmail e no outlook?


Boas,
é o erro muito reportado por aqui "Enviar mensagem de correio eletrónico de teste: O servidor de correio eletrónico de envio (SMTP) detetou um erro interno. Se continuar a receber esta mensagem, contacte o administrador do servidor ou o fornecedor de serviços da Internet (ISP). O servidor respondeu: 452 4.5.2 451 4.7.0 Temporary server"

notas:
- o erro é apenas no outlook 2013 e no envio da caixa @zonmail. A receção continua a funcionar
- no webmail recebe/envia sem problemas
- como disse, tenho email também da @netcabo que funciona sem problemas, no envio e na receção, quer no webmail quer no outlook.
- a parametrização (igual à referida por aqui) no outlook2013 das 2 contas é exatamente igual, tendo sempre funcionado até há 1 semana atrás, pelo que não me parece ter a ver com portas bloqueadas ou afins !
obrigado pelo interesse.
Como as contas Netcabo pertencem agora à Microsoft, o melhor é entrar em contacto com o apoio técnico da Microsoft, via chat.
Já fiz isso à pouco tempo e ajudaram-me a resolver um problema que eu tinha.

No menu da página do suporte, clique em  Contacte-nos e fale com o técnico, via chat.
https://support.microsoft.com/pt-pt

P.S. Envio-lhe também um link da Microsoft sobre como configurar as contas de mail, espero que ajude.
https://support.office.com/pt-br/article/Alterar-configura%C3%A7%C3%B5es-da-conta-de-email-58b62e89-6a9b-467b-8865-d5633fcacc3f

https://support.microsoft.com/pt-pt
Como as contas Netcabo pertencem agora à Microsoft, o melhor é entrar em contacto com o apoio técnico da Microsoft, via chat.
Já fiz isso à pouco tempo e ajudaram-me a resolver um problema que eu tinha.

No menu da página do suporte, clique em  Contacte-nos e fale com o técnico, via chat.
https://support.microsoft.com/pt-pt

P.S. Envio-lhe também um link da Microsoft sobre como configurar as contas de mail, espero que ajude.
https://support.office.com/pt-br/article/Alterar-configura%C3%A7%C3%B5es-da-conta-de-email-58b62e89-6a9b-467b-8865-d5633fcacc3f

https://support.microsoft.com/pt-pt

obrigado pela ajuda, mas prevejo nao vá ser fácil, porque se funciona com a netcabo teria de funcionar com a zonmail.
Reputação 1
Bom dia,

Já há alguns tempos que deixei de conseguir enviar emails da minha conta ZONMAIL. Esta conta esta configurada em diversos dispositivos e deixou de funcionar de repente em todos eles. A configuração que tenho para saida de emails é:

smtp-mail.outlook.com com TLS = 25.

O erro é o seguinte:
Send test email message: Your outgoing (SMTP) email server has reported an internal error. If you continue to receive this message, contact your server administrator or Internet service provider (ISP). The server responded: 452 4.5.2 451 4.7.0 Temporary server error. Please try

Necessito urgentemente que a NOS me indique um meio para colocar novamente o email a funcionar.

Aguardo o vosso feedback.
Cumprimentos,
Diogo Malheiro
Como as contas Netcabo/Zonmail, pertencem agora à Microsoft, o melhor é entrar em contacto com o apoio técnico da Microsoft, via chat.
Já fiz isso à pouco tempo e ajudaram-me a resolver um problema que eu tinha.

No menu da página do suporte, clique em  Contacte-nos e fale com o técnico, via chat.
https://support.microsoft.com/pt-pt

P.S. Envio-lhe também um link da Microsoft sobre como configurar as contas de mail, espero que ajude.
https://support.office.com/pt-br/article/Alterar-configura%C3%A7%C3%B5es-da-conta-de-email-58b62e89-6a9b-467b-8865-d5633fcacc3f

https://support.microsoft.com/pt-pt

Entretanto pode tentar mais outra configuraçao, a porta é 587 e nao 25
Já viu se as configurações de saida estao correctas?

Servidor: smtp-mail.outlook.com
Porta: 587
Já viu se as configurações de saida estao correctas?

Servidor: smtp-mail.outlook.com
Porta: 587

sim já experimentei com a 587 e a msg de erro é a mesma com a porta 25.
Depois, relembro, que tenho o email @netcabo configurado da mesma exata forma e funcionava plenamente nem sei desde quando, tal como o da zonmail até há dias atrás (porta 25).
E estou a ver mais msgs de erro doutros utilizadores..
Ainda não contactei a microsoft por falta de disponibilidade. Receio que seja demorado.
Neste momento, e para usar o outlook, passei a utilizar o endereço netcabo como predefinido (tinha o zonmail).
no webmail tudo bem com os dois a receber e enviar.
obrigado
estou com o mesmo problema explicado noutro topico.
seja com a 587 ou com a 25 que sempre usei e que funciona no endereço @netcabo.
ainda não contactei a microsoft
Existem mais utilizadores com o mesmo problema e no forum de apoio da Microsoft, descobri estas duas respostas, nao sei se servirao para alguma coisa, mas é o que a Microsoft escreveu.

O melhor é mesmo entrar no chat do apoio da Microsoft e explicar o problema, pode ser que haja outra soluçao.

https://answers.microsoft.com/pt-br/outlook_com/forum/oemail-osend/cliente-outlook-n%C3%A3o-consegue-enviar-mail/eb7a7974-4d57-45da-920f-34d860e5cb5a

https://answers.microsoft.com/pt-br/outlook_com/forum/oemail-oapps/erro-0x800ccc66-no-envio-de-emails-do-outlook-2013/c80fa960-17ca-4d0f-9a1c-6376cee1f6d7
Existem mais utilizadores com o mesmo problema e no forum de apoio da Microsoft, descobri estas duas respostas, nao sei se servirao para alguma coisa, mas é o que a Microsoft escreveu.

O melhor é mesmo entrar no Chat do apoio da Microsoft e explicar o problema, pode ser que haja outra soluçao.

https://answers.microsoft.com/pt-br/outlook_com/forum/oemail-osend/cliente-outlook-n%C3%A3o-consegue-enviar-mail/eb7a7974-4d57-45da-920f-34d860e5cb5a

https://answers.microsoft.com/pt-br/outlook_com/forum/oemail-oapps/erro-0x800ccc66-no-envio-de-emails-do-outlook-2013/c80fa960-17ca-4d0f-9a1c-6376cee1f6d7

Comentário