Contas de e-mail (netcabo, zonmail,clix)



Mostre a primeira mensagem

254 Comentários

Quero acrescentar que aqui pelo forum se falava em alterar a password. Já o fiz e continua a dar o mesmo erro.
Boa noite,

Até há acerca de 1 mês atrás conseguia aceder sem problemas ao meu email de dominio @netcabo.pt. Entretanto recebi um email da microsoft da dizer que teria de desligar a conta do outlook e voltar a adicionar por causa de upgrades que estariam a ser aplicados na plataforma office 365. Assim o fiz. O que é facto é que nunca mais consegui adicionar a conta de email ao outlook acontecendo uma das duas coisas:
-Ou o autodiscover consegue encontrar as definições de conta automaticamente e configurar a conta mas ao final de algumas horas começa a pedir a password vezes sem conta fazendo com que nunca mais tenha acesso aos emails;
-Ou adiciono a conta como exchange activesync e há muita informação que não é sincronizada entre diferentes pcs/smartphones e ao final de um par de dias tem o mesmo comportamento referido no ponto anterior: diz que não consegue fazer login e está constantemente a pedir password.

Em qualquer um dos casos, após introduzir a password correcta ele volta a pedi-la passados 5 segundos. Agora a única forma que tenho para aceder ao mail é através do browser (outlook.com) o que não é nada prático...



Agradeço uma solução ou que possam verificar o que se passa. Obrigado.
Também funcionou comigo em duas contas. Obrigado Paulo J. Pinto pela sugestão e parabéns.
É de facto incompreensível (e até vergonhoso) que a NOS não tenha resolvido este problema que se arrasta há mais de um mês.
Eu resolvi a ligação do Outlook 2013 com um "truque" relativamente simples, embora requeira alguns conhecimentos técnicos.
Como a NOS não coloca no seu DNS uma entrada, conforme está descrito no site de suporte da Microsoft (https://support.office.com/pt-pt/article/Voltar-a-ligar-o-Outlook-2016-ou-o-Outlook-2013-ao-Outlook-com-para-aceder-ao-e-mail-sem-interrup%c3%a7%c3%b5es-cda1751d-9503-40bf-bf76-e79454ac5eb3?ui=pt-PT&rs=pt-PT&ad=PT), onde diz "Problemas conhecidos" -> "Não é possível configurar contas com Domínios Personalizados como contas do Exchange para ligações ao Outlook [SOLIUÇÃO]", ou seja criar uma entrada "CNAME (Alias) autodiscover autodiscover.outlook.com 1 hora", coisa que demora menos de um minuto a fazer, desde que o técnico responsável pela manutenção do(s) servidor(es) de DNS públicos da NOS tenha autorização para o fazer e que demora cerca de 24 horas a ser propagado pelo mundo inteiro, ou seja, amanhã este problema poderia estar completamente resolvido, e, adicionalmente, como nós não o podemos fazer nesses servidores fazemos no nosso algo que substitui esse registo.
Através de uma linha de comando (DOS) executamos o comando "ping autodiscover.outlook.com" e anotamos o endereço desse servidor. No meu caso foi o 132.245.50.72
Seguidamente editamos (com permissões de administrador) o ficheiro "hosts" que, nos sistemas windows se encontra em C:\WINDOWS\System32\drivers\etc e acrescentamos a seguinte linha:
132.245.50.72 autodiscover.netcabo.pt
Esta linha faz com o que o nosso computador assuma que este endereço é o do servidor autodiscover.netcabo.pt que, de facto não existe porque a NOS não coloca aquela entrada no DNS.
Agora é só seguir os passos do artigo acima referenciado que a conta configura sem qualquer problema. Já (re)configurei as três contas cá de casa.
NOS: por favor! por favor! coloquem o registo CNAME no vosso DNS e resolvam isso para toda a gente (mesmos os que não vêm ao forum) em menos de 5 minutos...
Como as contas Netcabo pertencem agora à Microsoft, o melhor é entrar em contacto com o apoio técnico da Microsoft, via chat.
Já fiz isso à pouco tempo e ajudaram-me a resolver um problema que eu tinha.
No menu da página do suporte, clique em  Contacte-nos e fale com o técnico, via chat.
https://support.microsoft.com/pt-pt
Boa noite,
Continuo sem conseguir configurar conta exchange num telemovel android com o mail da netcabo... As definições que introduzo são as seguintes:
Username: o meu mail netcabo
Password: a password do meu mail netcabo
Servidor: eas.outlook.com
Porta: 443
Tipo de segurança: SSL/TLS

Mas desde o início do ano que me dá o erro "O nome de utilizador ou a palavra-passe estão incorretos".
Configurar na aplicação do Outlook ou como POP/IMAP não resolve o problema, pois preciso de sincronizar o calendário associado à conta netcabo.

Agradeço ajuda na resolução do problema...
Reputação 6
Crachá +1
Olá FilipaMorgado, a responsabilidade de qualquer dificuldade com as contas de e-mail netcabo, são da inteira responsabilidade da Microsoft. pedimos que entre em contacto para que possa verificar essa situação.

O tópico que criou já existe no Fórum. Por isso, associámos o seu post a um que já existe e tem resposta à sua pergunta. Desta maneira, garantimos a boa organização do Fórum.
Reputação 6
Crachá +1
Olá vitorp, por uma questão de organização do fórum, os tópicos criados com o mesmo tema são agregados ao tópico mais antigo 🙂
Não recebia, mas às 11h normalizou outra vez. Veremos se é de vez.
No meu caso está tudo bem (por enquanto), fiz o teste e envio e recebo bem.
Nao sei se tem alguma coisa a ver com o caso, mas como nao gosto do novo Mail do Windows 10, estou actualmente a usar o Thunderbird, no entanto se houver mais problemas faço a migraçao para a minha conta do Gmail, e deixo a conta Netcabo/Outlook como secundária.
Desculpem o erro... não enviava, agora não recebe.
Tantos problemas começam a mexer com os nervos de qualquer um...
Depois de 1 semana sem conseguir enviar emails e depois de, aparentemente, terem resolvido o problema... nesta 2ª feira a grande surpresa (ou nem por isso) ... agora não envia.
Tanta incompetência começa a fazer mossa.
Boa tarde,

O meu problema não será da password, pois através do site consigo sem qualquer problema.
É mesmo algum problema no servidor netcabo.pt, e já a uma semana tento resolver e nada.

obrigada.
Comigo tb já funciona... Vamos ver se é para durar.
Finalmente parece que o problema já se encontra resolvido, hoje de tarde já comecei a enviar mails das minhas contas Netcabo. Demorou sete dias, mas a Microsoft lá conseguiu.
Já está a funcionar fiz o mesmo de sempre e começou a funcionar em todos
Reputação 7
Crachá +6
Olá Namban, boas-vindas ao Fórum :)
Este tema já se encontra a ser discutido noutro tópico, por essa razão e para termos uma melhor organização do Fórum, associámos este post, e os seus comentários, ao tópico mais antigo.
Parece que o problema é geral com falha no envio, no meu caso com o outlook2013 com a configurações que estavam a trabalhar até há três dias. O estranho é existir este forum da NOS e ele ser transparente para os serviços que puramente o ignoram e não dão qualquer explicação, aliás as referências ao email desapareceram do site da NOS 😠
Reputação 7
Crachá +6
Olá, J M F, bem-vindo ao Fórum NOS.
O Jay6 deu uma ótima sugestão. Caso a situação persista esta terá de ser tratada de forma personalizada, pedimos por isso que nos contacte através de um canal mais apropriado, para saber qual veja aqui.
Olá, neste momento voltou o problema. Pede sempre a password de autenticação e não passa daí. Acho que vou ter justa causa para rescisão do serviço sem esperar pelos dois anos...
Há outro tópico sobre este assunto.

A solução provisória é alterarem para:
Servidor de envio (SMTP)
smtpa.netcabo.pt, porta 587 (ou 25)
Ligação encriptada TLS

Para mim tem funcionado


O mesmo problema de não poder enviar emails. Esta solução provisória não me serve, quando a password actual não é aceite e não sei qual é a antiga do serviço netcabo.

Acho uma vergonha e um grande transtorno colocarem os utilizadores da NOS nesta situação sem qualquer satisfação.
O mesmo problema. Não haverá ninguém da NOS que nos possa ajudar a resolver o problema?
Reputação 1
Olá a todos, este tema já se encontra a ser discutido noutro tópico, por esse motivo e para mantermos o Fórum organizado, este tópico será associado ao mais antigo. :)

A responsabilidade do serviço de e-mail é da Microsoft, sugerimos que a contactem sobre qualquer dificuldade no e-mail.


A responsabilidade do serviço de email é da NOS. Eu sou cliente NOS. O meu mail é @netcabo.pt. A NOS é que resolveu migrar os servidores para a Microsoft/Outlook.

Eu tenho o Outlook 2010 e giro 9 contas de correio: 7 netcabo e 2 gmail. E só tenho problemas nas contas netcabo. O Gmail está a funcionar bem.

😞
Reputação 6
Crachá +1
Olá a todos, este tema já se encontra a ser discutido noutro tópico, por esse motivo e para mantermos o Fórum organizado, este tópico será associado ao mais antigo. :)

A responsabilidade do serviço de e-mail é da Microsoft, sugerimos que a contactem sobre qualquer dificuldade no e-mail.
Já soube pelos serviços NOS que existe uma situação anómala no acesso de aplicações às contas outlook que será resolvido pela Microsoft até às 10:00 de dia 23 de janeiro.

Comentário