Contas de e-mail (netcabo, zonmail,clix)



Mostre a primeira mensagem

252 Comentários

Reputação 2
Olá Antoniovieira71, bem-vindo à comunidade.

Qualquer dificuldade com as contas de e-mail @netcabo, deve ser tratada com a Microsoft. Pedimos que contacte a própria para configurar a sua conta.

Saiba aqui como contactar a Microsoft.


Ainda uso o e-mail Netcabo que foi o que me forneceram.
Ainda á pouco tempo quando os contactei garantiram que o e-mail Netcabo ia continuar apesar dos novos Outlook, agora que tenho problemas mandam-me contactar a Microsoft ??
Eu não sou cliente Microsoft, não tenho conta Microsoft...
Não são capazes de dar uma ajuda ?
Parvoice completa !
Ola boa tarde, sim já o fiz. No entanto a resposta que me deram foi poderia estar a existir algum problema de comunicação da parte da Nos e por isso não estaria a ser possivel a configuração. O meu Mail é @zonmail.pt. . Agradeço v comentário obrigado
Reputação 7
Crachá +6
Olá Antoniovieira71, bem-vindo à comunidade.

Qualquer dificuldade com as contas de e-mail @netcabo, deve ser tratada com a Microsoft. Pedimos que contacte a própria para configurar a sua conta.

Saiba aqui como contactar a Microsoft.
Bom dia
De facto tenho compreendido que a Nos já não tem nada a ver com os mails seus antigos zonmail. No entanto a microsoft diz não conseguir resilver o problema da configuração daquele mail num macbook. Ora, se o mail inicialmenre ra da Nos e agora não consigo configurar por algum motivo, eu é que não sou responsável por estar com estes problemas. Deveria e tem de ser assegurado que os mails funcionam da mesma forma que funcionavam antes da integração. Agradeço ao moderador que ma daculte uma indicação sobre como solucionar este tema, que julgo ser da Nos. Obrigado pela atenção
Já configurou a conta de e-mail da zon no endereço outlook.com, para permitir fazer ligações com POP?

Se não, tem de activar primeiro, a ligação POP, à sua conta de e-mail em www.outlook.com. Veja as instruções em:
http://windows.microsoft.com/pt-pt/windows/outlook/send-receive-from-app
[quote=Marco Lopes]@Marco Lopes já experimentaste voltar a configurar a conta?

No servidor de recepção estou a utilizar as seguintes definições:

Servidor POP3 - pop-mail.outlook.com
Tipo de Segurança - SSL
Porta - 995

Aparece falha na autenticação!!!
@Marco Lopes já experimentaste voltar a configurar a conta?

Sim, já apaguei e voltei a configurar mas nada...

Experimento com o mail da netcabo e funciona...

É de perder a paciência...
Reputação 7
Crachá +1
@Marco Lopes já experimentaste voltar a configurar a conta?
Marco Lopes,
Vá a este link que ensina a resolver o problema.
https://answers.microsoft.com/pt-br/outlook_com/forum/oemail-oapps/email-contas-zonmailnetcabo-e-acesso-outlookcom/cb3cd310-eb65-4ece-9d29-34bc32556d5b
1. Acesse á sua conta através de https://account.microsoft.com
2. No topo da página, clique em Suas informações
3. Caso seja solicitado um código de segurança, selecione uma de suas informações de segurança e digite o código recebido.
4. Em Alias da conta, adicione um endereço de email (domínio Outlook.com) como alias.
5. No alias que irá ser criado, clique em "Tornar como principal"



Boa Tarde,

Agora que já tinha ficado resolvido o problema anterior, desde ontem que deixei de conseguir receber emails, pois diz que há falha ao iniciar sessão, referindo que "a palavra-passe do servidor foi alterada" e pede para introduzir uma nova!!
Alguma sugestão?
Obrigado
Boa Tarde,

Agora que já tinha ficado resolvido o problema anterior, desde ontem que deixei de conseguir receber emails, pois diz que há falha ao iniciar sessão, referindo que "a palavra-passe do servidor foi alterada" e pede para introduzir uma nova!!
Alguma sugestão?
Obrigado
Reputação 7
Crachá +5
Carlos Abreu, bem-vindo ao Fórum NOS! :)

Tal como o HASPT referiu, já existem tópicos onde o tema está a ser debatido, por isso movemos esta conversa para uma publicação mais antiga onde pode encontrar mais informações sobre a configuração de contas de email.
No perfil/Configurações desactivei o recebimento de notificações, espero que resolva ao problema.
Já agora uma última questão, assim que me registei no fórum comecei a receber emails publicitários da NOS que não subscrevi não pretendo receber, como desactivar esse o envio dessa publicidade ? Obrigado.
Obrigado, entretanto já descobri se tiver o Outlook iniciado na plataforma on-line consigo trabalhar sem problemas no Outlook 2016 conseguindo receber mail na conta NOS (?).
Realmente essas contas pertencem agora á Microsoft, e qualquer ajuda tem de ser pedida através do chat de suporte da Microsoft:

https://support.microsoft.com/pt-pt/contactus/?os=windows-10

Entretanto pode ler estes tópicos abertos aqui no forum:

https://forum.nos.pt/gerir-produtos-e-servicos-18/como-configurar-conta-de-e-mail-netcabo-no-outlook-109

https://forum.nos.pt/gerir-produtos-e-servicos-18/migrar-contas-de-email-netcabopt-para-outlookcom-384

https://forum.nos.pt/utilizar-a-internet-4/contas-de-e-mail-netcabo-zonmailclix-340
Nos últimos tempos tenho notado perturbações no download dos meus emails para a minha caixa de correio configurada via POP3 no Outlook 2016. Aliás pelo que me informei estes problemas afectam vários clientes desde o inicio do ano faseadamente.

Neste momento, apesar de todas as configurações se encontrarem correctas não consigo retirar correio devido a um persistente erro de autenticação (?) sendo forçado a aceder directamente on-line à plataforma para aceder aos mails.

Como a assistência a clientes remete para a Microsoft, o que eu discordo, o meu serviço é pago à NOS e não essa entidade que só resolve problemas via chat venho ao fórum expor o problema na expectactiva de arranjar uma solução para o problema.
Marco Lopes,
Vá a este link que ensina a resolver o problema.
https://answers.microsoft.com/pt-br/outlook_com/forum/oemail-oapps/email-contas-zonmailnetcabo-e-acesso-outlookcom/cb3cd310-eb65-4ece-9d29-34bc32556d5b
1. Acesse á sua conta através de https://account.microsoft.com
2. No topo da página, clique em Suas informações
3. Caso seja solicitado um código de segurança, selecione uma de suas informações de segurança e digite o código recebido.
4. Em Alias da conta, adicione um endereço de email (domínio Outlook.com) como alias.
5. No alias que irá ser criado, clique em "Tornar como principal"


Vitor,

Muito obrigado pela ajuda. Resultou na perfeição.

Cumprimentos
Marco
Marco Lopes,
Vá a este link que ensina a resolver o problema.
https://answers.microsoft.com/pt-br/outlook_com/forum/oemail-oapps/email-contas-zonmailnetcabo-e-acesso-outlookcom/cb3cd310-eb65-4ece-9d29-34bc32556d5b
1. Acesse á sua conta através de https://account.microsoft.com
2. No topo da página, clique em Suas informações
3. Caso seja solicitado um código de segurança, selecione uma de suas informações de segurança e digite o código recebido.
4. Em Alias da conta, adicione um endereço de email (domínio Outlook.com) como alias.
5. No alias que irá ser criado, clique em "Tornar como principal"
Marco Lopes,
Vá a este link que ensina a resolver o problema.
1. Acesse á sua conta através de https://account.microsoft.com
2. No topo da página, clique em Suas informações
3. Caso seja solicitado um código de segurança, selecione uma de suas informações de segurança e digite o código recebido.
4. Em Alias da conta, adicione um endereço de email (domínio Outlook.com) como alias.
5. No alias que irá ser criado, clique em "Tornar como principal"
Boa Tarde,

Tenho o meu email "zonmail" configurado no meu Samsung, contudo desde há algum, tempo deixei de conseguir enviar mails!! Recepciono, apenas.

A mensagem de erro diz que ocorreu um erro no servidor de email. Já pude confirmar e as configurações estão correctas e até já testei algumas das soluções propostas aqui no fórum contudo sem efeito.

Configurei uma outra conta que tenho "netcabo" e funcionou na perfeição, pelo que o problema deve continuar a estar do lado da nos/outlook.

Conseguem dar-me mais alguma informação sobre o que possa estar a acontecer?

Obrigado
Boa Tarde,

Tenho o meu email "zonmail" configurado no meu Samsung, contudo desde há algum, tempo deixei de conseguir enviar mails!! Recepciono, apenas.

A mensagem de erro diz que ocorreu um erro no servidor de email. Já pude confirmar e as configurações estão correctas e até já testei algumas das soluções propostas aqui no fórum contudo sem efeito.

Configurei uma outra conta que tenho "netcabo" e funcionou na perfeição, pelo que o problema deve continuar a estar do lado da nos/outlook.

Conseguem dar-me mais alguma informação sobre o que possa estar a acontecer?

Obrigado
Saudações ao forum

O meu nome é Marco e tenho um nokia 9300i mas não consigo configurá-lo para receber mensagens do hotmail. Alguém sabe passo-a-passo o que tenho de fazer?

Desde já, obrigado ao fórum
Também tinha esse problema e consegui resolver hoje com o conselho deste link (comentário do Joel Sá)
https://answers.microsoft.com/pt-br/outlook_com/forum/oemail-oapps/email-contas-zonmailnetcabo-e-acesso-outlookcom/cb3cd310-eb65-4ece-9d29-34bc32556d5b
Reputação 7
Crachá +6
Olá a todos,

Já existe um tópico criado no Fórum sobre este assunto. Por isso, associámos os posts ao tópico mais antigo e que tem resposta às várias questões. Assim, garantimos a boa organização da comunidade. 😉
Tinha um problema idêntico e. depois de tentar tudo (bem, quase tudo...) lá consegui resolver a questão seguindo a sugestão em https://answers.microsoft.com/pt-br/outlook_com/forum/oemail-osend/falha-no-envio-de-email-do-dominio-netcabopt-via/63bfa535-c79e-45ca-b67b-13868cfa5984
Adicionei outra conta @Outlook que tornei principal e voila, até agora parece estar tudo ok.

Comentário