Contas de e-mail (netcabo, zonmail,clix)



Mostre a primeira mensagem

250 Comentários

Eu não consigo receber desde hoje. Ontem estava tudo OK e não alterei nada nas configurações.
Há moderador por aqui?
"
A tarefa 'Netcabo - A receber' reportou um erro (0x800CCC92) : 'O servidor de correio eletrónico rejeitou o seu início de sessão. Verifique o seu nome de utilizador e a palavra-passe desta conta nas Definições da Conta. O servidor respondeu: -ERR Authentication failure: unknown user name or bad password. [Error="AuthFailed:LogonDenied-InvalidCreds-LiveIdSTS logon failure '0x80048821'Logon failed
Reputação 1
Eu também estou com o mesmo problema. Recebo mas não consigo enviar.


A tarefa '************** - A enviar' reportou um erro (0x800CCC6C) : 'O servidor de correio electrónico de envio (SMTP) detectou um erro interno. Se continuar a receber esta mensagem, contacte o administrador do servidor ou o fornecedor de serviços da Internet (ISP). O servidor respondeu: 452 4.5.2 451 4.7.0 Temporary server error. Please try again later. PRX4 '
Reputação 1
Consegui resolver a questão.

Alterei o SMTP para o antigo smtpa.netcabo.pt. Só o nome do servidor é necessário alterar. As portas e a segurança mantém-se igual.

Os emails foram enviados e já experimentei com outras caixas que tenho são recebidos nas outras caixas.


Funciona!!! Obrigada!!!:)

MAS A NOS TEM DE RESOLVER A SITUAÇÃO COM URGÊNCIA!!!!!!!!!!
Finalmente parece que o problema já se encontra resolvido, hoje de tarde já comecei a enviar mails das minhas contas Netcabo. Demorou sete dias, mas a Microsoft lá conseguiu.
Reputação 5
Crachá +1

Olá @JJOM

Se aceder através do browser, consegue? Ficamos aguardar o seu feedback. 

Obrigada

Sim, sem qualquer problema, e também na app Outlook Android e na aplicação Correio do Windows10, tudo OK

boas

para mim estas configs nao funcionam

"Enviar mensagem de correio eletrónico de teste: O servidor de correio eletrónico de envio (SMTP) detetou um erro interno. Se continuar a receber esta mensagem, contacte o administrador do servidor ou o fornecedor de serviços da Internet (ISP). O servidor respondeu: 452 4.5.2 451 4.7.0 Temporary server"

alguem com o mesmo problema?
Estou com o mesmo problema há uns dias. Segundo informação da NOS (ontem) estão a trabalhar com a Microsoft na resolução do mesmo. Pena que nenhum moderador da NOS não tenha ainda dado esta informação...
Boa noite,
Estou exactamente com o mesmo problema, recebo bem mas não consigo enviar. Só funciona no portal outlook.com

Agradeço resolução do problema
bom dia também desde domingo tenho varias endereços netcabo na familia que não enviam, ou até que não se ligam em exchange. parece que servidor terá mudado. alguém pode ajudar? uma dos endereços funciona sem problemas no outlook 2016
Boa tarde,
Desde há alguns dias que a aplicação de mail do telemovel, onde tenho a conta de e-mail da netcabo configurada como Exchange me da o erro "username ou password incorrecta"... Já experimentei com diferentes aplicações e aparece sempre o mesmo erro. Inclusivamente, alterei a password e continua sem resultar. Dá impressão que algo foi alterado nas configurações de acesso ao servidor/conta Exchange, mas pesquisando na net, não encontrei nenhuma informação que ajudasse... Já agora, na aplicação do Outlook.com, funciona tudo sem problemas...
Boa noite,
Continuo sem conseguir configurar conta exchange num telemovel android com o mail da netcabo... As definições que introduzo são as seguintes:
Username: o meu mail netcabo
Password: a password do meu mail netcabo
Servidor: eas.outlook.com
Porta: 443
Tipo de segurança: SSL/TLS

Mas desde o início do ano que me dá o erro "O nome de utilizador ou a palavra-passe estão incorretos".
Configurar na aplicação do Outlook ou como POP/IMAP não resolve o problema, pois preciso de sincronizar o calendário associado à conta netcabo.

Agradeço ajuda na resolução do problema...
E mais um com o mesmo problema na recepção de email's pelo Outlook!
Ter de ver os email's só pelo outlook.com é realmente bastante incómodo
Boa tarde.
Tenho um endereço netcabo e utilizo o programa Microsoft Outlook 2010 para receber o correio.
Tudo funcionou bem até ontem... De um dia para o outro deixou de enviar email, embora continue a receber normalmente.
a configuração que tenho para receber email é:
smtp-mail.outlook.com
porta de recepção 995 e requer ligação encriptada TLS
Duvido que seja da configuração do Microsoft Outlook pq tudo funcionou muito bem até ontem.
Já dei uma olhada em alguns foruns e alguns falam de uma nova ligação encriptada STARTTLS mas nas opções do programa não tenho essa opção.
Agradecia toda a ajuda que me possam dar.
Obrigado.
Vitor
Também resolvi mudando para smtpa.netcabo.pt ... o problema é q quando usava essa configuração tinha outra password e agora tenho sempre q mudar a password, conforme estou a receber ou a enviar correio. Espero q o problema tenha solução rapidamente.
Já li noutro tópico, alguém q contactou a NOS por causa deste problema e lhe disseram q é um problema q será resolvido até dia 23 de Janeiro.
Não sei se é verdade ou não, mas esperemos q sim.
Comigo tb já funciona... Vamos ver se é para durar.
Depois de 1 semana sem conseguir enviar emails e depois de, aparentemente, terem resolvido o problema... nesta 2ª feira a grande surpresa (ou nem por isso) ... agora não envia.
Tanta incompetência começa a fazer mossa.
Desculpem o erro... não enviava, agora não recebe.
Tantos problemas começam a mexer com os nervos de qualquer um...
Não recebia, mas às 11h normalizou outra vez. Veremos se é de vez.
Boa tarde

há 2 dias que não consigo enviar emails

mesmo problema que muitas pessoas ....Já existe resolução ?

Enviar mensagem de e-mail de teste: O servidor de e-mail de envio (SMTP) detetou um erro interno. Se continuar a receber esta mensagem, contacte o administrador do servidor ou o fornecedor de serviços da Internet (ISP). O servidor respondeu: 452 4.5.2 451 4.7.0 Temporary server error.
Estava também com esse problema, não sei se foi por ter escolhido tipo de ligação encriptada "automático" mas já funciona.
Olá, neste momento voltou o problema. Pede sempre a password de autenticação e não passa daí. Acho que vou ter justa causa para rescisão do serviço sem esperar pelos dois anos...
Surge erro no Outlook 0x8000CCC6C relacionando com o envio de e-mail @netcabo.pt
Estou com problemas na configuração do meu outlook nas contas @netcabo.pt. Comecei a deixar de conseguir enviar e-mail em todas as contas. o código de erro é 0x8000CCC6C. alguém sabe como resolver isto?
Já soube pelos serviços NOS que existe uma situação anómala no acesso de aplicações às contas outlook que será resolvido pela Microsoft até às 10:00 de dia 23 de janeiro.

Comentário