Destaque

Conheça os Giga Routers



Mostre a primeira mensagem

308 Comentários

Reputação 1

Alguém me sabe dizer a velocidade máxima de cada porta LAN?

Obrigado

Reputação 7
Crachá +6

Olá @fisiomig, @Guimas e @Renato Gomes

@fisiomig, a comunidade deu uma boa ajuda!

Para que nos seja possível ajudar, envie-nos o seu número de cliente para o @Fórum por mensagem privada, por favor. 

Obrigada 

Reputação 7
Crachá +2

Boa tarde @CRISTIAN LOPEZ,

Lamentamos o transtorno. Vamos ajudar.

Confirme-nos, por favor, se a situação se mantém.

Sugerimos que efetue um reset ao router.

Obrigado

Olá João, desde sexta-feira estou desligando o modem e continua sem sinal, chamamos a assistência técnica 3 vezes e dizem apenas que o técnico deixou o gabinete aberto e por isso a configuração não terminou. Acho que não é uma resposta técnica, e hoje me disseram que possivelmente até amanhã vão tentar resolver o problema.

Reputação 7
Crachá +2

Boa tarde @Steffen Hornig,

Agradecemos o seu testemunho. Ficamos felizes por tudo estar a funcionar.

Caso surja alguma questão, fale connosco. Estamos sempre disponíveis para ajudar.

Obrigado

Olá @Jmps74,

Vamos responder à sua mensagem logo que possível.

Pedimos desculpa pela demora.

Obrigada

Obrigado,
Compreendo que com muita gente a trabalhar de casa tenham mais pedidos de suporte do que o habitual.

Tranquilo, não é uma questão urgente.

 

Cumprimentos,

Jorge

 

Eu gostava de agradecer o suporte… mas pelo entendi, tratou-se apenas de abrir e fechar um pedido, sem sequer ser dito alguma coisa.

Obrigado por nada…
Cumps,

 

Jorge

Boa tarde, afinal não ficou tudo impecável.

 

Ao que parece o router não é compatível com os serviços que eu tenho contratados, parece haver router’s para clientes de primeira e para clientes de segunda.

 

A luz do router não fica, fica sempre a piscar entre vermelho e azul, não tenho acesso à página para troca da password nem outras configurações.

 

A solução era fazer uma nofa intervenção técnica e trocarem-me o router para o Power Router.

 

Noto uma grande diferença no sinal Wi-Fi mesmo nos sítios mais longe do router, não estou com vontade nenhuma de fazer um downgrade agora.

 

Para já fica como está,
Quando o Power router deixar de existir tento novamente.

Reputação 6
Crachá

Olá, isso parece-me que tem que ver com quebras de sinal. Sente maioritariamente por wi-fi?

Reputação 7
Crachá +2

Boa tarde, afinal não ficou tudo impecável.

 

Ao que parece o router não é compatível com os serviços que eu tenho contratados, parece haver router’s para clientes de primeira e para clientes de segunda.

 

A luz do router não fica, fica sempre a piscar entre vermelho e azul, não tenho acesso à página para troca da password nem outras configurações.

 

A solução era fazer uma nofa intervenção técnica e trocarem-me o router para o Power Router.

 

Noto uma grande diferença no sinal Wi-Fi mesmo nos sítios mais longe do router, não estou com vontade nenhuma de fazer um downgrade agora.

 

Para já fica como está,
Quando o Power router deixar de existir tento novamente.

 

Não é compativel? se não fosse não funcionava. azul e vermelho é do telefone fixo, fazer um reset de fábrica resolve. E provavelmente também resolve o facto da página interna ( isto assumindo que tem serviços registados e está a entrar no sitio correto)

Boa tarde, afinal não ficou tudo impecável.

 

Ao que parece o router não é compatível com os serviços que eu tenho contratados, parece haver router’s para clientes de primeira e para clientes de segunda.

 

A luz do router não fica, fica sempre a piscar entre vermelho e azul, não tenho acesso à página para troca da password nem outras configurações.

 

A solução era fazer uma nofa intervenção técnica e trocarem-me o router para o Power Router.

 

Noto uma grande diferença no sinal Wi-Fi mesmo nos sítios mais longe do router, não estou com vontade nenhuma de fazer um downgrade agora.

 

Para já fica como está,
Quando o Power router deixar de existir tento novamente.

 

Não é compativel? se não fosse não funcionava. azul e vermelho é do telefone fixo, fazer um reset de fábrica resolve. E provavelmente também resolve o facto da página interna ( isto assumindo que tem serviços registados e está a entrar no sitio correto)


Telefone fixo não tenho. Será por isso que fica ali a piscar? Vou pesquisar o reset de fábrica.

Boa tarde, afinal não ficou tudo impecável.

 

Ao que parece o router não é compatível com os serviços que eu tenho contratados, parece haver router’s para clientes de primeira e para clientes de segunda.

 

A luz do router não fica, fica sempre a piscar entre vermelho e azul, não tenho acesso à página para troca da password nem outras configurações.

 

A solução era fazer uma nofa intervenção técnica e trocarem-me o router para o Power Router.

 

Noto uma grande diferença no sinal Wi-Fi mesmo nos sítios mais longe do router, não estou com vontade nenhuma de fazer um downgrade agora.

 

Para já fica como está,
Quando o Power router deixar de existir tento novamente.

 

Não é compativel? se não fosse não funcionava. azul e vermelho é do telefone fixo, fazer um reset de fábrica resolve. E provavelmente também resolve o facto da página interna ( isto assumindo que tem serviços registados e está a entrar no sitio correto)


Telefone fixo não tenho. Será por isso que fica ali a piscar? Vou pesquisar o reset de fábrica.


Não faço ideia como fazer reset de fábrica mas posso tentar se alguém me explicar.

 

O Reset atrás do router ou desligar da corrente não funcionou. Telefone fixo não utilizo.

Reputação 7
Crachá +6

Bom dia @Celso Teixeira

Fale connosco se surgirem questões na utilização do novo router. 

Estamos aqui para ajudar. 
Obrigado

Boa tarde.

Tenho pacote UMA com 200mb de internet.

Gostaria de saber se posso trocar o meu router pelo novo Giga e se tem algum custo pela troca.

Pedia também opinião dos já utilizadores deste equipamento de forma a ter uma ideia se compensa a mudança ou não.

Obrigado

Olá bom dia,

Já tentei através do 16990 e nada!

É assim, tenho um router Giga router hitron e não consigo abrir as portas que desejo, ou melhor, abrir eu abro, mas depois não consigo comunicar com o equipamento em causa. configurei as portas Atribui o ip em causa, dei o nome, TCP e etc…, o equipamento reconhece as portas (são três), mas quando tenta comunicar diz “closed”. Já não sei o que fazer mais.

Podem me ajudar??

Muito obrigado desde já pela disponibilidade.

Cumprimentos

Adelino Oliveira

Alguém sabe o username/password com privilégios de administrador, na partilha de disco na rede (NOSDRIVE)?!

Tenho um v5 (imagem 1) e quero poder aceder ao disco não só para leitura, mas também para escrita…

 

Obrigado

Reputação 7
Crachá +6

Olá @marcolopes,

Agradecemos a sua partilha de informação. :blush:
Após a intervenção técnica, ficaremos aguardar o seu feedback. 

Obrigada 

Reputação 7
Crachá +6

Olá @marcolopes

Desde já, lamentamos o transtorno causado. :pensive:
Pedimos que nos envie uma mensagem privada para o @Fórum, para reagendarmos a sua intervenção, o mais breve possível. 

Obrigada 

Reputação 7
Crachá +2

Boa tarde @CRISTIAN LOPEZ,

Lamentamos a situação. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum com o seu número de cliente NOS.

Obrigado

Boa tarde
Uma pergunta e desculpem a minha ignorância….
pelo cabo de rede o RJ45 passa sinal de tv ???

é que tenho o cabo coaxial ligado a uma tomada que fica longe do sitio onde pretendo colocar uma  tv nova, e tenho o router que vai ficar mesmo ao lado da nova tv

se conseguis-se ligar directamente ao router era top

Reputação 7
Crachá +2

Olá @fjtmrmc,

Obrigada por partilhar connosco a situação e o seu feedback.

Caso tenha outras questões estamos disponíveis para ajudar.

 

 

Reputação 7
Crachá

Boas, hoje tive instalação da NOS FTTH com Giga Router e fiquei sem acesso no outro router no andar que estava a fazer outra rede, o router e um tecnicolor. Alguem sabe como por a trabalhar?

Viva, como está feita a instalação? 

A partida é veres se tens um cabo ligado entre os dois routers, depois ativas o bridge na porta 4 do giga router e reinicias tudo. Deve ficar a dar. 

um bem haja 

Reputação 2

Boa tarde

Dá para ligar se tiveres uma Apple TV 

Boa tarde

Dá para ligar se tiveres uma Apple TV 


sim ou uma boxa

mas questionava se o cabo de rede ligado á tv dava sinal de tv ?

Muito mau quando tentamos fazer upgrade da velocidade querem impingir a força alterar o pacote todo ou seja um aumento de mais de 40 euros para se aumentar a velocidade de internet

Reputação 2

Sim se for uma Smartv

Comentário