Destaque

Conheça os GiGA Routers



Mostre a primeira mensagem

289 Comentários

Reputação 7
Crachá +2

Boas, a nível de transferência de dados na mesma rede, como se comporta, tenho um Media Player ligado ao V1 que a transmissão de dados por rede não passa dos 7Mb/s enquanto no 4.0 passava dos 30mb/s, acontece que a ver um filme de uma pasta partilhada no PC, se o ficheiro tiver um bitrate superior a 10Mb/s o filme engasga. No 4.0 isso nao acontecia. 

 

Como se comporta QUAL deles? Existem 3 GIGA ROUTERS…

HFC (cabo) v1

HFC (cabo) v2

FTTF

 

Posso dizer que o ROUTER 5 v1 (HFC) até se portava bem, mas tinha de ter os canais em AUTO… se não colocasse os canais WiFI em AUTO, por vezes tinha fraca qualidade de transmissão…

Com o ROUTER 5 v2 (HFC) também não tenho problemas (os canais estão em auto, ao contrário do v1, nunca tive problemas com o WiFi)

NOTA: os SSID são ÚNICOS (um para cada rede, 2.4 e 5Ghz, para ter a certeza a que rede me ligo)

Reputação 6
Crachá +1

Boas, a nível de transferência de dados na mesma rede, como se comporta, tenho um Media Player ligado ao V1 que a transmissão de dados por rede não passa dos 7Mb/s enquanto no 4.0 passava dos 30mb/s, acontece que a ver um filme de uma pasta partilhada no PC, se o ficheiro tiver um bitrate superior a 10Mb/s o filme engasga. No 4.0 isso nao acontecia. 

Reputação 7
Crachá +2

BUG no interface de configuração do ROUTER 5 v2 (tanto via WEB como APP android!)

 

Existe UM equipamento de REDE ligado, que até há uns dias estava perfeitamente identificado, e agora desapareceu…

 

EDIT: Aparentemente o router anda “baralhado”… um reset (desligar da corrente) resolveu o problema… enfim...

Reputação 7
Crachá +2

UPDATE após um mês com o ROUTER 5 v2 (HITRON)

Mesmo com a perda de performance em certas alturas, como já descrito (que levam por vezes o router a “engasgar” e até a fazer um REBOOT por iniciativa própria, o que me deixa sem serviço durante uns minutos) decidi não mexer mais neste assunto.

Tendo em conta que os meus devices WiFi não se queixam a nível de conectividade, a minha TV (que se desligava do Router 5 v1 após algum tempo) também não tem mostrado qualquer problema, os DEVICES WiFi comunicam entre si na mesma rede (o que não acontece no ROUTER 5 v1 - e apenas neste modelo!), bem como o facto de NÃO perder a configuração AUTO da WiFi 5Ghz, fizeram com que eu decidisse ficar com o ROUTER 5 v2. Pode ser que um novo firmware (NÃO BETA) venha resolver os problemas de performance / estabilidade (esta era a parte boa do ROUTER 5 v1, pois não tinha grandes problemas de estabilidade).

 

O único BUG que me deixa perplexo e não percebo como ainda está presente em todos? os novos routers é a impossibilidade de abertura da mesma porta em TCP e UDP!!! https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/como-abrir-ou-encaminhar-uma-porta-no-router-13802

Reputação 7
Crachá +2

Mais desenvolvimentos sobre o tema da PORTA USB aqui: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/nao-tem-acesso-ao-nosdrive-no-seu-pc-basta-ligar-o-protocolo-smbv1-15363

Reputação 1
Crachá
Router TCG310J routerV5_Askey_1.1.9_PROD 

 

Reputação 1
Crachá

Mas a porta USB está a funcionar! 

Funciona com Pen e com disco Externo.

 

Oh caro @Sergio Sousa , eu já perguntei 2 ou 3 vezes QUAL é o MODELO do ROUTER!!!

Foi feita alguma configuração no Sistema operativo? QUAL é o sistema operativo?

EU já liguei PENs aos ROUTERs 5 v1 e v2 e NADA!

Acabei de ligar um disco de 4TB ao ROUTER e… NADA!

De qualquer forma, esta funcionalidade não está documentada (embora esteja anunciada) e não permite qualquer configurações pelo CASTRADOR interface da NOS (está presente no interface nativo do ROUTER, mas a NOS não permite o acesso!)

Há quem esteja por aí a ter acesso em MacOS, e também em ANDROID, mas no Windows é preciso ligasr serviços que foram desligados pela Microsoft devido a falhas de segurança: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/nao-tem-acesso-ao-nosdrive-no-seu-pc-basta-ligar-o-protocolo-smbv1-15363

Router TCG310J routerV5_Askey_1.1.9_PROD 

Portatil com sistema operativo WIN 7

Não fiz qualquer configuração. Foi instalado pela NOS e ligado.

 

Reputação 7
Crachá +2

Mas a porta USB está a funcionar! 

Funciona com Pen e com disco Externo.

 

Oh caro @Sergio Sousa , eu já perguntei 2 ou 3 vezes QUAL é o MODELO do ROUTER!!!

Foi feita alguma configuração no Sistema operativo? QUAL é o sistema operativo?

EU já liguei PENs aos ROUTERs 5 v1 e v2 e NADA!

Acabei de ligar um disco de 4TB ao ROUTER e… NADA!

De qualquer forma, esta funcionalidade não está documentada (embora esteja anunciada) e não permite qualquer configurações pelo CASTRADOR interface da NOS (está presente no interface nativo do ROUTER, mas a NOS não permite o acesso!)

Há quem esteja por aí a ter acesso em MacOS, e também em ANDROID, mas no Windows é preciso ligasr serviços que foram desligados pela Microsoft devido a falhas de segurança: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/nao-tem-acesso-ao-nosdrive-no-seu-pc-basta-ligar-o-protocolo-smbv1-15363

Reputação 1
Crachá

Gostava de obter ajuda em como configurar a impressora através de ligação USB que está activa no Router 5.0 https://uploads-eu-west-1.insided.com/nos-pt/attachment/15b3111f-95a2-44b3-b827-0939752fbb9d.png como estava no Router 3.0.

 

isso para ja não deve ser possivel, pois no HUB3.0 tinhamos acesso à configuração da impressora na pagina do router, o que não acontece com o 5.0, nao  tem nada.

 

Mas a porta USB está a funcionar! 

Funciona com Pen e com disco Externo.

 

Reputação 7
Crachá +4

Gostava de obter ajuda em como configurar a impressora através de ligação USB que está activa no Router 5.0 https://uploads-eu-west-1.insided.com/nos-pt/attachment/15b3111f-95a2-44b3-b827-0939752fbb9d.png como estava no Router 3.0.

 

isso para ja não deve ser possivel, pois no HUB3.0 tinhamos acesso à configuração da impressora na pagina do router, o que não acontece com o 5.0, nao  tem nada.

 

Reputação 1
Crachá

Gostava de obter ajuda em como configurar a impressora através de ligação USB que está activa no Router 5.0 https://uploads-eu-west-1.insided.com/nos-pt/attachment/15b3111f-95a2-44b3-b827-0939752fbb9d.png como estava no Router 3.0.

Reputação 7
Crachá +2

@marcolopes Um minuto, possivelmente o tempo em que adquiriu alguma nova atualização, as pessoas queixam-se que o WiFi dimanado por esse router é fraco, fraquissímo.

 

Não… nada disso… quando CONGELA (e note-se que é a PRIMEIRA vez que vejo isto no ROUTER 5 v2) não é por causa de actualizações… é o ROUTER que deixa mesmo de responder a todos os serviços. Achei estranho porque foi a primeira vez em 3 semanas que isto aconteceu (o Router está ligado sem ser reiniciado há 7 dias, 12 horas, 54 minutos)

Reputação 7
Crachá +5

@marcolopes Um minuto, possivelmente o tempo em que adquiriu alguma nova atualização, as pessoas queixam-se que o WiFi dimanado por esse router é fraco, fraquissímo.

Reputação 7
Crachá +2

Tenho estado atento à monitorização do ROUTER 5 v2 (HITRON) e hoje, para além da frequente perda de performance, tive pela “primeira vez” no espaço de 15 dias, uma FALTA TOTAL de resposta do ROUTER (que resulta no CONGELAMENTO de TODOS OS SERVIÇOS, incluindo o TELEFONE FIXO). Durou cerca de 1 minuto, após o qual o ROUTER voltou a funcionar correctamente, tal como acontece com o ROUTER 4: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/o-power-router-4-0-deixa-de-responder-a-todos-os-servicos-14191

 

Reply from 212.113.183.252: bytes=32 time=11ms TTL=60
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Reply from 94.132.32.185: Destination host unreachable.
Request timed out.
Reply from 94.132.32.185: Destination host unreachable.
Request timed out.
Reply from 94.132.32.185: Destination host unreachable.
Request timed out.
Request timed out.
Request timed out.
Reply from 94.132.32.185: Destination host unreachable.
Request timed out.
Request timed out.
Request timed out.
Reply from 94.132.32.185: Destination host unreachable.
Request timed out.
Reply from 212.113.183.252: bytes=32 time=50ms TTL=60

Reputação 7
Crachá +2

Confirmado… o ROUTER 5 v2 perde a configuração da PASSWORD da REDE GUEST

 

Reputação 7
Crachá +2

Alguém me explica este comportamento no ROUTER 5 v2?

Crio uma regra manual no router (Porta TCP 5060)

Crio uma regra na Firewall do windows (Porta TCP 5060)

Teste da porta = STEALTH! https://www.grc.com/x/portprobe=5060

Abro a porta através de um programa que usa UPnP (com a respectiva regra na firewall)

et voilá!!! PORTA ABERTA!

o LOG do router mostra a porta a ser configurada automaticamente

IGD: igd.info IGD_pii_del_portmapping_entry: remote-host (null), ext_port 5060, protocol UDP

IGD: igd.info IGD_pii_del_portmapping_entry: remote-host (null), ext_port 5060, protocol TCP

 

Reputação 7
Crachá +2

Mais um BUG do ROUTER 5 V2!

Já me aconteceu uma vez, não percebi as razões, e voltou a acontecer...

Após um "reboot" do router (por iniciativa própria dele!) a WiFi foi-se!!!

O telemóvel liga-se a MEIO metro do router, quase sem rede, e ao fazer um teste de velocidade desliga-se!

Os outros equipamentos da rede NÃO se ligam.

Da última vez tive de fazer um RESET por HARDWARE para restaurar a funcionalidade do router...

Vou tentar apenas desligar da corrente (pois um REINICIAR via configuração não resolveu da última vez)

EDIT: desligar da corrente resolveu... Bem, este router está definitivamente em fase BETA... e bem BETA!

Reputação 7
Crachá +2

Outra! Crio uma regra com apenas uma PORTA

Ao EDITAR…

TOP!!!

Reputação 7
Crachá +2

PORT FORWARD no ROUTER 5 v2 (HITRON)

Serviço FTP testado

Com as definições da REGRA existente “FTP Server” a coisa funciona (vá lá!!! Algo que com o ROUTER 5 v1 nem isso!)

Mas…

Querendo mudar as portas “default” e criando regras novas, nada feito!

Primeiro, o serviço FTP liga, mas depois não responde…

Ao tentar abrir as PORTAS TCP e UDP (para testes) o resultado é este:

 

A sério NOS? A “porto” já está a ser usado? EM UDP?? Sério?

 

É desesperante… TUDO isto poderia ser evitado se a NOS permitisse o ACESSO À CONFIGURAÇÃO dos EQUIPAMENTOS, como é evidente! (não acredito que o router tenha este BUG, isto é apenas uma asneira da implementação de um INTERFACE proprietário da NOS!)

 

E agora? Mais uns meses à espera de uma solução? Ou vão lançar um NOVO equipamento? :\\\\\

Reputação 7
Crachá +2

O que está me incomodando é a instabilidade do Wi-Fi e as vezes o cabo. Está funcionando normalmente e do nada o Wi-Fi cai. Volta em alguns segundos e nisso o equipamento já altera de 5 para 2.4g. Quando tenho que desligar da tomada e ligar novamente. Apenas isso. Velocidade e alcance são ótimos. Porém quando acontece isso posso ter 1gbs, se cair igual cai não adianta. 

 

Então está a ter um dos 2 problemas (ou ambos!) já reportados relativamente ao ROUTER 5 v1 (pelo menos no firmware 1.1.4.1)

Configuração de smart devices com router da NOS https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/configuracao-de-smart-devices-com-router-da-nos-14812

Giga router não deteta dispositivos wi-fi https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/giga-router-nao-deteta-dispositivos-wi-fi-13881

 

E com base nisso mesmo, terá de INSISTIR com a NOS para passar para o ROUTER 5v2, ou reverter para o ROUTER 4.

NOTA: Não se esqueça que, embora o ROUTER 5 v2 pareça resolver estas questões, é mau no que toca a gestão de recursos, faz reboot frequentemente, e as ligações por vezes tornam-se lentas! Eu estou numa indecisão total entre ficar com o ROUTER 5 v2 ou reverter para o v1! (pedi a reversão e estou a aguardar o contacto da NOS)

Reputação 1

Pelo meu telemóvel chega todo 500mb.

Depende do equipamento ligado, norma WiFi, qualidade das ANTENAS, distância / obstáculos entre o ROUTER e o device WiFi, etc etc etc! Se o seu telemóvel consegue 500Mb/s só prova que o ROUTER é eficiente no que toca a velocidades WiFi, e que os outros equipamentos estão condicionados por alguma das razões que dei (e que pode ler no artigo). Essa não é razão para pedir alteração do ROUTER (nem o faça por causa disso!). As razões pelas quais pode e deve mudar são, por exemplo, umas das seguintes (pois são problemas / limitações / BUGS constatados no ROUTER 5 v1): https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/conheca-os-giga-routers-18880?postid=114242#post114242

O que está me incomodando é a instabilidade do Wi-Fi e as vezes o cabo. Está funcionando normalmente e do nada o Wi-Fi cai. Volta em alguns segundos e nisso o equipamento já altera de 5 para 2.4g. Quando tenho que desligar da tomada e ligar novamente. Apenas isso. Velocidade e alcance são ótimos. Porém quando acontece isso posso ter 1gbs, se cair igual cai não adianta. 

Reputação 7
Crachá +2

Pelo meu telemóvel chega todo 500mb.

Depende do equipamento ligado, norma WiFi, qualidade das ANTENAS, distância / obstáculos entre o ROUTER e o device WiFi, etc etc etc! Se o seu telemóvel consegue 500Mb/s só prova que o ROUTER é eficiente no que toca a velocidades WiFi, e que os outros equipamentos estão condicionados por alguma das razões que dei (e que pode ler no artigo). Essa não é razão para pedir alteração do ROUTER (nem o faça por causa disso!). As razões pelas quais pode e deve mudar são, por exemplo, umas das seguintes (pois são problemas / limitações / BUGS constatados no ROUTER 5 v1): https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/conheca-os-giga-routers-18880?postid=114242#post114242

Reputação 1

Foi o v1 pelo v1 mesmo. Infelizmente pedi diversas vezes para que trocassem pelo v2 visto que possuo 500mb é sempre negam. Existe alguma forma? Vou alterar para auto o canal. Meu portatil não passa de 300mb no Wi-Fi 5ghz. O meu telemóvel consegue. Obrigado pela dica 

 

300Mb/s por WiFi é soberbo!!! Não espere que vai ter velocidades contratadas por cabo em ligações WiFi!!!

E se pensa que lá pelas normas WiFi dizerem no PAPEL que as velocidades podem chegar aos 1300+Mbps, desengane-se!!! Está com velocidades fabulosas, e não é por isso que deve reclamar… 

https://www.speedguide.net/faq/what-is-the-actual-real-life-speed-of-wireless-374

 

Below is a breakdown of the various 802.11 WiFi standards and their corresponding maximum speeds. Theoretical wireless speeds (combined upstream and downstream) are as follows:

802.11b - 11 Mbps (2.4GHz)
802.11a - 54 Mbps (5 GHz)
802.11g - 54 Mbps (2.4GHz)
802.11n - 600 Mbps (2.4GHz and 5 GHz) - 150Mbps typical for network adapters, 300Mbps, 450Mbps, and 600Mbps speeds when bonding channels with some routers
802.11ac - 1300+Mbps (5 GHz) - newer standard that uses wider channels, QAM and spatial streams for higher throughput


Actual wireless speeds vary significantly from the above theoretical maximum speeds due to:
distance - distance from the access point, as well as any physical obstructions, such as walls, signal-blocking or reflecting materials affect signal propagation and reduce speed
interference - other wireless networks and devices in the same frequency in the same area affect performance
shared bandwidth - available bandwidth is shared between all users on the same wireless network.

In addition, net IP layer throughput of WiFi is typically 60% of the air link rate due to WiFi being half-duplex with ACKs, and being CSMA/CA. The number of simultaneous connections, and even the type of wireless security can affect and slow down some older routers with inadequate processors/memory.

Below is a breakdown of actual real-life average speeds you can expect from wireless routers within a reasonable distance, with low interference and small number of simultaneous clients:

802.11b - 2-3 Mbps downstream, up to 5-6 Mbps with some vendor-specific extensions.
802.11g - ~20 Mbps downstream
802.11n - 40-50 Mbps typical, varying greatly depending on configuration, whether it is mixed or N-only network, the number of bonded channels, etc. Specifying a channel, and using 40MHz channels can help achieve 70-80Mbps with some newer routers. Up to 100 Mbps achievable with more expensive commercial equipment with 8x8 arrays, gigabit ports, etc.
802.11ac - 100+ Mbps typical, higher speeds (300+ Mbps) possible over short distances without many obstacles, with newer generation 802.11ac routers, and client adapters capable of multiple streams.

Pelo meu telemóvel chega todo 500mb.

 

Reputação 7
Crachá +2

Foi o v1 pelo v1 mesmo. Infelizmente pedi diversas vezes para que trocassem pelo v2 visto que possuo 500mb é sempre negam. Existe alguma forma? Vou alterar para auto o canal. Meu portatil não passa de 300mb no Wi-Fi 5ghz. O meu telemóvel consegue. Obrigado pela dica 

 

300Mb/s por WiFi é soberbo!!! Não espere que vai ter velocidades contratadas por cabo em ligações WiFi!!!

E se pensa que lá pelas normas WiFi dizerem no PAPEL que as velocidades podem chegar aos 1300+Mbps, desengane-se!!! Está com velocidades fabulosas, e não é por isso que deve reclamar… 

https://www.speedguide.net/faq/what-is-the-actual-real-life-speed-of-wireless-374

 

Below is a breakdown of the various 802.11 WiFi standards and their corresponding maximum speeds. Theoretical wireless speeds (combined upstream and downstream) are as follows:

802.11b - 11 Mbps (2.4GHz)
802.11a - 54 Mbps (5 GHz)
802.11g - 54 Mbps (2.4GHz)
802.11n - 600 Mbps (2.4GHz and 5 GHz) - 150Mbps typical for network adapters, 300Mbps, 450Mbps, and 600Mbps speeds when bonding channels with some routers
802.11ac - 1300+Mbps (5 GHz) - newer standard that uses wider channels, QAM and spatial streams for higher throughput


Actual wireless speeds vary significantly from the above theoretical maximum speeds due to:
distance - distance from the access point, as well as any physical obstructions, such as walls, signal-blocking or reflecting materials affect signal propagation and reduce speed
interference - other wireless networks and devices in the same frequency in the same area affect performance
shared bandwidth - available bandwidth is shared between all users on the same wireless network.

In addition, net IP layer throughput of WiFi is typically 60% of the air link rate due to WiFi being half-duplex with ACKs, and being CSMA/CA. The number of simultaneous connections, and even the type of wireless security can affect and slow down some older routers with inadequate processors/memory.

Below is a breakdown of actual real-life average speeds you can expect from wireless routers within a reasonable distance, with low interference and small number of simultaneous clients:

802.11b - 2-3 Mbps downstream, up to 5-6 Mbps with some vendor-specific extensions.
802.11g - ~20 Mbps downstream
802.11n - 40-50 Mbps typical, varying greatly depending on configuration, whether it is mixed or N-only network, the number of bonded channels, etc. Specifying a channel, and using 40MHz channels can help achieve 70-80Mbps with some newer routers. Up to 100 Mbps achievable with more expensive commercial equipment with 8x8 arrays, gigabit ports, etc.
802.11ac - 100+ Mbps typical, higher speeds (300+ Mbps) possible over short distances without many obstacles, with newer generation 802.11ac routers, and client adapters capable of multiple streams.
Reputação 1

Na verdade ele só instalou e já quis ir embora. Eu quis testar antes e ainda não estava batendo toda a velocidade e mesmo assim foi embora. Era domingo.. ao sair já tive problemas e começou a piscar azul e laranja. Liguei no suporte e ele disse que a linha não estava vinculada. Teria que vincular e ao reiniciar ficou uma luz roxa. O mesmo disse que estava atualizando pois o roteador havia acabado de sair da caixa. Tem como forçar essa atualização?

 

Então ele trocou um ROUTER 5v1 por OUTRO ROUTER 5v1 para ver se resolvia o problema? É isso?

Repare que o v1 é conhecido por diversos problemas no que toca a SMART DEVICES!!

Configuração de smart devices com router da NOS https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/configuracao-de-smart-devices-com-router-da-nos-14812

Giga router não deteta dispositivos wi-fi https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/giga-router-nao-deteta-dispositivos-wi-fi-13881

Se o técnico trocou o ROUTER pelo mesmo modelo, pode ser que o anterior tivesse realmente algum problema de hardware, mas isso não quer dizer que não vá ter alguns problemas com o “novo”, pois é a mesma versão com o firmware que tem vindo a ser utilizado ao longo de muitos meses…

Veja primeiro se continua com problemas WiFi na rede. Não se esqueça de colocar os canais em AUTO, e separar os SSID das redes 2.4 e 5 (para saber a que rede se liga). De resto, é aguardar até que o ROUTER faça actualização de FIRMWARE (não há forma de FORÇAR).

Foi o v1 pelo v1 mesmo. Infelizmente pedi diversas vezes para que trocassem pelo v2 visto que possuo 500mb é sempre negam. Existe alguma forma? Vou alterar para auto o canal. Meu portatil não passa de 300mb no Wi-Fi 5ghz. O meu telemóvel consegue. Obrigado pela dica 

Comentário