Destaque

Conheça os Giga Routers



Mostre a primeira mensagem

308 Comentários

Reputação 7
Crachá +2

UPDATE após um mês com o ROUTER 5 v2 (HITRON)

Mesmo com a perda de performance em certas alturas, como já descrito (que levam por vezes o router a “engasgar” e até a fazer um REBOOT por iniciativa própria, o que me deixa sem serviço durante uns minutos) decidi não mexer mais neste assunto.

Tendo em conta que os meus devices WiFi não se queixam a nível de conectividade, a minha TV (que se desligava do Router 5 v1 após algum tempo) também não tem mostrado qualquer problema, os DEVICES WiFi comunicam entre si na mesma rede (o que não acontece no ROUTER 5 v1 - e apenas neste modelo!), bem como o facto de NÃO perder a configuração AUTO da WiFi 5Ghz, fizeram com que eu decidisse ficar com o ROUTER 5 v2. Pode ser que um novo firmware (NÃO BETA) venha resolver os problemas de performance / estabilidade (esta era a parte boa do ROUTER 5 v1, pois não tinha grandes problemas de estabilidade).

 

O único BUG que me deixa perplexo e não percebo como ainda está presente em todos? os novos routers é a impossibilidade de abertura da mesma porta em TCP e UDP!!! https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/como-abrir-ou-encaminhar-uma-porta-no-router-13802

Reputação 7
Crachá +2

Olá @Jmps74,

Vamos responder à sua mensagem logo que possível.

Pedimos desculpa pela demora.

Obrigada

olá,

 

sou cliente NOS sensivelmente 4/5 meses, e colocaram-me o router 4.0, nem sempre funciona bem e o wifi tem pouco alcance , nao podem trocar pelo 5.0 v2 ?

Boa tarde Rui,

eu tenho o 5.0v2, e o Wifi continua a ser muito instavel.

não sei se ganha alguma coisa em mudar de router, para alem de que perde completamente a gestão do mesmo.

Reputação 7
Crachá +5

Já cá está… logo que possível darei feedback sobre o seu comportamento…

 

Instalado há 2 horas, e ainda não tenho acesso ao INTERFACE de GESTÃO… não é demais recordar que a política da NOS no que toca a REMOVER o acesso à configuração NATIVA (local) do ROUTER é desastrosa a todos os níveis (o facto de existir um interface REMOTO e homogéneo de configuração entre todos os router não invalida que seja mantido o interface de configuração do router...)

Em alguns casos demora 24 horas a poder ter acesso.

Reputação 7
Crachá +2

Mais um BUG do ROUTER 5 V2!

Já me aconteceu uma vez, não percebi as razões, e voltou a acontecer...

Após um "reboot" do router (por iniciativa própria dele!) a WiFi foi-se!!!

O telemóvel liga-se a MEIO metro do router, quase sem rede, e ao fazer um teste de velocidade desliga-se!

Os outros equipamentos da rede NÃO se ligam.

Da última vez tive de fazer um RESET por HARDWARE para restaurar a funcionalidade do router...

Vou tentar apenas desligar da corrente (pois um REINICIAR via configuração não resolveu da última vez)

EDIT: desligar da corrente resolveu... Bem, este router está definitivamente em fase BETA... e bem BETA!

Reputação 7
Crachá +2

Começa MUITO MAL a experiência com este ROUTER 5v2!

Acesso à página de configuração… com os erros:

Error Id: 1005 A App NOS Net está disponível para clientes com o router Wi-Fi instalado. Saiba mais em nos.pt” e “Error Id: 1006 Serviço temporariamente indisponível. Por favor tente mais tarde.

Resposta de uma “técnica” da NOS: temos de LIMPAR a sua área de CLIENTE!!! Não pode ter UTILIZADORES CRIADOS!!!! (já ouvi esta há uns anos? quando a NOS migrou o sistema… e na altura até entendi, porque as migrações são complexas, e no caso haviam 2 forma de registo que estavam a criar conflitos...)

agora… A página de CONFIGURAÇÃO não abre e para resolver VAMOS FAZER UM RESET à área de CLIENTE e a todos os utilizadores criados??? (que são diversos!!! com as devidas autorizações)??? ESSA AGORA!!!! E não me passou para outro colega!!! Tive de ser eu a ligar para ser atendido por outra pessoa que agora está a tratar do caso (a ver vamos!)

 

Outro problema: a ligação de rede está TOTALMENTE INSTÁVEL (neste momento) com PINGS a falhar por todo o lado… de acordo com o que foi apurado nesta ultima chamada, parece haver um conflito de IP’s públicos (a ver vamos!)

 

É tudo, por agora!

Reputação 7
Crachá +2

(EDITADO enquanto faço um RESET por HARDWARE ao ROUTER para ver o resultado…)

Vou dar um conselho a quem quiser fazer upgrade para o ROUTER 5 v2

FUJAM deste router (a 7 pés!)

Ele ANINHA e de que maneira… ainda chega a ser pior que o ROUTER 4! (embora não congele a ligação durante segundos a fio ou até minutos - como acontecia com o ROUTER 4, os pings sobem para cima de 100ms, e a resposta do router cai DRASTICAMENTE, chegando a perder diversos PINGS SEGUIDOS, o que acontece sistematicamente)

Como resultado, os pedidos de rede “arrastam-se”, e não tem nada a ver com a utilização da “largura da banda”, nada disso… basta que o número de ligações de rede seja substancial para que o router se perca completamente…

NADA disto acontecia com o ROUTER 5 v1

LOG de PING a www.nos.pt

ping www.nos.pt [212.113.183.252] with 32 bytes of data:
Request timed out.
Reply from 212.113.183.252: bytes=32 time=92ms TTL=60
Reply from 212.113.183.252: bytes=32 time=63ms TTL=60
Reply from 212.113.183.252: bytes=32 time=17ms TTL=60
Reply from 212.113.183.252: bytes=32 time=58ms TTL=60
Reply from 212.113.183.252: bytes=32 time=30ms TTL=60
Reply from 212.113.183.252: bytes=32 time=47ms TTL=60
Request timed out.
Reply from 212.113.183.252: bytes=32 time=20ms TTL=60
Request timed out.
Request timed out.
Request timed out.

Reply from 212.113.183.252: bytes=32 time=16ms TTL=60
Request timed out.
Request timed out.
Request timed out.

Reply from 212.113.183.252: bytes=32 time=16ms TTL=60
Request timed out.
Request timed out.
Request timed out.

Reply from 212.113.183.252: bytes=32 time=21ms TTL=60
Request timed out.
Request timed out.
Request timed out.

Reply from 212.113.183.252: bytes=32 time=38ms TTL=60
Request timed out.
Request timed out.
Request timed out.

Reply from 212.113.183.252: bytes=32 time=70ms TTL=60
Reply from 212.113.183.252: bytes=32 time=39ms TTL=60
Reply from 212.113.183.252: bytes=32 time=48ms TTL=60
Reply from 212.113.183.252: bytes=32 time=82ms TTL=60
Request timed out.
Request timed out.
Request timed out.

Reply from 212.113.183.252: bytes=32 time=78ms TTL=60
Request timed out.
Request timed out.

Reply from 212.113.183.252: bytes=32 time=169ms TTL=60
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.

Reply from 212.113.183.252: bytes=32 time=13ms TTL=60
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.

Reply from 212.113.183.252: bytes=32 time=136ms TTL=60
Reply from 212.113.183.252: bytes=32 time=45ms TTL=60
Reply from 212.113.183.252: bytes=32 time=21ms TTL=60
Request timed out.
Request timed out.
Request timed out.

Reply from 212.113.183.252: bytes=32 time=21ms TTL=60
Request timed out.
Reply from 212.113.183.252: bytes=32 time=97ms TTL=60
Request timed out.
Reply from 212.113.183.252: bytes=32 time=52ms TTL=60
Request timed out.
Reply from 212.113.183.252: bytes=32 time=219ms TTL=60
Request timed out.
Request timed out.

Reply from 212.113.183.252: bytes=32 time=59ms TTL=60
Reply from 212.113.183.252: bytes=32 time=61ms TTL=60
Reply from 212.113.183.252: bytes=32 time=71ms TTL=60
Reply from 212.113.183.252: bytes=32 time=168ms TTL=60
Reply from 212.113.183.252: bytes=32 time=256ms TTL=60
Reply from 212.113.183.252: bytes=32 time=221ms TTL=60
Reply from 212.113.183.252: bytes=32 time=146ms TTL=60
Reply from 212.113.183.252: bytes=32 time=151ms TTL=60
Reply from 212.113.183.252: bytes=32 time=222ms TTL=60
Reply from 212.113.183.252: bytes=32 time=174ms TTL=60
Reply from 212.113.183.252: bytes=32 time=26ms TTL=60
Reply from 212.113.183.252: bytes=32 time=71ms TTL=60
Request timed out.

Já existe previsão de quando os atuais clientes (fth) poderão trocar o power router pelo giga router?

Reputação 7
Crachá +2

Alguém me explica este comportamento no ROUTER 5 v2?

Crio uma regra manual no router (Porta TCP 5060)

Crio uma regra na Firewall do windows (Porta TCP 5060)

Teste da porta = STEALTH! https://www.grc.com/x/portprobe=5060

Abro a porta através de um programa que usa UPnP (com a respectiva regra na firewall)

et voilá!!! PORTA ABERTA!

o LOG do router mostra a porta a ser configurada automaticamente

IGD: igd.info IGD_pii_del_portmapping_entry: remote-host (null), ext_port 5060, protocol UDP

IGD: igd.info IGD_pii_del_portmapping_entry: remote-host (null), ext_port 5060, protocol TCP

 

Reputação 4

Du Art eu nem essa sorte tive. Também acabo de fazer um pedido a ver se podia fazer alguma alteração nos equipamentos e pelo router foi-me acrescentado 2,99 na fatura. Pedi a ver se dava para alterar a box visto que tenho 1 iris das mais antigas e na altura quando me ofereceram o serviço de 200mb havia a possibilidade para mudar o serviço para a Uma mas disseram que a Iris tava a funcionar melhor até passados una tempos foi-me oferecido um repetidor visto ter pouca cobertura e acabo por nem usar que ainda me faz ter mais quebras de rede e agora teria de aumentar 15 euros na fatura para mudar. E ainda para mais aos comentarios que vejo sobre as versões do router 5 acho que vou acabar por nem mudar e devolver o novo, tanto que ja estou a ver que vai ser filme para instalar, pelo menos tenho os 14 dias para cancelar

Reputação 7
Crachá +2

@axel  Boa tarde,  refere-se à troca do atual serviço HFC  por ftth ?


acho que está claro troca de power router pelo gigarouter. Ainda deve estar em teste, mas se um moderador confirmar.

Reputação 7
Crachá +2

Olá @André Muge,

Já experimentou desligar da tomada e voltar a ligar? Assim como repor os parâmetros?

Boa tarde,

Já reiniciei o router, repor os parâmetros de fabrica, mudar o cabo de ligação a internet o que é certo é que a “velocidade do link fisico” deveria ser 1000Mbps ao invés dos 100 como na foto. 

 


das duas uma, ou é da placa de rede do pc ou do cabo.

Reputação 7
Crachá +2

Olá @Du Art,

Refere-se à possibilidade de configurar a rede Wi-Fi 5GHz no seu router ou ao 5G rede móvel?

Obrigada

Boa tarde @LinoNunes

Claro.:slight_smile: Envie-nos uma mensagem privada com o seu número de cliente para o perfil @Fórum

Ficamos a aguardar a sua mensagem. 
Obrigado

Boa tarde. já enviei mensagem

Olá pessoal.
Recentemente renovei contrato e para o serviço 500/100 Mbps. Trocaram equipamentos e o Router que me atribuíram foi o Router Wi-Fi 5.0, no 1º post desta thread é o segundo router…

creio que seja HITRON CHITA HUB5

Tenho um PC antigo com entrada ethernet 1 Gbps, um PC novo com entrada ethernet 2.5 Gbps e um NAS 1 Gbps.

Estou a considerar comprar um novo NAS 2.5 Gbps, e para atingir essas velocidades, a questão de dos cabos Cat. 6 ou 6a não será problema.

Segundo info no site do fabricante, e mais especificamente no Datasheet em https://www.hitrontech.com/wp-content/uploads/2019/02/a8ffabd87eb81a1168da874e051056ac.pdf descobri que este Router só tem portas 1Gbps.

Sem mais informações sobre Máximo de pacotes TCP/IP e Máximo de memória para Routing IPs … gostaria de saber se a NOS tem algum Router moderno?

E se não, qual a solução para atingir o máximo do potencial dos equipamentos, a fim de mais rápidamente poder manipular ficheiros grandes?

Reputação 7
Crachá +2

É por estas e por outras que eu nao largo o meu “velhinho” router 3 e também a Iris.

Actualizaram-me o pacote para 200/20 e também queriam colocar o router 5 e a Uma, e eu respondi nao obrigado!

Tenho tudo a trabalhar perfeitamente bem 24 horas  e enquanto nao ler aqui que o router 5 e a Uma já estao estáveis, nao vou partir nessa aventura para arranjar mais dores de cabeça.

No fundo penso que somos as cobaias de teste para os equipamentos, e só lá para o ano que vem é que terao adquirido estabilidade.

 

E somos! Então com o “fórum” a NOS já nem precisa de pilotos… (pelo menos eu)

ah, e falei cedo demais… embora o ROUTER 5 v2 esteja aparentemente estável, de vez em quando dá-lhe uma “coisinha má” e lá engasga… :thinking::rolling_eyes:

Mas a diferença para há umas horas atrás é abismal…

Reputação 7
Crachá +2

É como eu digo, se calhar só lá para o ano que vem é que conseguem arranjar um software estável para o V5 ou entao lançam o V6.

No principio também tive os meus problemas com o V3, mas lá conseguiram arranjar um software estável e agora está impecável.

 

 

Nada feito… está na mesma… tudo igual. Melhorou com o reset remoto… (estranho é que não melhorou com os 2 resets por hardware que lhe fiz)

E mais uma vez relembro, que esta situação nunca será sentida por quem usa WiFi e afins… vão sempre pensar que é da latência / lentidão da conexão WiFi, etc etc, por isso, na sua generalidade, a NOS está safa no que toca a reclamações. As empresas, por outro lado, já é outra história (não sei como trabalham com estes routers)

Já pedi à NOS para voltar a colocar o Router 5 v1. Vai aguentar até um dia mudar de casa e de operador. Até lá, não volto a mexer. Volta e meia lá perde a configuração da WiFi 5 (CANAL AUTO) e a minha TV não se liga… mas de mal o menos.

Reputação 7
Crachá +2

Olá pessoal.
Recentemente renovei contrato e para o serviço 500/100 Mbps. Trocaram equipamentos e o Router que me atribuíram foi o Router Wi-Fi 5.0, no 1º post desta thread é o segundo router…

creio que seja HITRON CHITA HUB5

Tenho um PC antigo com entrada ethernet 1 Gbps, um PC novo com entrada ethernet 2.5 Gbps e um NAS 1 Gbps.

Estou a considerar comprar um novo NAS 2.5 Gbps, e para atingir essas velocidades, a questão de dos cabos Cat. 6 ou 6a não será problema.

Segundo info no site do fabricante, e mais especificamente no Datasheet em https://www.hitrontech.com/wp-content/uploads/2019/02/a8ffabd87eb81a1168da874e051056ac.pdf descobri que este Router só tem portas 1Gbps.

Sem mais informações sobre Máximo de pacotes TCP/IP e Máximo de memória para Routing IPs … gostaria de saber se a NOS tem algum Router moderno?

E se não, qual a solução para atingir o máximo do potencial dos equipamentos, a fim de mais rápidamente poder manipular ficheiros grandes?

 

A solução é comprar um HUB para a rede caseira para ter VELOCIDADES de REDE dentro dos parâmetros que deseja.

 

O problema de hoje em dia é que os clientes acabam por usar os equipamentos do operador que, ao invés de um MODEM, se tornaram:

  • ROUTERS
  • ACCESS POINTS (pontos de acesso WiFi)
  • HUBS de rede!!!

 

Querer tudo isto num equipamento vem com um custo… a cada evolução tecnológica (Protocolo de comunicação de MODEM, funcionalidades do ROUTER, protocolos WiFi e velocidades do HUB) é preciso um equipamento NOVO!!!

 

Portanto, no seu caso, deixaria o ROUTER em paz a fazer o que faz menos mal (comunicação, ROUTING e PONTO de acesso WiFi) e comprava um HUB de qualidade para ter na rede de casa (o HUB estaria, claro está, ligado a uma porta do MODEM/ROUTER/AP/HUB da NOS)

Reputação 7
Crachá +2

Daqui nao saio daqui ninguem me tira, V3 até ao fim.:grin:

 

O que eu me arrependo de ter feito “upgrade” para os novos routers!!

 

Voltava JÁ JÁ para o meu velhinho ZON HUB, mesmo só com WiFi 2.4!

Reputação 7
Crachá +2

Boa tarde  @Du Art,

Agradecemos o seu testemunho. 

Em alternativa envie-nos por favor, uma mensagem privada com o seu número de cliente, para o perfil @Fórum, para que possamos acompanhar este tema. 

Obrigado

Reputação 1
Crachá

Gostava de obter ajuda em como configurar a impressora através de ligação USB que está activa no Router 5.0 https://uploads-eu-west-1.insided.com/nos-pt/attachment/15b3111f-95a2-44b3-b827-0939752fbb9d.png como estava no Router 3.0.

Reputação 7
Crachá +2

Sim tenho fibra. Mas o equipamento é só para novos clientes? E os clientes à mais de 10 anos ficam à espera?

A moderação do Fórum, após receber o seu numero de cliente, responderá à sua questão.

Eu também sou um cliente de muitos anos… tenho o Router Wi-Fi 5.0. Posso mudar para o Giga Router?

Router 5.0 e gigarouter é a mesma coisa.

Reputação 7
Crachá +4

Gostava de obter ajuda em como configurar a impressora através de ligação USB que está activa no Router 5.0 https://uploads-eu-west-1.insided.com/nos-pt/attachment/15b3111f-95a2-44b3-b827-0939752fbb9d.png como estava no Router 3.0.

 

isso para ja não deve ser possivel, pois no HUB3.0 tinhamos acesso à configuração da impressora na pagina do router, o que não acontece com o 5.0, nao  tem nada.

 

Reputação 7
Crachá +2

Agora fiquei sem WiFi (ou melhor… quase sem sinal!)

Depois de um “restart remoto”, WiFi nem vê-la!!! O sinal da 2.4 está no mínimo, e o da 5 não existe!!! (junto ao Router)

Ainda há 10 minutos estava com um sinal potente!!!

Está bonito...

Reputação 1
Crachá

Gostava de obter ajuda em como configurar a impressora através de ligação USB que está activa no Router 5.0 https://uploads-eu-west-1.insided.com/nos-pt/attachment/15b3111f-95a2-44b3-b827-0939752fbb9d.png como estava no Router 3.0.

 

isso para ja não deve ser possivel, pois no HUB3.0 tinhamos acesso à configuração da impressora na pagina do router, o que não acontece com o 5.0, nao  tem nada.

 

Mas a porta USB está a funcionar! 

Funciona com Pen e com disco Externo.

 

Comentário