Destaque

Conheça os GiGA Routers



Mostre a primeira mensagem

284 Comentários

Reputação 2

boas

este cabo coaxial vai ligar á rede de tv da casa

contudo tenho uma box ao lado do router e preciso de outro cabo aqui

qual o split que devo comprar ????

 

https://photos.app.goo.gl/RfxnYqqNiMH92LF89

https://photos.app.goo.gl/J4hnzig6bsMttKf9A

 

boas

este cabo coaxial vai ligar á rede de tv da casa

contudo tenho uma box ao lado do router e preciso de outro cabo aqui

qual o split que devo comprar ????

 

https://photos.app.goo.gl/RfxnYqqNiMH92LF89

Reputação 7
Crachá +1

Olá @nelson campos, @ruimansilva.

Confirmamos a informação prestada pelo @ruimansilva.

Se surgir alguma outra questão, estamos sempre disponíveis para ajudar :slight_smile: .

Obrigado

Não!!! Porque o cabo de rede só apanha sinal de internet

:persevere:

Reputação 2

Não!!! Porque o cabo de rede só apanha sinal de internet

Tens de instalar a aplicação NOS TV como no telemóvel 


e da forma tradicional ?
na pesquisa de canais nao apanha os canais digitais

Reputação 2

Tens de instalar a aplicação NOS TV como no telemóvel 

Sim se for uma Smartv


sim é….
entao na busca dos canais é que tenho de seleccionar “rede“ nao será ?

Reputação 2

Sim se for uma Smartv

Boa tarde

Dá para ligar se tiveres uma Apple TV 


sim ou uma boxa

mas questionava se o cabo de rede ligado á tv dava sinal de tv ?

Reputação 2

Boa tarde

Dá para ligar se tiveres uma Apple TV 

Boa tarde
Uma pergunta e desculpem a minha ignorância….
pelo cabo de rede o RJ45 passa sinal de tv ???

é que tenho o cabo coaxial ligado a uma tomada que fica longe do sitio onde pretendo colocar uma  tv nova, e tenho o router que vai ficar mesmo ao lado da nova tv

se conseguis-se ligar directamente ao router era top

Reputação 7
Crachá +2

Olá a todos,

@André B., obrigada por partilhar connosco a resolução. 

@ruimansilva, agradecemos a sua sugestão.

Se precisarem da nossa ajuda, estamos disponíveis.

Obrigada

Reputação 2

Bom dia

Do nada o giga router fica sem acesso à rede por 5g ficando só a 2.4g, sendo necessário fazer-se um reset, mais que não é o de desligar da tomada esperar 15 segundos e voltar a ligar, aconselhável fazer este procedimento semanalmente 

Bom dia.

 

Hoje a meio da manhã, comecei a ter problemas no acesso a todos os sites. Após reboots diversos ao Router (Giga 5 v1 (cilindro), firmware v1.1.12.1), que encalhavam na luz laranja fixa, ao fim de meia hora, lá arrancou direito.

No entanto, o meu PC de trabalho dizia que não tinha net, apesar de ligado ao wifi.

Vim a descobrir que o intevalo de DHCP que lá estava configurado voltou ao valor por defeito: 192.168.1.2-192.168.1.254, valor este incompatível com a rede do IP que tinha atribuído ao router.

Acontece que eu alterei em tempos estes valores porque o valor por defeito é o mesmo atribuído pela VPN do meu escritório, por isso, para manter a ligação aos dois lados (rede do trabalho e dispositivos em casa) em simultâneo, tive que alterar no router para outro intervalo.

Tentei novamente configurar o valor do intervalo DHCP que tinha anteriormente, e reparo que ele volta sempre ao valor por defeito!

Neste momento, tive que “aceitar” trabalhar com os valores por defeito do router, mas causam-me tremendo incómodo (desligar VPN para ligar aos dispositivos internos, para voltar a ligar VPN, ambos parte do meu trabalho, e aos quais acedo durante todo o dia).

Há alguma forma de resolver esta situação? Julgo tratar-se de um bug novo nesta versão do firmware do router, já que antes este problema não existia.

Obrigado.

 

A reposição das configurações de fábrica e subsequente reconfiguração parece ter resolvido.

Reputação 7
Crachá +2

UPGRADE para o Router 5 v2 HFC (HITRON)

Bom dia.

 

Hoje a meio da manhã, comecei a ter problemas no acesso a todos os sites. Após reboots diversos ao Router (Giga 5 v1 (cilindro), firmware v1.1.12.1), que encalhavam na luz laranja fixa, ao fim de meia hora, lá arrancou direito.

No entanto, o meu PC de trabalho dizia que não tinha net, apesar de ligado ao wifi.

Vim a descobrir que o intevalo de DHCP que lá estava configurado voltou ao valor por defeito: 192.168.1.2-192.168.1.254, valor este incompatível com a rede do IP que tinha atribuído ao router.

Acontece que eu alterei em tempos estes valores porque o valor por defeito é o mesmo atribuído pela VPN do meu escritório, por isso, para manter a ligação aos dois lados (rede do trabalho e dispositivos em casa) em simultâneo, tive que alterar no router para outro intervalo.

Tentei novamente configurar o valor do intervalo DHCP que tinha anteriormente, e reparo que ele volta sempre ao valor por defeito!

Neste momento, tive que “aceitar” trabalhar com os valores por defeito do router, mas causam-me tremendo incómodo (desligar VPN para ligar aos dispositivos internos, para voltar a ligar VPN, ambos parte do meu trabalho, e aos quais acedo durante todo o dia).

Há alguma forma de resolver esta situação? Julgo tratar-se de um bug novo nesta versão do firmware do router, já que antes este problema não existia.

Obrigado.

Reputação 7
Crachá +6

Olá a todos, 

Desde já, pedimos desculpa pela demora na resposta. 

@xMelo, a dificuldade que nos reportou ainda se mantém? 

@fbc, já conseguiu obter a informação que pretendia? Ficamos aguardar o seu feedback. 

@Jose_Carvalho e @Jmps74, pedimos que nos envie o seu número de cliente NOS para o @Fórum, por favor. Vamos verificar vossa situação. 

Obrigada 

Boa tarde.

Tenho pacote UMA com 200mb de internet.

Gostaria de saber se posso trocar o meu router pelo novo Giga e se tem algum custo pela troca.

Pedia também opinião dos já utilizadores deste equipamento de forma a ter uma ideia se compensa a mudança ou não.

Obrigado

Reputação 4

Olá @Jmps74,

Vamos responder à sua mensagem logo que possível.

Pedimos desculpa pela demora.

Obrigada

Obrigado,
Compreendo que com muita gente a trabalhar de casa tenham mais pedidos de suporte do que o habitual.

Tranquilo, não é uma questão urgente.

 

Cumprimentos,

Jorge

 

Eu gostava de agradecer o suporte… mas pelo entendi, tratou-se apenas de abrir e fechar um pedido, sem sequer ser dito alguma coisa.

Obrigado por nada…
Cumps,

 

Jorge

Reputação 1

Alguém me sabe dizer a velocidade máxima de cada porta LAN?

Obrigado

Boa tarde.

Existe possibilidade de troca do meu router atual? Tenho um router antigo, neste caso o myhub. Como tenho de proceder para efetuarem a troca? 

Cumprimentos

Bom dia, tenho o router 5.0 v2 a 2 meses e tenho bastantes problemas... Perto do router fico sem wi-fi ( desliga mesmo) por cabo ao PC tenho muitas falhas, questão de segundos! Alguém com mesmo problema?

 

Sim, também tive esse problema com o V2. Substituiram-me pelo V1 mas as falhas continuaram, apesar de em menor número. Penso que é mesmo um problema da rede da NOS, enfim...

Reputação 7
Crachá +2

Olá a todos,

 

@sérgiozelo e @D. Carvalho, para podermos analisar a situação que nos contam, enviem-nos uma mensagem privada com o vosso número de cliente através do perfil @Fórum.

@Jar, respondemos-lhe aqui:

 

Obrigada

Reputação 7
Crachá +2

Olá @Jar,

Queremos ajudar.

Envie-nos uma mensagem privada através do perfil @Fórum com o seu número de cliente e com a situação dos serviços detalhada.

Obrigada

Comentário