Destaque

Conheça os Giga Routers



Mostre a primeira mensagem

308 Comentários

Reputação 7
Crachá +6

Olá @marcolopes
Lamentamos o transtorno causado. 
Pedimos que após a intervenção da equipa técnica, por favor, nos dê o seu feedback. 
Muito obrigado

Reputação 7
Crachá +2

Obrigado pelo feedback. Também odeio que toda vez muda sozinho o canal do Wi-Fi. Péssimo para os repetidores. Anda caindo o sinal todos os dias as 14 horas é o Wi-Fi cai durante o dia ficando sem conexão no meu portátil. Tenho que ir para a 2.4 e alternar para 5 de uma em uma hora. Sem opção de dns. Percebi isto também da lista de dispositivos. Estou tentando trocar. Liguei novamente hoje e acharam um problema e falaram que iam resolver remoto. Amanhã se continuar volto a ligar. Trabalho pra internet no mercado brasileiro, preciso de uma conexão instável. Nem estou falando de velocidade. Possuo 500mb aqui.

 

Mudar o canal WiFi sozinho só se estiver configurado em CANAL AUTO (que é o que eu recomendo, pois o ROUTER faz a gestão automática do congestionamento e MUDA o canal em conformidade!)

 

O problema do ROUTER 5 v1 (ASKEY) é que esta configuração AUTO na rede WiFi 5Ghz, perde-se! E como tal, tenho pelo menos 1 device na rede que deixa de se ligar…

 

De resto, ainda não percebi se o seu problema é a ligação NET cair todos os dias, ou os devices perderem ligação WiFi… Não será o router a fazer REBOOT? Tem de ver exactamente o que está a acontecer…

Reputação 7
Crachá +2

BUG do Router 5v2 (HITRON): PERDE a PASSWORD da rede WiFi visitas.

Já por 3 ou 4 vezes nos últimos dias vou consultar a página de configuração e verifico que a PASSWORD desapareceu (tenho colocado sempre uma nova password, que fica devidamente gravada, até…….???)

 

Reputação 7
Crachá +2

Boas,

Após 4 meses de uso da versão V1, o mesmo acabou por avariar e trocaram hoje pelo V2.

Vamos fazer figas e esperar que corra tudo bem.

Nos 4 meses de uso da versão V1, não me posso queixar das velocidades mas por vezes perdia o sinal e lá tinha de fazer um reset ao router, e apenas o usava em modo bridge com o wifi sempre desligado.

Espero ter mais sorte com o V2.

Cumprimentos

 

O V2 porta-se bem, mas o firmware mais recente introduziu alguns problemas (DLNA, e aparentemente, instabilidade nas ligações VPN). No meu caso, a nos fez um downgrade e voltou tudo ao “normal”.

Reputação 1

Obrigado pelo feedback. Também odeio que toda vez muda sozinho o canal do Wi-Fi. Péssimo para os repetidores. Anda caindo o sinal todos os dias as 14 horas é o Wi-Fi cai durante o dia ficando sem conexão no meu portátil. Tenho que ir para a 2.4 e alternar para 5 de uma em uma hora. Sem opção de dns. Percebi isto também da lista de dispositivos. Estou tentando trocar. Liguei novamente hoje e acharam um problema e falaram que iam resolver remoto. Amanhã se continuar volto a ligar. Trabalho pra internet no mercado brasileiro, preciso de uma conexão instável. Nem estou falando de velocidade. Possuo 500mb aqui.

 

Mudar o canal WiFi sozinho só se estiver configurado em CANAL AUTO (que é o que eu recomendo, pois o ROUTER faz a gestão automática do congestionamento e MUDA o canal em conformidade!)

 

O problema do ROUTER 5 v1 (ASKEY) é que esta configuração AUTO na rede WiFi 5Ghz, perde-se! E como tal, tenho pelo menos 1 device na rede que deixa de se ligar…

 

De resto, ainda não percebi se o seu problema é a ligação NET cair todos os dias, ou os devices perderem ligação WiFi… Não será o router a fazer REBOOT? Tem de ver exactamente o que está a acontecer…

Ola! Obrigado pela resposta. Ontem tive visita e o técnico trocou meu router 5.0v1 o mesmo fez uma atualização e melhorou demais. Até tirei meu repetidor. Hoje ele deu uma leve queda no Wi-Fi e voltou muito rapidamente. Ainda estou observando. Mas o anterior até no cabo falhava, aí assistido a Apple TV da nos mesmo, ficava uma mensagem acima no canto superior direito avisando que não tinha rede. Estou observando ainda caso venha a falhar novamente. Geralmente era por volta das 14h diariamente. Atualmente uso com canais fixo, 5ghz 60 e 2.4 canal 8 as vezes 10. Vou tentar deixar no automático então. 

Reputação 7
Crachá +2

Ola! Obrigado pela resposta. Ontem tive visita e o técnico trocou meu router 5.0v1 o mesmo fez uma atualização e melhorou demais. Até tirei meu repetidor. Hoje ele deu uma leve queda no Wi-Fi e voltou muito rapidamente. Ainda estou observando. Mas o anterior até no cabo falhava, aí assistido a Apple TV da nos mesmo, ficava uma mensagem acima no canto superior direito avisando que não tinha rede. Estou observando ainda caso venha a falhar novamente. Geralmente era por volta das 14h diariamente. Atualmente uso com canais fixo, 5ghz 60 e 2.4 canal 8 as vezes 10. Vou tentar deixar no automático então. 

 

Terá feito uma actualização de FIRMWARE para a versão 1.1.9? (pode ver isso na página de configuração do router)

 

 

Reputação 7
Crachá +2

Foi para está. Tem como atualizar mais?

 

Já saiu a versão 1.1.9, que aparentemente vem melhorar ainda mais o WiFi.

O que é que o técnico fez afinal?? Não me parece que tenha actualizado qualquer firmware (a versão 1.1.4.1 está presente no router há muito tempo...)

Boas, hoje tive instalação da NOS FTTH com Giga Router e fiquei sem acesso no outro router no andar que estava a fazer outra rede, o router e um tecnicolor. Alguem sabe como por a trabalhar?

Viva, como está feita a instalação? 

A partida é veres se tens um cabo ligado entre os dois routers, depois ativas o bridge na porta 4 do giga router e reinicias tudo. Deve ficar a dar. 

um bem haja 

 
 

 

Não é isso que o cliente quer…

Ele quer usar DUAS redes… o Router da NOS fica exactamente como está, e usa um SEGUNDO router para controlar outra rede (digamos, 192.168.2.x)

https://superuser.com/questions/565635/1-modem-2-routers-2-different-networks

Correto, eu quero ter duas redes, neste momento coloquei um switch para as PSs mas fiquei sem wiff, vou consultar o link.

Obrigado 👍

Reputação 1

Foi para está. Tem como atualizar mais?

 

Já saiu a versão 1.1.9, que aparentemente vem melhorar ainda mais o WiFi.

O que é que o técnico fez afinal?? Não me parece que tenha actualizado qualquer firmware (a versão 1.1.4.1 está presente no router há muito tempo...)

Na verdade ele só instalou e já quis ir embora. Eu quis testar antes e ainda não estava batendo toda a velocidade e mesmo assim foi embora. Era domingo.. ao sair já tive problemas e começou a piscar azul e laranja. Liguei no suporte e ele disse que a linha não estava vinculada. Teria que vincular e ao reiniciar ficou uma luz roxa. O mesmo disse que estava atualizando pois o roteador havia acabado de sair da caixa. Tem como forçar essa atualização?

Reputação 7
Crachá +2

Não é isso que o cliente quer…

Ele quer usar DUAS redes… o Router da NOS fica exactamente como está, e usa um SEGUNDO router para controlar outra rede (digamos, 192.168.2.x)

https://superuser.com/questions/565635/1-modem-2-routers-2-different-networks

Correto, eu quero ter duas redes, neste momento coloquei um switch para as PSs mas fiquei sem wiff, vou consultar o link.

Obrigado 👍

 

Depois dê o feedback… porque acho estranho… se as ligações não mudaram (porta LAN do router da NOS → Porta WAN do router da segunda rede) não deveria ter problemas...

Reputação 7
Crachá +2

Na verdade ele só instalou e já quis ir embora. Eu quis testar antes e ainda não estava batendo toda a velocidade e mesmo assim foi embora. Era domingo.. ao sair já tive problemas e começou a piscar azul e laranja. Liguei no suporte e ele disse que a linha não estava vinculada. Teria que vincular e ao reiniciar ficou uma luz roxa. O mesmo disse que estava atualizando pois o roteador havia acabado de sair da caixa. Tem como forçar essa atualização?

 

Então ele trocou um ROUTER 5v1 por OUTRO ROUTER 5v1 para ver se resolvia o problema? É isso?

Repare que o v1 é conhecido por diversos problemas no que toca a SMART DEVICES!!

Configuração de smart devices com router da NOS https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/configuracao-de-smart-devices-com-router-da-nos-14812

Giga router não deteta dispositivos wi-fi https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/giga-router-nao-deteta-dispositivos-wi-fi-13881

Se o técnico trocou o ROUTER pelo mesmo modelo, pode ser que o anterior tivesse realmente algum problema de hardware, mas isso não quer dizer que não vá ter alguns problemas com o “novo”, pois é a mesma versão com o firmware que tem vindo a ser utilizado ao longo de muitos meses…

Veja primeiro se continua com problemas WiFi na rede. Não se esqueça de colocar os canais em AUTO, e separar os SSID das redes 2.4 e 5 (para saber a que rede se liga). De resto, é aguardar até que o ROUTER faça actualização de FIRMWARE (não há forma de FORÇAR).

Reputação 7
Crachá +5

…...

Já experimentou desativar a firewall do router camarada? Pode ser o caso da firewall estar a assumir que a ligação nao é segura e apesar da config estar feita, ele nao permita a comunicação por esse motivo.

Um bem haja

 

Já tentei essa solução , mas o problema é que não tem opção de firewall na pagina de configuração. (se o router tem firewall não é visível na página da configuração)

 

Obrigado!

Boa noite, se tem o router 5.0 Hitron v2 de facto não poderá alterar, conforme informação disponibilizada pelo moderador @João H. 

Boa tarde @Ana Bouça,

Vamos esclarecer. O router 5.0 Askey (v1) tem opções de controlo sobre a firewall, disponível no site aminhanet.nos.pt.  No router 5.0 Hitron (v2), ainda não existe a possibilidade de alterar essas mesmas configurações. Estamos a trabalhar para implementar essa opção. Assim que tivermos mais informações, iremos partilhar pelos meios habituais.

Se tiver alguma questão, estamos disponíveis para ajudar.

Obrigado

Reputação 7
Crachá +2

Foi o v1 pelo v1 mesmo. Infelizmente pedi diversas vezes para que trocassem pelo v2 visto que possuo 500mb é sempre negam. Existe alguma forma? Vou alterar para auto o canal. Meu portatil não passa de 300mb no Wi-Fi 5ghz. O meu telemóvel consegue. Obrigado pela dica 

 

300Mb/s por WiFi é soberbo!!! Não espere que vai ter velocidades contratadas por cabo em ligações WiFi!!!

E se pensa que lá pelas normas WiFi dizerem no PAPEL que as velocidades podem chegar aos 1300+Mbps, desengane-se!!! Está com velocidades fabulosas, e não é por isso que deve reclamar… 

https://www.speedguide.net/faq/what-is-the-actual-real-life-speed-of-wireless-374

 

Below is a breakdown of the various 802.11 WiFi standards and their corresponding maximum speeds. Theoretical wireless speeds (combined upstream and downstream) are as follows:

802.11b - 11 Mbps (2.4GHz)
802.11a - 54 Mbps (5 GHz)
802.11g - 54 Mbps (2.4GHz)
802.11n - 600 Mbps (2.4GHz and 5 GHz) - 150Mbps typical for network adapters, 300Mbps, 450Mbps, and 600Mbps speeds when bonding channels with some routers
802.11ac - 1300+Mbps (5 GHz) - newer standard that uses wider channels, QAM and spatial streams for higher throughput


Actual wireless speeds vary significantly from the above theoretical maximum speeds due to:
distance - distance from the access point, as well as any physical obstructions, such as walls, signal-blocking or reflecting materials affect signal propagation and reduce speed
interference - other wireless networks and devices in the same frequency in the same area affect performance
shared bandwidth - available bandwidth is shared between all users on the same wireless network.

In addition, net IP layer throughput of WiFi is typically 60% of the air link rate due to WiFi being half-duplex with ACKs, and being CSMA/CA. The number of simultaneous connections, and even the type of wireless security can affect and slow down some older routers with inadequate processors/memory.

Below is a breakdown of actual real-life average speeds you can expect from wireless routers within a reasonable distance, with low interference and small number of simultaneous clients:

802.11b - 2-3 Mbps downstream, up to 5-6 Mbps with some vendor-specific extensions.
802.11g - ~20 Mbps downstream
802.11n - 40-50 Mbps typical, varying greatly depending on configuration, whether it is mixed or N-only network, the number of bonded channels, etc. Specifying a channel, and using 40MHz channels can help achieve 70-80Mbps with some newer routers. Up to 100 Mbps achievable with more expensive commercial equipment with 8x8 arrays, gigabit ports, etc.
802.11ac - 100+ Mbps typical, higher speeds (300+ Mbps) possible over short distances without many obstacles, with newer generation 802.11ac routers, and client adapters capable of multiple streams.
Reputação 1

Foi o v1 pelo v1 mesmo. Infelizmente pedi diversas vezes para que trocassem pelo v2 visto que possuo 500mb é sempre negam. Existe alguma forma? Vou alterar para auto o canal. Meu portatil não passa de 300mb no Wi-Fi 5ghz. O meu telemóvel consegue. Obrigado pela dica 

 

300Mb/s por WiFi é soberbo!!! Não espere que vai ter velocidades contratadas por cabo em ligações WiFi!!!

E se pensa que lá pelas normas WiFi dizerem no PAPEL que as velocidades podem chegar aos 1300+Mbps, desengane-se!!! Está com velocidades fabulosas, e não é por isso que deve reclamar… 

https://www.speedguide.net/faq/what-is-the-actual-real-life-speed-of-wireless-374

 

Below is a breakdown of the various 802.11 WiFi standards and their corresponding maximum speeds. Theoretical wireless speeds (combined upstream and downstream) are as follows:

802.11b - 11 Mbps (2.4GHz)
802.11a - 54 Mbps (5 GHz)
802.11g - 54 Mbps (2.4GHz)
802.11n - 600 Mbps (2.4GHz and 5 GHz) - 150Mbps typical for network adapters, 300Mbps, 450Mbps, and 600Mbps speeds when bonding channels with some routers
802.11ac - 1300+Mbps (5 GHz) - newer standard that uses wider channels, QAM and spatial streams for higher throughput


Actual wireless speeds vary significantly from the above theoretical maximum speeds due to:
distance - distance from the access point, as well as any physical obstructions, such as walls, signal-blocking or reflecting materials affect signal propagation and reduce speed
interference - other wireless networks and devices in the same frequency in the same area affect performance
shared bandwidth - available bandwidth is shared between all users on the same wireless network.

In addition, net IP layer throughput of WiFi is typically 60% of the air link rate due to WiFi being half-duplex with ACKs, and being CSMA/CA. The number of simultaneous connections, and even the type of wireless security can affect and slow down some older routers with inadequate processors/memory.

Below is a breakdown of actual real-life average speeds you can expect from wireless routers within a reasonable distance, with low interference and small number of simultaneous clients:

802.11b - 2-3 Mbps downstream, up to 5-6 Mbps with some vendor-specific extensions.
802.11g - ~20 Mbps downstream
802.11n - 40-50 Mbps typical, varying greatly depending on configuration, whether it is mixed or N-only network, the number of bonded channels, etc. Specifying a channel, and using 40MHz channels can help achieve 70-80Mbps with some newer routers. Up to 100 Mbps achievable with more expensive commercial equipment with 8x8 arrays, gigabit ports, etc.
802.11ac - 100+ Mbps typical, higher speeds (300+ Mbps) possible over short distances without many obstacles, with newer generation 802.11ac routers, and client adapters capable of multiple streams.

Pelo meu telemóvel chega todo 500mb.

 

Reputação 7
Crachá +2

Pelo meu telemóvel chega todo 500mb.

Depende do equipamento ligado, norma WiFi, qualidade das ANTENAS, distância / obstáculos entre o ROUTER e o device WiFi, etc etc etc! Se o seu telemóvel consegue 500Mb/s só prova que o ROUTER é eficiente no que toca a velocidades WiFi, e que os outros equipamentos estão condicionados por alguma das razões que dei (e que pode ler no artigo). Essa não é razão para pedir alteração do ROUTER (nem o faça por causa disso!). As razões pelas quais pode e deve mudar são, por exemplo, umas das seguintes (pois são problemas / limitações / BUGS constatados no ROUTER 5 v1): https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/conheca-os-giga-routers-18880?postid=114242#post114242

Reputação 1

Pelo meu telemóvel chega todo 500mb.

Depende do equipamento ligado, norma WiFi, qualidade das ANTENAS, distância / obstáculos entre o ROUTER e o device WiFi, etc etc etc! Se o seu telemóvel consegue 500Mb/s só prova que o ROUTER é eficiente no que toca a velocidades WiFi, e que os outros equipamentos estão condicionados por alguma das razões que dei (e que pode ler no artigo). Essa não é razão para pedir alteração do ROUTER (nem o faça por causa disso!). As razões pelas quais pode e deve mudar são, por exemplo, umas das seguintes (pois são problemas / limitações / BUGS constatados no ROUTER 5 v1): https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/conheca-os-giga-routers-18880?postid=114242#post114242

O que está me incomodando é a instabilidade do Wi-Fi e as vezes o cabo. Está funcionando normalmente e do nada o Wi-Fi cai. Volta em alguns segundos e nisso o equipamento já altera de 5 para 2.4g. Quando tenho que desligar da tomada e ligar novamente. Apenas isso. Velocidade e alcance são ótimos. Porém quando acontece isso posso ter 1gbs, se cair igual cai não adianta. 

Bem-vindo ao Fórum NOS @João MGA Duarte

Movemos o seu comentário para o artigo onde já abordamos as características do Router em causa. Assim, garantimos a boa organização do Fórum. 

Diga-nos, por favor, se está a tentar utilizar esta funcionalidade na App NOS NET ou em aminhanet.nos.pt. 

Em alternativa, experimente o acesso através do IP:192.168.1.1 utilizando os seguintes dados: 

  • Utilizador: Admin
  • Password: Admin

Ficamos a aguardar o seu feedback. 
Obrigado

Mario , obrigado pela sua resposta, no entanto pergunto-me, o Mário tem um destes routers? Acedeu a App NOS NET ou em aminhanet.nos.pt. ? Então eu deixo uma ajuda… Nao existe a funcionalidade!!!

e Nao existe em lado nenhum!!! fui ate contactado pelo suporte, e acrescento que no mínimo deviam testar / validar antes de contactar!!!! tipo saber exatamente como funciona, digo eu. Segundo a NOS num futuro próximo poderá estar disponivel.

Reputação 7
Crachá +2

Alguém sabe qual a marca e modelo do GigaRouter com a forma de cilindro (o primeiro que aparece nas fotos)?

É que gostaria de ter o manual mas da própria marca!

 

Caro batista, isso é mesmo preguiça de ler umas quantas respostas!

Coloquei lá o LINK para o manual e tudo!

Mas esse que colocou é o primeiro com a forma de cilindro? Eu vi esse e pareceu-me que é o terceiro o que tem ligação directa por fibra e não por coaxial. 

 

O router com a forma de cilindro é o Versão 1 = ASKEY (NOTA: o produto original tem dimensões diferentes do produto da NOS) https://mediacomcc.custhelp.com/euf/assets/documents/modem%20user%20guides/Askey_TCG310_user_guide.pdf

?

Se sim , peço desculpa. 

 

E obrigado.

Agora percebi porque me enganei.

É que a forma exterior do GigaRouter da NOS tem a forma cilíndrica e o da marca tem uma forma exterior diferente!

Certo? 

Reputação 7
Crachá +2

Agora percebi porque me enganei.

É que a forma exterior do GigaRouter da NOS tem a forma cilíndrica e o da marca tem uma forma exterior diferente!

Certo? 

Nem mais! A “caixa” plástica é diferente…

O manual não adianta muito, uma vez que a NOS BLOQUEIA o acesso ao interface nativo e coloca apenas as opções que querem que estejam disponíveis...

Reputação 7
Crachá +5

Bom dia, 

Existe alguma possibilidade de o meu router actual (Hitron CVE30360), ser atualizado para um mais recente que permita ter as bandas 2.4Gz e 5Ghz e melhores débitos… especialmente em Wi-fi.

Tendo um serviço de 200Mbps/20Mbps penso que nem sequer possa usufruir na totalidade do mesmo em Wi-fi… dadas as limitações deste equipamento.

Muito Obrigado,

Cumprimentos,

 

Bom dia, a moderação do Fórum poderá dar a sua ajuda nessa questão, remeta por mensagem privada o seu numero de cliente NOS ou NIF para o perfil @Fórum e aguarde ser contactado.

Reputação 7
Crachá +2

PORT FORWARD no ROUTER 5 v2 (HITRON)

Serviço FTP testado

Com as definições da REGRA existente “FTP Server” a coisa funciona (vá lá!!! Algo que com o ROUTER 5 v1 nem isso!)

Mas…

Querendo mudar as portas “default” e criando regras novas, nada feito!

Primeiro, o serviço FTP liga, mas depois não responde…

Ao tentar abrir as PORTAS TCP e UDP (para testes) o resultado é este:

 

A sério NOS? A “porto” já está a ser usado? EM UDP?? Sério?

 

É desesperante… TUDO isto poderia ser evitado se a NOS permitisse o ACESSO À CONFIGURAÇÃO dos EQUIPAMENTOS, como é evidente! (não acredito que o router tenha este BUG, isto é apenas uma asneira da implementação de um INTERFACE proprietário da NOS!)

 

E agora? Mais uns meses à espera de uma solução? Ou vão lançar um NOVO equipamento? :\\\\\

Bom dia, 

Existe alguma possibilidade de o meu router actual (Hitron CVE30360), ser atualizado para um mais recente que permita ter as bandas 2.4Gz e 5Ghz e melhores débitos… especialmente em Wi-fi.

Tendo um serviço de 200Mbps/20Mbps penso que nem sequer possa usufruir na totalidade do mesmo em Wi-fi… dadas as limitações deste equipamento.

Muito Obrigado,

Cumprimentos,

 

Bom dia, a moderação do Fórum poderá dar a sua ajuda nessa questão, remeta por mensagem privada o seu numero de cliente NOS ou NIF para o perfil @Fórum e aguarde ser contactado.

Boa tarde,
 

Obrigado José, realmente já não me recordava que era esse o processo… 
Já encaminhei!
Obrigado pela ajuda e boa semana.

Cumprimentos,

Jorge
 

Reputação 7
Crachá +2

Outra! Crio uma regra com apenas uma PORTA

Ao EDITAR…

TOP!!!

Comentário