Destaque

Conheça os Giga Routers



Mostre a primeira mensagem

312 Comentários

Reputação 7
Crachá +2

Boa tarde @Mikechunga, e @Sergio Fernandes XXX,

Agradecemos as vossas mensagens. Vamos ajudar.

Movemos os vossos comentários para organização do fórum.

Sugerimos que efetue um reset ao router @Mikechunga. Diga-nos, por favor, se nota melhorias. 

@Sergio Fernandes XXX indique-nos, por favor, se nota quebras noutros tipos de ligações.

Obrigado 

Reputação 7
Crachá

Experimenta com VPN camarada, 

Um bem haja

Reputação 7
Crachá +2

Boa tarde @Oliveira1,

Agradecemos a sua mensagem. 

A comunidade prestou uma boa ajuda sobre este tema.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum  acompanhada do seu número de cliente, para que possamos prestar ajuda adicional.

Obrigado

Reputação 7
Crachá +2

Olá @Fiuzatec,

O @Jose Rodrigues deu uma boa ajuda.

Sobre as linhas telefónicas, continua sem acesso?

Obrigada

boas

este cabo coaxial vai ligar á rede de tv da casa

contudo tenho uma box ao lado do router e preciso de outro cabo aqui

qual o split que devo comprar ????

 

https://photos.app.goo.gl/RfxnYqqNiMH92LF89

Boa tarde @Oliveira1,

Agradecemos a sua mensagem. 

A comunidade prestou uma boa ajuda sobre este tema.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum  acompanhada do seu número de cliente, para que possamos prestar ajuda adicional.

Obrigado

 

Muito obrigado pela atenção, mas o problema já está resolvido.

(pedi ajuda a quem sabe mais do que eu)

 

Cumprimentos

Oliveira

Reputação 2

boas

este cabo coaxial vai ligar á rede de tv da casa

contudo tenho uma box ao lado do router e preciso de outro cabo aqui

qual o split que devo comprar ????

 

https://photos.app.goo.gl/RfxnYqqNiMH92LF89

https://photos.app.goo.gl/J4hnzig6bsMttKf9A

 

olá,

 

sou cliente NOS sensivelmente 4/5 meses, e colocaram-me o router 4.0, nem sempre funciona bem e o wifi tem pouco alcance , nao podem trocar pelo 5.0 v2 ?

nao abre esse link...

Reputação 2

Boas tem uma entrada do cabo coaxial e uma saida para o router e outra para a box/tv, no caso de se querer mais do que uma tv, então coloca-se splitteres de 5-1000MHz

 

 

pode ser isto nao é ?

pode ser logo á saida do router ????

pois é mesmo ai que me dá jeito

Reputação 2

Não sei se dará 

A Nos retirou um que tinha e instalou o que está na imagem da marca DKT Comega , deverá ter a ver com a interferência de sinal https://photos.app.goo.gl/J4hnzig6bsMttKf9A

Não sei se dará 

A Nos retirou um que tinha e instalou o que está na imagem da marca DKT Comega , deverá ter a ver com a interferência de sinal https://photos.app.goo.gl/J4hnzig6bsMttKf9A


obrigado

Olá @Jmps74,

Vamos responder à sua mensagem logo que possível.

Pedimos desculpa pela demora.

Obrigada

Obrigado,
Compreendo que com muita gente a trabalhar de casa tenham mais pedidos de suporte do que o habitual.

Tranquilo, não é uma questão urgente.

 

Cumprimentos,

Jorge

 

Reputação 7
Crachá +6

Olá @João MGA Duarte
Agradecemos a sua ajuda. Existem funcionalidades que, de momento, dada a natureza do equipamento, ainda não se encontram disponíveis na App NOS NET ou aminhanet.nos.pt e, por isso, é necessário aceder através da página interna do fabricante através do IP que dei acima. 

Experimente e, por favor, se se mantiver diga-nos para endereçarmos a sua questão. 

Muito obrigado

Reputação 7
Crachá +2

Olá @Rui Fortunato,

Pedimos desculpa pela demora na resposta.

Para podermos analisar a situação, envie-nos uma mensagem privada com o seu número de cliente, através do perfil @Fórum.

Obrigada

Reputação 7
Crachá +2

Boa tarde @Oliveira1,

Agradecemos o seu testemunho.

Caso surja alguma outra questão, estamos sempre disponíveis para ajudar.

Obrigado

Olá @Du Art,

Vamos contactá-lo assim que possível, para verificarmos a situação.

Obrigada


Boa tarde,

 

Já fui contactado, O colega foi extremamente profissional e conseguiu pelo menos fazer como que o modem parasse de piscar intermitente entre o vermelho e o azul.

 

Após isso em 24h deveria ter acesso à página do router para configurar/alterar parâmetros. O que infelizmente não sucedeu.

 

Acabo de ser contactado pela linha técnica com a mesma indicação já dada anteriormente, que não era possível registar o modem ao pacote de serviços que tenho (que inclusive já nem é comercializado) e que a única opção era fazer downgrade para o modem 4 ou power router se não me engano.

 

Estou satisfeitíssimo com o alcance que tenho em qualquer divisória da minha casa e não tinha interesse nenhum em voltar ao mesmo porque vou ficar a perder. É tudo por uma imcompatibllilidade entre o pacote de serviços que eu tenho e o router que me instalaram.

 

Disse á colega que então ficava assim até sair algum firmware que possibilitasse finalmente utilizar este router em minha casa e ter acesso às configurações do mesmo. No entanto o que a colega disse foi que isso não será possível porque a ser desta forma teriam que todas as semanas reactivar o router ou perderia acesso á Internet.

 

Isto é mesmo assim? A NOS não consegue dar acesso a este router mesmo a um cliente que tenha um pacote de serviços já não comercializado? É que qualquer oferta ou mudança de serviços que eu faça ficarei a perder, pagaria mais e ficava com um serviço inferior o que não faz qualquer sentido para mim.

 

Obrigado uma vez mais, espero pela vossa ajuda.


André Duarte

Colocaram-me ontem o Giga Router 5.0 v1 (com a forma cilíndrica). Até ver estou satisfeito. Com o anterior o Wi-Fi 4.0 a ligação tinha quedas com alguma frequência. Um amigo meu tem também o 5.0 v1 e disse-me maravilhas dele. O técnico que aqui veio disse-me que o Giga Router 5.0 v2 ainda é melhor. Tudo depende do nível de sinal que chega no coaxial a nossa casa. Segundo ele o v1 precisa de ter um nível de 34. O v2 admite níveis menores. Vamos ver...

entretanto ja fiz um pedido á NOS via Internet para reverem esse tema do router, espero que façam analise da mesma e testemos com a nova solução

Boa tarde,

fiz uma alteração de morada e agora tenho o router 5.0 !

No entanto tenho a internet limitada por cabo 5e de 100Mbs, quando o contratado seria de 500Mbps soluções? 

Com os melhores cumprimentos,
André Muge

Reputação 1

Bom dia estou com o mesmo problema um ano para resolverem o problema da porta usb, é uma vergonha quando o produto me foi vendido o mesmo dizia que funcionava, não me interessa se comprando uma nas ou uma impressora por wifi resolvo o problema, eu quero é que a porta fique a funcionar pois foi esse o serviço que pedi e estou a pagar.

Reputação 7
Crachá +1

Olá @André Muge,

Já experimentou desligar da tomada e voltar a ligar? Assim como repor os parâmetros?

Reputação 7
Crachá +5

@axel  Boa tarde,  refere-se à troca do atual serviço HFC  por ftth ?

Comentário