Destaque

Conheça o novo Giga Router



Mostre a primeira mensagem

489 Comentários

Reputação 7
Crachá +5

É uma questão de verificar se a atualização automatica está habilitada.

 

Actualização quê? :grinning: (a configuração destes routers pouco permite...)

Ligar com o apoio técnico, certo?

Mas já deu para entrar no Router ?

 

sim claro, através de aminhanet.nos.pt consigo configurar (embora nas primeiras horas ainda se baralhasse porque existem 2 routers registados… e ainda continuam!). Mas o interface de configuração já está disponível.

 

Agora é pegar no manual e ir conhecendo, parece que não estão disponiveis todas as velocidades,  só novos clientes é que tinham direito ao de 400Mb e 1Gb 

Reputação 7
Crachá +2

Mas existem BUGS… por exemplo, tenho 2 equipamentos ligados, mas o TELEMÓVEL não aparece no mapa de rede! Por vezes aparecem os devices nas REDES incorrectas (estão ligados na rede 5 e aparecem na 4… ou vice-versa!). Alguns devices aparecem sem indicação de SINAL…

 

 

 

Reputação 7
Crachá +2

É uma questão de verificar se a atualização automatica está habilitada.

 

Actualização quê? :grinning: (a configuração destes routers pouco permite...)

Ligar com o apoio técnico, certo?

Mas já deu para entrar no Router ?

 

sim claro, através de aminhanet.nos.pt consigo configurar (embora nas primeiras horas ainda se baralhasse porque existem 2 routers registados… e ainda continuam!). Mas o interface de configuração já está disponível.

 

Reputação 7
Crachá +5

Pergunta: QUAL é o firmware mais recente deste ROUTER 5?

Tive a informação de um técnico (não o que veio trazer o router) que o firmware mais recente é o 9.6

Versões anteriores causam certos problemas em WiFi (que eu estou a notar, nomeadamente a rede GUEST desliga-se, alguns devices mágicamente desaparecem do MAPA de REDE, e alguns devices desligam-se da rede também...)

Não quero enviar o Router de volta sem antes saber se está tudo actualizado…

Afinal ao ligar-se o Router não actualiza automaticamente??

É uma questão de verificar se a atualização automatica está habilitada.

 

Actualização quê? :grinning: (a configuração destes routers pouco permite...)

Ligar com o apoio técnico, certo?

Mas já deu para entrar no Router ?

Reputação 7
Crachá +2

Pergunta: QUAL é o firmware mais recente deste ROUTER 5?

Tive a informação de um técnico (não o que veio trazer o router) que o firmware mais recente é o 9.6

Versões anteriores causam certos problemas em WiFi (que eu estou a notar, nomeadamente a rede GUEST desliga-se, alguns devices mágicamente desaparecem do MAPA de REDE, e alguns devices desligam-se da rede também...)

Não quero enviar o Router de volta sem antes saber se está tudo actualizado…

Afinal ao ligar-se o Router não actualiza automaticamente??

É uma questão de verificar se a atualização automatica está habilitada.

 

Actualização quê? :grinning: (a configuração destes routers pouco permite...)

Ligar com o apoio técnico, certo?

Reputação 7
Crachá +5

Pergunta: QUAL é o firmware mais recente deste ROUTER 5?

Tive a informação de um técnico (não o que veio trazer o router) que o firmware mais recente é o 9.6

Versões anteriores causam certos problemas em WiFi (que eu estou a notar, nomeadamente a rede GUEST desliga-se, alguns devices mágicamente desaparecem do MAPA de REDE, e alguns devices desligam-se da rede também...)

Não quero enviar o Router de volta sem antes saber se está tudo actualizado…

Afinal ao ligar-se o Router não actualiza automaticamente??

É uma questão de verificar se a atualização automatica está habilitada.

Reputação 7
Crachá +2

Pergunta: QUAL é o firmware mais recente deste ROUTER 5?

Tive a informação de um técnico (não o que veio trazer o router) que o firmware mais recente é o 9.6

Versões anteriores causam certos problemas em WiFi (que eu estou a notar, nomeadamente a rede GUEST desliga-se, alguns devices mágicamente desaparecem do MAPA de REDE, e alguns devices desligam-se da rede também...)

Não quero enviar o Router de volta sem antes saber se está tudo actualizado…

Afinal ao ligar-se o Router não actualiza automaticamente??

Reputação 7
Crachá +2

 

ROUTER 5

MODELO: ASKEY TCG310J

Página do produto original: https://www.askey.com.tw/pdf/TCG310-J.pdf

Manual do produto original: https://mediacomcc.custhelp.com/euf/assets/documents/modem%20user%20guides/Askey_TCG310_user_guide.pdf

Reputação 7
Crachá +6

Olá @Fura,

Para que nos seja possível verificar o que se passa com o seu Router, pedimos que nos envie o seu número de cliente NOS ou o NIF do titular por mensagem privada, por favor. 

Obrigada 

Reputação 1

Olá @Fura,

Após o reset, a dificuldade manteve-se? 

Sim. Verifiquei agora que após um dia sem aparelhos ligados e chego ou não csg ver a wifi 5GHz e nem csg ligar sem reiniciar o router. 

Só ultimamente é que tem acontecido isto. No primeiro mês de serviço não fazia. 

Reputação 7
Crachá +6

Olá @Fura,

Após o reset, a dificuldade manteve-se? 

Reputação 7
Crachá +2

Bom dia

 

Últimamente tem acontecido com este router e com o wifi 5GHz ter que reiniciar todos os dias o router para os aparelhos todos terem acesso à rede. O meu tlm consegui ficar sempre ligado. Mas os restantes tlm de casa, smarttv e outros dispositivos... Ou não se ligam ou ficam ligados e sempre à procura de IP.

 

Ontem há noite acabei por ler aqui neste tópico para fazer um reset de fábrica.. 

Vamos ver se resolve.

Mas existe pessoal na mesma situação???

 

Cumprimentos

 

Há relatos de “tudo” com este Router… :\

Algumas pessoas não têm problemas (aparentemente) outras não conseguem ligar os devices WiFi IoT, outros não conseguem comunicar entre redes WiFi e CABO, outros não conseguem colocar um telefone VOIP a funcionar… (quase nenhum destes problemas acontece no ROUTER 4)

 

Portanto… é uma mistela de problemas que até agora não levou a conclusão alguma, pelo menos para mim… Não faço ideia quantos firmwares aí andem, não faço ideia se TODOS os routers estão actualizados o firmware mais recente, nem mesmo se existem diversa versões de “hardware”...

Reputação 1

Bom dia

 

Últimamente tem acontecido com este router e com o wifi 5GHz ter que reiniciar todos os dias o router para os aparelhos todos terem acesso à rede. O meu tlm consegui ficar sempre ligado. Mas os restantes tlm de casa, smarttv e outros dispositivos... Ou não se ligam ou ficam ligados e sempre à procura de IP.

 

Ontem há noite acabei por ler aqui neste tópico para fazer um reset de fábrica.. 

Vamos ver se resolve.

Mas existe pessoal na mesma situação???

 

Cumprimentos

Reputação 7
Crachá +2

Obrigado pelas ajudas.

Relembro que um familiar meu consegue aceder  ao tab das configurações WIFI sem qualquer dificuldade, logo tenho duvidas que nao seja um problema do firmware do meu router. Não fiz o reset ao router porque considero que não me interessa voltar as configuracoes iniciais e assim ter que voltar a configurar os dispositivos ligados.

Faria o reset se me dissessem que com essa ação ficava com o problema resolvido. O que me dizem do suporte relefonico é que é uma avaria que está a ser resolvida pela NOS. 

O que acho incrivel é nao terem ainda resolvido o problema

Se nao me resolverem este problema vou ter que pedir para desistir deste servico

Obrigado

 

Não sei se serve de consolo… mas ao longo dos últimos 2 anos fiz DEZENAS de resets de hardware ao ROUTER… :\ É o CUSTO de ter hardware deficiente ou em fase de testes…

Da última vez que me pediram para fazer um RESET por hardware (que não iria resolver absolutamente nada) quase me apeteceu desistir da NOS…

Mas neste caso, pode ser que resulte. Eu tentava.

Obrigado pelas ajudas.

Relembro que um familiar meu consegue aceder  ao tab das configurações WIFI sem qualquer dificuldade, logo tenho duvidas que nao seja um problema do firmware do meu router. Não fiz o reset ao router porque considero que não me interessa voltar as configuracoes iniciais e assim ter que voltar a configurar os dispositivos ligados.

Faria o reset se me dissessem que com essa ação ficava com o problema resolvido. O que me dizem do suporte relefonico é que é uma avaria que está a ser resolvida pela NOS. 

O que acho incrivel é nao terem ainda resolvido o problema

Se nao me resolverem este problema vou ter que pedir para desistir deste servico

Obrigado

Reputação 7
Crachá +2

Um RESET por HARDWARE não resolve? (existe um “botão” para RESET, acessível com um “clip”). Se não revolver é pedir a TROCA do ROUTER, pois é provavelmente uma avaria no ROUTER, tão simples quanto isso! (não aceder à página de configuração é uma coisa… NÃO aceder a UMA opção é outra completamente diferente, digo eu! mas com esta salgalhada de configuração REMOTA, tudo é possível :\)

Era bom que fosse isso. O problema reside no firmware e é transversal a todos os Giga Router. A funcionalidade “AP Isolation, Wireless Isolation ou Station Isolation” (consoante o nome que o fabricante dá) está ativada erradamente no firmware e como não temos acesso às configurações de origem do router, nada podemos fazer.

Parece mentira não é, mas é verdade.

 

A sugestão de RESET é para o problema do @MRoberto , que não consegue aceder à configuração WiFi.

O resto, terá de ser a NOS a resolver, pois trata-se de um erro MONUMENTAL por parte da equipa de “desenvolvimento” do router...

Reputação 2

Caro Tiago,

 

Já que pede opiniões sobre a utilização do Giga Router, aqui vai:

É Pessima.

É lamentável que após a instalação (21/11/2019) deste Giga Router, e após ter alterado as password e os nomes das redes não mais consegui aceder ao separador “Configurações WIFI”. Portanto não consigo voltar visualizar/trocar as password nem os nomes de rede. Desde dia 23 ou 24 de Novembro 2019 que peço para que me resolvam o problema (7 ou 8 telefonemas) ao que me respondem que é uma avaria geral e que no dia seguinte a partir das 16, ou das 18, depende… o problema fica resolvido. NÂO FICA NADA. 

Também não me parece que seja uma avaria geral pois um familiar com NOS e com este Giga Router consegue alterar as configurações de WIFI sem qualquer dificuldade. Estamos na presença de uma avaria seletiva? ou é um problema do meu equipamento? è possível estarem quase há um mês para resolver esta suposta avaria que apenas afeta alguns clientes?

Comprei um serviço e não posso utilizá-lo como pretendo

ALERTO TODOS AQUELES QUE ESTEJAM A PENSAR ADQUIRIR ESTE ROUTER PARA A AVARIA QUE ESTÁ ASSOCIADA À PAGINA DE CONFIGURAÇÃO DO ROUTER 

Vou ter que repensar na manutenção deste serviço

Obrigado

 

Um RESET por HARDWARE não resolve? (existe um “botão” para RESET, acessível com um “clip”). Se não revolver é pedir a TROCA do ROUTER, pois é provavelmente uma avaria no ROUTER, tão simples quanto isso! (não aceder à página de configuração é uma coisa… NÃO aceder a UMA opção é outra completamente diferente, digo eu! mas com esta salgalhada de configuração REMOTA, tudo é possível :\)

Era bom que fosse isso. O problema reside no firmware e é transversal a todos os Giga Router. A funcionalidade “AP Isolation, Wireless Isolation ou Station Isolation” (consoante o nome que o fabricante dá) está ativada erradamente no firmware e como não temos acesso às configurações de origem do router, nada podemos fazer.

Parece mentira não é, mas é verdade.

Reputação 7
Crachá +2

ATENÇÃO,

Tenham cuidado porque com este GIGA ROUTER perdem acesso aos dispositivos ligados por wireless.

Este router vem com “AP ISOLATION” ativado e sem possibilidade de desativar.

Quem quer usar dispositivos em rede NÃO OPTE POR ESTE ROUTER.

Simplesmente perdem comunicação entre todos os dispositivos, sejam eles Smart TV’s, Impressoras Wireless, Camaras de vigilancia, tomadas Inteligentes, NAS, ETC...

 

Pior ainda é não comunicarem com a REDE ETHERNET (cabo!)

ISSO para mim não é uma “característica” do router ou da configuração, é um DEFEITO GRAVE!!!

Para mim um router destes não serve “para nada”.

Reputação 7
Crachá +2

Caro Tiago,

 

Já que pede opiniões sobre a utilização do Giga Router, aqui vai:

É Pessima.

É lamentável que após a instalação (21/11/2019) deste Giga Router, e após ter alterado as password e os nomes das redes não mais consegui aceder ao separador “Configurações WIFI”. Portanto não consigo voltar visualizar/trocar as password nem os nomes de rede. Desde dia 23 ou 24 de Novembro 2019 que peço para que me resolvam o problema (7 ou 8 telefonemas) ao que me respondem que é uma avaria geral e que no dia seguinte a partir das 16, ou das 18, depende… o problema fica resolvido. NÂO FICA NADA. 

Também não me parece que seja uma avaria geral pois um familiar com NOS e com este Giga Router consegue alterar as configurações de WIFI sem qualquer dificuldade. Estamos na presença de uma avaria seletiva? ou é um problema do meu equipamento? è possível estarem quase há um mês para resolver esta suposta avaria que apenas afeta alguns clientes?

Comprei um serviço e não posso utilizá-lo como pretendo

ALERTO TODOS AQUELES QUE ESTEJAM A PENSAR ADQUIRIR ESTE ROUTER PARA A AVARIA QUE ESTÁ ASSOCIADA À PAGINA DE CONFIGURAÇÃO DO ROUTER 

Vou ter que repensar na manutenção deste serviço

Obrigado

 

Um RESET por HARDWARE não resolve? (existe um “botão” para RESET, acessível com um “clip”). Se não revolver é pedir a TROCA do ROUTER, pois é provavelmente uma avaria no ROUTER, tão simples quanto isso! (não aceder à página de configuração é uma coisa… NÃO aceder a UMA opção é outra completamente diferente, digo eu! mas com esta salgalhada de configuração REMOTA, tudo é possível :\)

Caro Tiago,

 

Já que pede opiniões sobre a utilização do Giga Router, aqui vai:

É Pessima.

É lamentável que após a instalação (21/11/2019) deste Giga Router, e após ter alterado as password e os nomes das redes não mais consegui aceder ao separador “Configurações WIFI”. Portanto não consigo voltar visualizar/trocar as password nem os nomes de rede. Desde dia 23 ou 24 de Novembro 2019 que peço para que me resolvam o problema (7 ou 8 telefonemas) ao que me respondem que é uma avaria geral e que no dia seguinte a partir das 16, ou das 18, depende… o problema fica resolvido. NÂO FICA NADA. 

Também não me parece que seja uma avaria geral pois um familiar com NOS e com este Giga Router consegue alterar as configurações de WIFI sem qualquer dificuldade. Estamos na presença de uma avaria seletiva? ou é um problema do meu equipamento? è possível estarem quase há um mês para resolver esta suposta avaria que apenas afeta alguns clientes?

Comprei um serviço e não posso utilizá-lo como pretendo

ALERTO TODOS AQUELES QUE ESTEJAM A PENSAR ADQUIRIR ESTE ROUTER PARA A AVARIA QUE ESTÁ ASSOCIADA À PAGINA DE CONFIGURAÇÃO DO ROUTER 

Vou ter que repensar na manutenção deste serviço

Obrigado

Reputação 2

ATENÇÃO,

Tenham cuidado porque com este GIGA ROUTER perdem acesso aos dispositivos ligados por wireless.

Este router vem com “AP ISOLATION” ativado e sem possibilidade de desativar.

Quem quer usar dispositivos em rede NÃO OPTE POR ESTE ROUTER.

Simplesmente perdem comunicação entre todos os dispositivos, sejam eles Smart TV’s, Impressoras Wireless, Camaras de vigilancia, tomadas Inteligentes, NAS, ETC...

Reputação 7
Crachá +2

Agradeço aos MODERADORES que p.f. respondam ao post mais recente que fiz neste tópico: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/duvidas-sobre-o-novo-router-5-0-docsis-3-1-10492

Obrigado.

Reputação 7
Crachá +1

@Paulo Coelho,

É verdade o que o senhor diz. Tenho o GiGA Router com 200/20Mbps (Não pago aluguer do router 5). Mas no geral, é destinado a pacotes com 400 e 1GBps de internet.

Bem-vindo ao Fórum NOS, @Oliveira5.

O novo router está disponível para pacotes com serviços de internet com 400Mbps e 1Gbps de velocidade de internet.


não esta correcto  , foi trocado power router do meu vizinho pelo novo que fez um upgrade de velocidade 100/10Mbps para 200/20Mbps

Reputação 7
Crachá +6

Olá @Bruno A,

O Power Router tem 22cm (altura), 23.5cm (largura) e 0.9cm (profundidade).

Comentário