Destaque

Como abrir ou encaminhar uma porta no router



Mostre a primeira mensagem

386 Comentários

Reputação 7
Crachá +2

 É impossivel aceder à configuração do router. A pagina https://aminhanet.nos.pt é demasiado lenta e falha sempre o carregamento de páginas sendo impossivel navegar até chegar às paginas das configurações que pretendo fazer (reencaminhamento de portos e alteração de SSID e pass). Estou há mais de 2 semanas a tentar. Já perdi horas ao telefone com o apoio técnico e já tive um router substituido (que não resolveu). Há alguma forma de aceder diretamente ao router em vez de ser através deste portal que pelos vistos não funciona. -- já tentei de tudo - limpar cache, histórico, diferentes browsers, diferentes computadores.

 

É um problema específico e tem de ser analisado pelo apoio técnico…

Se fosse uma falha genérica… mas não é.

Reputação 7
Crachá +2

Olá

Não consigo abrir a porta 8080 do meu Router Wi-Fi 5.0 que é necessária para bom funcionamento do meu QNAP NAS TS-431P2. Já configurei a Port Forwarding. Já deixei ficar com IP dinamico e DNS automático, já configurei com IP estático e DNS 127.0.0.1 e 2.º DNS 8.8.8.8. 

Já configurei a porta 8080 na firewall

Também não consigo configurar o uPnP. É-me devolvida a informação que o meu router não suporta mas não deve ser verdade porque por breves segundos  a mensagem apareceu a verde e deu para seleccionar a porta 8080. Depois voltou tudo ao mesmo.

Alguém já teve o mesmo problema que me possa ajudar?

Ou algum moderador sabe como se resolve?

Obrigado

 

O PF no ROUTER 5 HFC NÃO FUNCIONA!!!!!!!!

Boa tarde,

 

Existe solução para conseguir fazer forward da mesma porta em protocolos diferentes no Giga Router?

 

Cumprimentos.


Existe, abrir a mesma página 2 vezes e fazer ao mesmo tempo. Isto foi uma solução por um cliente, e meteu um video no youtube.

Obrigado pela dica. Feito. 


Não percebo a dificuldade de a Nos corrigir isto. 

 

Reputação 7
Crachá +2

Obrigado marcolopes assim parto para outra.

Bom, ligar outro router em bridge em princípio não me vai resolver o problema.

Tenho de ter estas portas abertas para a minha NAS, o que devo fazer? Se mandar um e-mail para a NOS eles fazem isso?

thks

 

Estamos “todos” aqui à espera do mesmo!…

Enquanto a NOS não permitir o acesso à configuração NATIVA do router, estes e outros tantos problemas serão constantes, e sinceramente, para mim, seriam motivo para RESCISÃO com justa causa… infelizmente não tenho melhor alternativa do que a NOS...

Reputação 2

Eh pá e eu estou no inicio da fidelização. Será que com o bridge resolvia o problema? Aproveitava comprava um router asus compatível com a minha NAS TS-431p2.

Boa tarde, tenho neste momento o Giga Router da NOS com as 2 redes operacionais, porém, quando conecto o meu router novo que irá ser para a hospedagem de um site temporário para teletrabalho, as portas são abertas com sucesso, mas a rede continua a não funcionar. Procuro uma solução, obrigado.

Bom dia, estou a tentar configurar o Port Forwardind através do site aminhanet.nos.pt  mas não está a permitir criar regras sobre o porto 443. Alguém sabe o motivo? 

Obrigado de antemão

queria abrir as portas para um server de minecraft (25565) mas eu faço o que aparece nos videos entrando pelo ip do default gateway e mesmo assim os meus amigos  não conseguem entrar no servidor.

https://prnt.sc/u11en2

https://prnt.sc/u11g4z

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @telmo valente:grinning:

Para garantir a organização da comunidade, juntámos o seu comentários à publicação já existente sobre o tema.

Diga-nos, por favor, qual o Router que tem instalado. 

Obrigado

Reputação 7
Crachá +2

Bem vindo ás limitações de abertura e direccionamento de portas dos Routers NOS!

Como abrir ou encaminhar uma porta no router? https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/como-abrir-ou-encaminhar-uma-porta-no-router-13802

Olá a todos,

 

O que fiz foi complicado mas fazivel, informei a operadora da NOS que iria a uma loja deixar o LIXO de router que me facultaram, o CHITA. E assim o fiz. 

 

No dia seguinte vieram instalar o modelo anterior, conhecido como a “barbatana” e tudo funciona como deve ser.

 

Pergunto o que perguntei há meses atrás: a NOS tem interesse em ter clientes satisfeitos? Ao que parece NINGUÉM resolve os problemas deste router LIXO. Problemas, plural, sim porque tem mais do que 1 e graves!

 

Convido todos a fazer o mesmo que eu, mas perdem velocidade para os 200MB (maximo), ou mudem de opreador para quem dá atenção ao que o cliente diz. Eu não posso por questões de cobertura, mas assim que possa farei.

Boa tarde @tomalamix,

Lamentamos o transtorno. 

Detalhe-nos a sua questão, por favor, para que possamos prestar ajuda.

Agradecemos a compreensão 

Boa tarde João,

 

Mais detalhe do que aquele que está espelhado neste enorme tópico? Peço desculpa mas o seu pedido/comentário não faz qualquer sentido.

 

Cumpts

Bem-vindo ao Fórum NOS @telmo valente:grinning:

Para garantir a organização da comunidade, juntámos o seu comentários à publicação já existente sobre o tema.

Diga-nos, por favor, qual o Router que tem instalado. 

Obrigado

Meu  router é este https://prnt.sc/u175go eufiz como esta na primeira parte do tutorial aqui em cima, o segundo tutorial que é de ir pela http://aminhanet.nos.pt/ nao consigo porque nao me aparece as opções avançadas.

mas as portas deveriam estar abertas ja que pus tudo certinho na no encaminhamento de portas.

Reputação 7
Crachá +6

Olá @telmo valente

Agradecemos o seu feedback. 

O seu equipamento é um Router Wi-Fi, sugerimos que siga os passos indicados para este equipamento. Isto é, deverá aceder à página interna através do 192.168.1.1

Teste e, por favor, dê-nos o seu feedback. 
Obrigado

Reputação 7
Crachá +2

Obrigado pelo link. Parece interessante e componentes eu tenho embora me pareça arriscado em função dos meus conhecimentos de redes. O meu maior problema nem é velocidades mas sim config de rede para tráfego bidireccional com o propósito de familiares no estrangeiro acederem à minha NAS sem constrangimentos. Ah a comparação que o/a “Wes Fenlon” faz com o policia de trânsito está demais :)

 

No ROUTER 4, esse “polícia de trânsito” é um cadete … e o resultado é este: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/o-power-router-4-0-deixa-de-responder-a-todos-os-servicos-14191

 

Estive 1 ano e tal a viver uma novela, com 4 ROUTERS 4, todos eles a “parar de responder” sistematicamente… 

Reputação 7
Crachá +2

Boa Tarde

estou a tentar configurar o port forwarding para RDP.
No entanto o equipamento não permite que na mesma regra sejam configurados os dois protocolos.

Quando tento adicionar o UDP com a porta diz que já está a ser usado.

Eu gostaria de ter sido informado deste problema quando mudei o serviço.
Não vale tudo.

Obrigado

 

Nunca irá ser informado dos “bugs” ou limitações de configuração ao aderir ao serviço! Por vezes nem a NOS sabe…

Comigo tem sido uma luta, desde que passei do velhinho ZON HUB para o ROUTER 4… depois 5 v1, e agora 5 v2. Cada um tem os seus problemas e limitações, muito por culpa do BLOQUEIO do ACESSO ao interface de CONFIGURAÇÃO nativo (original): https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/conheca-os-giga-routers-18880

Olá @telmo valente

Agradecemos o seu feedback. 

O seu equipamento é um Router Wi-Fi, sugerimos que siga os passos indicados para este equipamento. Isto é, deverá aceder à página interna através do 192.168.1.1

Teste e, por favor, dê-nos o seu feedback. 
Obrigado

como eu escrevi no meu topico, eu fiz como aparece atravez do 192.168.1.1 mas nao funciona os meu amigos nao conseguem entrar.

https://prnt.sc/u17cj4

https://prnt.sc/u17czl

Reputação 7
Crachá +2

Alguém me explica este comportamento no ROUTER 5 v2?

Crio uma regra manual no router (Porta TCP 5060)

Crio uma regra na Firewall do windows (Porta TCP 5060)

Teste da porta = STEALTH! https://www.grc.com/x/portprobe=5060

Abro a porta através de um programa que usa UPnP (com a respectiva regra na firewall)

et voilá!!! PORTA ABERTA!

o LOG do router mostra a porta a ser configurada automaticamente

IGD: igd.info IGD_pii_del_portmapping_entry: remote-host (null), ext_port 5060, protocol UDP

IGD: igd.info IGD_pii_del_portmapping_entry: remote-host (null), ext_port 5060, protocol TCP

Olá!

  • Anteriormente, tinha o Router 4.0 e conseguia perfeitamente encaminhar as portas necessárias (25565, 24454 e 25575) para um Servidor de Minecraft. Contudo, desde há uma semana atrás, aquando a substituição por um Router 5.0, deixei de conseguir fazer o dito encaminhamento.
  • Eu consigo colocar as regras definidas paras as respetivas portas e já permiti o Firewall do meu computador, mas no entanto as portas apresentam-se como fechadas.

Por favor, como poderei resolver este problema?
Obrigado!

Reputação 7
Crachá +2

Olá @dsilva98,

Envie-nos, por favor, uma mensagem privada com o seu número de cliente através do perfil @Fórum, para podermos ajudar.

Obrigada

Reputação 7
Crachá +2

Bom dia, necessito de ajuda para efectuar portforward em algumas portas.

Segui todos os procedimentos descritos para a questão, no entanto a porta permanece sempre bloqueada.

Não é apresentado qualquer tipo de erro.

obrigado

 

Qual é o ROUTER?

Reputação 2

Bom dia, necessito de ajuda para efectuar portforward em algumas portas.

Segui todos os procedimentos descritos para a questão, no entanto a porta permanece sempre bloqueada.

Não é apresentado qualquer tipo de erro.

obrigado

 

Qual é o ROUTER?

routerV5_Askey_1.1.4.1_PROD

Reputação 7
Crachá +2

Bom dia, necessito de ajuda para efectuar portforward em algumas portas.

Segui todos os procedimentos descritos para a questão, no entanto a porta permanece sempre bloqueada.

Não é apresentado qualquer tipo de erro.

obrigado

 

Qual é o ROUTER?

routerV5_Askey_1.1.4.1_PROD

 

Veja o meu post em cima… o reencaminhamento não funciona!

Reputação 7
Crachá +2

Experimente fazer um factory reset e volte novamente a criar. É como começa-se a fazer tudo do 0, pode ajudar. Se bem que à portas que não conseguirá abrir, a menos que contacte a PC Medic.

Fazendo o reset de fábrica e não resultando, o contacto com a PCMedic deve ser feito através da NOS ou tenho de contactá-los diretamente com custos?


Diretamente com custos 16991 34.9 cent / min

Experimente fazer um factory reset e volte novamente a criar. É como começa-se a fazer tudo do 0, pode ajudar. Se bem que à portas que não conseguirá abrir, a menos que contacte a PC Medic.

Fazendo o reset de fábrica e não resultando, o contacto com a PCMedic deve ser feito através da NOS ou tenho de contactá-los diretamente com custos?

Comentário