Header
Destaque

Conheça o Extender Devolo - Internet em todos os cantos da casa



Mostre a primeira mensagem

71 Comentários

@Luis Caldeira , com que frequência verifica essas interrupções? São periódicas ou aleatórias?

As interrupções são periódicas, obrigado 

@Luis Caldeira , com que frequência verifica essas interrupções? São periódicas ou aleatórias?

@C24XXXX201, ok obrigado, no modo AP noto uma certa instabilidade de rede, parece que bloqueia, deixa de ter acesso à rede por momentos, alguma configuração adicional que possa corrigir? Obrigado 

@C24XXXX201, é recomendável quando não estiver a ser usado o WiFi Repeater devolo, desliga-lo da corrente? Obrigado.

O consumo em Stand-by deste tipo de equipamento é irrisório (inferior a 1W). Os benefícios maiores em o desligar nos períodos em que não é utilizado tem a ver com o risco de violação de acesso por estranhos e com redução de interferências em redes na vizinhança.

@C24XXXX201, é recomendável quando não estiver a ser usado o WiFi Repeater devolo, desliga-lo da corrente? Obrigado.

@C24XXXX201, boa tarde, obrigado pelas suas dicas, estava difícil, mas já consegui, praticamente dupliquei a velocidade no modo AP.

Obrigado! Bem Haja!

 

 

 

@C24XXXX201, ok amanhã irei novamente experimentar, caso não consiga entro em contacto, obrigado 👍👌

Desculpe @Luis Caldeira , depois de seleccionar o modo AP escolhe o seu router para quê? Para ficar com o mesmo nome (SSID) de rede do router? Se for o caso, não faça isso. Escolha um SSID para o repeater diferente do SSID do router para que saiba diferenciar onde se está a ligar.

Se possível coloque aqui um printscreen da página de configuração do modo AP.

Olá, reinicie o seu Router e tente configurar novamente. Pode ser que ajude. 

@oTonyStark, obrigado pela dica.

@C24XXXX201, certo, aparece, depois de estabelecer ligação, escolho a opção em modo de AP, escolho o meu router e a password de acesso, fica um tempo para aceder e quando liga tenho velocidades como se estiveste a usar o wifi do router de 1 a 3mb, por isso é que disse acima que o equipamento não assumia.

@Luis Caldeira , vamos lá por partes:

Depois de efectuar reset de fábrica ao repeater não aparece nos seus equipamentos (PC, tablet, smartphone,etc) uma rede wi-fi com o nome “WiFi Repeater devolo” ou algo parecido?

@Luis Caldeira , mas conseguiu configurar o equipamento no modo AP?

Sinceramente não percebi grande coisa do seu ultimo comentário… não assume… mas tenho velocidade...

@C24XXXX201, caro amigo, boa noite, não consegui configurar no modo AP, quando referi que não assume é o equipamento wifi extender, porque internet tenho via router pelo wifi mas com velocidades muito baixas 1mb a 3mb, depois ao ligar o equipamento wifi extender no modo repetidor consigo alcançar entre 20 a 40mb, queria tentar no modo AP para verificar se de facto conseguiria atingir a velocidade máxima contratada ou perto, agradeço a sua ajuda.

@Luis Caldeira , mas conseguiu configurar o equipamento no modo AP?

Sinceramente não percebi grande coisa do seu ultimo comentário… não assume… mas tenho velocidade...

Reputação 6
Crachá

Olá, reinicie o seu Router e tente configurar novamente. Pode ser que ajude. 

@C24XXXX201, obrigado pela sua ajuda, mas não consigo, parece que não assume o repeater, tenho net mas 1 a 5mb, ou seja, com o cabo direto do router ao devolo wifi mas tenho velocidade, esquisito, algo não consigo, como repeater atinjo 30mb.

@Luis Caldeira , o endereço http://devolo.wifi/ é para aceder à pagina interna do equipamento (repeater) e deve ser usado num equipamento (PC, p.ex.) ligado directamente ao repeater, como indiquei acima e como indicado no manual. Se digitar este endereço num equipamento ligado à sua rede com acesso à internet vai sempre obter a mesma mensagem de erro.

Efectue um reset de fábrica ao repeater (toque no botão WPS durante mais de 10 segundos, até os indicadores luminosos mudarem de estado) e depois procure na lista uma rede com o SSID “WiFi Repeater devolo” e ligue-se à mesma.

Só após se ligar à rede wi-fi do repeater deve então digitar o endereço acima no seu browser.

@C24XXXX201 surge a seguinte mensagem de erro:

Não foi possível encontrar o endereço IP do servidor de devolo.wifi.

Qual será o problema?

Obrigado 

@C24XXXX201, ok irei tentar, obrigado pela dica!

@Luis Caldeira , se o equipamento permite tal modo, tem de aceder à pagina de configuração do equipamento, ligando-se ao mesmo, de preferência após um hard reset e usando as credenciais por defeito, para escolher o modo AP e definir as credenciais de acesso (SSID e password).

@Luis Caldeira , pretende ligar o repeater em modo AP, é isso?

Boa tarde @C24XXXX201, correto, pretendo ligar em modo AP.

@Luis Caldeira , pretende ligar o repeater em modo AP, é isso?

Boa tarde, necessitava de ajuda no seguinte, adquiri recentemente um Extender, devolo wifi repeater ac, pois num dos quartos que transformei em mini escritório, via wifi tinha de 1 a 5MB de internet, com o wifi repeater ac, passei para mais ou menos 30 a 40MB, face ao que tinha, excelente.

Tive conhecimento que posso ligar um cabo de rede ao WIFI repeater e praticamente consigo ter a velocidade contratada, ligado o portátil antigo, direto ao router (que está na sala), nunca tive problemas em atingir os 90 a 120MB, mas entretanto comprei um novo que não tem ligação à rede, só via wifi, em termos de configurações, quais os passos que tenho que dar para ligar o router ao wifi repeater ac via cabo de rede?

Obrigado pela vossa atenção e ajuda.

 

@1PAauloAlex1 , como processo de troubleshooting aconselho a testar a utilizaçao de IP fixo, configurado manualmente no PC ou por reserva de IP no router caso este o permita.

irei tentar agora o ip fixo caso nao resulte digo obg!

 

@1PAauloAlex1 , como processo de troubleshooting aconselho a testar a utilizaçao de IP fixo, configurado manualmente no PC ou por reserva de IP no router caso este o permita.

esqueci de referir que no extender as barras de sinal nao mudam estao sempre no maximo (estou a uma parede do router ) o que acontece e que net vai abaixo o icone passa para o globo(ou seja sem net) dps esta a identificar a net e volta a ligar

 

Comentário